Login

Esqueci minha senha

lateral
Estatísticas
Temos 29300 usuários registrados
O último usuário registrado atende pelo nome de w00t3d

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

[resolvido]regras para facebook

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[resolvido]regras para facebook

Mensagem por deniszaranza em Sab 1 Out - 22:51

pessoal, nas quelas regras na queue tree onde se garantem a banda para determinados site, no curso que comprei do geronimo, nao tem a regra para o face. e como hj em dia ele é ate mais acessado que orkut, é muito importante por la tb. alguem pode me passar as regras? pois só entendo de mk o que aprendi no curso. e não ensina a criar regras. desde já agradeço.


Última edição por deniszaranza em Dom 2 Out - 22:42, editado 1 vez(es)

deniszaranza
Advance user
Advance user

Mensagens : 397
Pontos : 512
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 35
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por Convidado em Dom 2 Out - 9:31

acompanhando

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por dsdigital em Dom 2 Out - 10:10

FAzendo..

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por dsdigital em Dom 2 Out - 10:21

Código:
/ip firewall mangle

add action=mark-connection chain=prerouting comment=facebook.com content=\
    facebook.com disabled=no new-connection-mark=conn_facebook.com_in \
    passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn_facebook.com_in \
    disabled=no new-packet-mark=facebook.com_in passthrough=no
add action=mark-connection chain=postrouting comment=facebook.com content=\
    facebook.com disabled=no new-connection-mark=conn_facebook.com_out \
    passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_facebook.com_out \
    disabled=no new-packet-mark=facebook.com_out passthrough=no



Código:
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=300k name="facebook.com IN " packet-mark=facebook.com_in parent=\
    global-in priority=4 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=900k name="facebook.com OUT" packet-mark=facebook.com_out parent=\
    global-out priority=4 queue=default

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por deniszaranza em Dom 2 Out - 11:34

testando...

deniszaranza
Advance user
Advance user

Mensagens : 397
Pontos : 512
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 35
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por Gerônimo em Dom 2 Out - 11:40

Dalhe Ds.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por dsdigital em Dom 2 Out - 11:42

Gerônimo escreveu:Dalhe Ds.


kd Vc rapaz SUmio..

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por deniszaranza em Dom 2 Out - 22:08

testado e aprovadíssimo. é só copiar e colar pessoal. valeu ds. parabéns! Laughing

deniszaranza
Advance user
Advance user

Mensagens : 397
Pontos : 512
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 35
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por alex_net em Seg 3 Out - 15:00

PERFEITO!!!!!! \O/

alex_net
Iniciante
Iniciante

Mensagens : 71
Pontos : 92
Reputação : 5
Data de inscrição : 25/08/2011
Idade : 31

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por dsdigital em Seg 3 Out - 16:25

TAMos ai MOsso Very Happy

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por Harry Figueira em Seg 3 Out - 19:23

Muito bom mesmo

Harry Figueira
Iniciante
Iniciante

Mensagens : 71
Pontos : 86
Reputação : 11
Data de inscrição : 21/07/2011
Idade : 27
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por sdfaria em Sab 8 Out - 10:20

dsdigital escreveu:
Código:
/ip firewall mangle

add action=mark-connection chain=prerouting comment=facebook.com content=\
    facebook.com disabled=no new-connection-mark=conn_facebook.com_in \
    passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn_facebook.com_in \
    disabled=no new-packet-mark=facebook.com_in passthrough=no
add action=mark-connection chain=postrouting comment=facebook.com content=\
    facebook.com disabled=no new-connection-mark=conn_facebook.com_out \
    passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_facebook.com_out \
    disabled=no new-packet-mark=facebook.com_out passthrough=no



Código:
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=300k name="facebook.com IN " packet-mark=facebook.com_in parent=\
    global-in priority=4 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=900k name="facebook.com OUT" packet-mark=facebook.com_out parent=\
    global-out priority=4 queue=default

Perfeito.. funciona 100%..

sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por BBD NET em Qua 2 Nov - 4:16

testado e aprovadoo DSDIGITAL vc er o kara manooo...

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por gilberson em Qua 2 Nov - 20:47

Uma Otima Regra para garantir uma melhor perfomace em algums sites... parabems pelo post ai amigo

gilberson
Baby
Baby

Mensagens : 16
Pontos : 19
Reputação : 1
Data de inscrição : 24/09/2011
Idade : 26
Localização Localização : cabo frio /rj

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por deniszaranza em Qui 3 Nov - 20:21

gilberson escreveu:Uma Otima Regra para garantir uma melhor perfomace em algums sites... parabems pelo post ai amigo
nada veio, agradeça ao nosso amigo ds pela regra. so tive a ideia. hehehe

deniszaranza
Advance user
Advance user

Mensagens : 397
Pontos : 512
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 35
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por dsdigital em Qui 3 Nov - 20:28

kkkkkkkkkkkkkkkk ta valendo mais o CAra aqui e GERONIMO..

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por BBD NET em Sex 4 Nov - 3:06

kkkkkkk..... er verdade ...
o geronimo er o kara .. vc DS er o kara o Cristiano micros err o kara o marcelo er kara todos vcs q tem ajudado muitoo aki no forum são os KARAS....
vlww a todos...

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por redestecnoinfo em Qui 2 Fev - 8:41

Muito bom, valeu mesmo...........

redestecnoinfo
Baby
Baby

Mensagens : 4
Pontos : 6
Reputação : 0
Data de inscrição : 31/07/2011
Idade : 34
Localização Localização : Barreiras

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por matheus_toledo em Qui 2 Fev - 8:53

comcordo ajuda ai geronimo osta ai as regras pra nois

matheus_toledo
Iniciante
Iniciante

Mensagens : 34
Pontos : 47
Reputação : 0
Data de inscrição : 17/12/2011
Idade : 30
Localização Localização : paineiras mg

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por BBD NET em Sex 3 Fev - 6:11

eu prefiro não viviar os clietes com altas velocidades, pois se ele contratou o plano 128k er nela q ele vai navegar.. akimeus clientes reclama q o youtube ta lento.... vendo o plano dde 300k se eles quizesem q arisse rapido contrataria o plano de 600 ou 1 mega....mas não eles pegam mas barato
e qwerem usar afull.. kkkk
diga a ninguem não q vou ta colocando isso aii.. pra viciar clientes

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por claudinhohw Network em Sex 3 Fev - 8:21

DS vc é o cara msm kkkk

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por cdanielboy em Sex 3 Fev - 8:43

Show fera que bom que temos passeiros neste forum que compartilham seu conhecimento
e digo uma coisa para os amigos do forum

-CONHECIMENTO É PODER !!!!

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por jailtonnetlink em Sex 3 Fev - 23:08

"Conhecimento adquiro e não repassado,o nao tem valor algum" cheers

jailtonnetlink
Advance user
Advance user

Mensagens : 287
Pontos : 334
Reputação : 41
Data de inscrição : 27/01/2012
Idade : 29
Localização Localização : Palmas-Tocantins

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por BBD NET em Sab 4 Fev - 1:27

er verdade...Conhecimento er tudo ,, copiar e colar nun er nadah...

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por jailtonnetlink em Sab 4 Fev - 12:41

isso tbm e verdade ....mas vai da conciencia de cada um ...eu ja prefiro estudar a regra para eu poder ver se encaixa no perfil e se nao ...tento adpitar ela ao meu perfil..mas tem muitos sangue sugas por ai que e foda so espera pelo outros ,nao faz nem uma forcinha para resolver o problema dele..

jailtonnetlink
Advance user
Advance user

Mensagens : 287
Pontos : 334
Reputação : 41
Data de inscrição : 27/01/2012
Idade : 29
Localização Localização : Palmas-Tocantins

Voltar ao Topo Ir em baixo

Re: [resolvido]regras para facebook

Mensagem por Conteúdo patrocinado Hoje à(s) 18:59


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum