Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 31061 usuários registrados
O último usuário registrado atende pelo nome de Kennedy

Os nossos membros postaram um total de 38021 mensagens em 5736 assuntos

pppoe desconectando

Ir em baixo

pppoe desconectando

Mensagem por claudiojr147 em Qui 20 Out - 23:14

ola pessoal do routroos, desde ja agradeo a oportunidade de participar deste foruns tenho aprendido muito com os tópicos do forum, mais agora ja não sei o que fazer e preciso mais ainda da ajuda de vocês, é o seguinte tenho uma RB433 sem nenhum cartão fazendo pppoe com modem intelbras e link de 10Mb GVT so o rb é ligado a um poe, so que ele sempre fica desconectando as vezes demora muito para estabilizar ja troquei o poe antes usava um modem da tompson e troquei ja reconfigurei o mesmo e o problema persiste se alguem tiver uma luz pra eu poder resolver o problema ficarei muito grato.

claudiojr147
Baby
Baby

Mensagens : 7
Pontos : 11
Reputação : 0
Data de inscrição : 26/04/2011
Idade : 35
Localização Localização : 7 travessa goncalves dias

Voltar ao Topo Ir em baixo

Re: pppoe desconectando

Mensagem por sdfaria em Sex 21 Out - 7:10

O primeiro teste seria o seguinte, tirar a rb e acessar direto do modem, para verificar da onde pode estar partindo o problema, tipo se for modem, ou apenas algum problema co a gvt? Ou seja de qualquer for devera ser analizado e realizado testes para tentar chegar em algum lugar.


Faça esse teste depoist aki...

Grande abraço, espero ter ajudado.
avatar
sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 260
Reputação : 40
Data de inscrição : 05/10/2011
Idade : 33
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum