Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30877 usuários registrados
O último usuário registrado atende pelo nome de dornaspdg

Os nossos membros postaram um total de 37935 mensagens em 5718 assuntos

Modelos de hotspot prontos só editar e usar

Página 2 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Modelos de hotspot prontos só editar e usar

Mensagem por Marcelo em Qua 2 Fev - 10:52

Relembrando a primeira mensagem :

Ola pessoal to abrindo este topico para compartilhar com vocês alguns modelos de hotspot e pedir para que todos que possam colaborar façam para transformarmos este forum em uma comunidade rica em conteudo para que todos possam usufruir,

minha contribuição estar ai no link a baixo vamos la vamos colaborar. Very Happy

40 modelos de hotspot todos editavel

Código:
http://www.4shared.com/file/GMhEEfwm/_de_40_modelos_de_hotspot_para.html


Última edição por Gerônimo em Sab 27 Ago - 21:33, editado 8 vez(es) (Razão : correção apenas)

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: [Você precisa estar registrado e conectado para ver este link.]
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.
avatar
Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 33
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo


Re: Modelos de hotspot prontos só editar e usar

Mensagem por dsdigital em Qua 27 Abr - 11:36

tem wad gardem tb

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por clodoaldo em Qua 27 Abr - 12:06

eduardo rodrigues escreveu:Para utilizar o serviço basta seguir o procedimento abaixo

  1. Acesse o site [Você precisa estar registrado e conectado para ver este link.]
  2. Efetue o login com seu Passport.
  3. Marque o checkbox “Permitir que as pessoas vejam o seu status do Messenger em sites e enviem [Você precisa estar registrado e conectado para ver este link.] para você” (caso contrário seu status ficará sempre Offline).
  4. Clique em “Salvar”.
  5. Clique na guia “Criar Html” e [Você precisa estar registrado e conectado para ver este link.] suas preferências visuais e funcionais.
  6. Copie o HTML que será gerado e cole na página que quiser.


Simples assim … e totalmente funcional.

opa valeu pela dica tenho que liverar tambem no walled garden.
avatar
clodoaldo
Iniciante
Iniciante

Mensagens : 36
Pontos : 55
Reputação : 17
Data de inscrição : 17/01/2011

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por eduardo rodrigues em Qua 27 Abr - 12:38

Se vc for usar na tela de seu hotspot sim segue o senaria abaixo
ip/hotspot
na aba walled garden vai no sinal de + e em
Dst.host:*live.com*
Dst.Port:80

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]
avatar
eduardo rodrigues
User
User

Mensagens : 189
Pontos : 268
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 41
Localização Localização : feira de santana

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por clodoaldo em Qua 27 Abr - 12:45

eduardo rodrigues escreveu:Se vc for usar na tela de seu hotspot sim segue o senaria abaixo
ip/hotspot
na aba walled garden vai no sinal de + e em
Dst.host:*live.com*
Dst.Port:80


ok valeu obrigado.
avatar
clodoaldo
Iniciante
Iniciante

Mensagens : 36
Pontos : 55
Reputação : 17
Data de inscrição : 17/01/2011

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por eduardo rodrigues em Qua 27 Abr - 12:50

Qualquer coisa estamos ai

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]
avatar
eduardo rodrigues
User
User

Mensagens : 189
Pontos : 268
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 41
Localização Localização : feira de santana

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por dsdigital em Qua 27 Abr - 15:23

se eu nao min engano ne um so nao walled garden

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por amilton em Qua 27 Abr - 16:28

Segue as regras do MSN:

/ip hotspot walled-garden
add action=allow comment="" disabled=no dst-host=*live* dst-port=80
add action=allow comment="" disabled=no dst-host=64.4.0.0/16 dst-port=80
add action=allow comment="" disabled=no dst-host=65.54.0.0/16 dst-port=80
add action=allow comment="" disabled=no dst-host=65.55.0.0/16 dst-port=80
/ip hotspot walled-garden ip
add action=accept comment="" disabled=no dst-host=wlmessenger.net dst-port=80
add action=accept comment="" disabled=no dst-host=msnportal.112.2o7.net \
dst-port=80
add action=accept comment="" disabled=no dst-host=g.msn.com dst-port=80
add action=accept comment="" disabled=no dst-host=settings.messenger.live.com \
dst-port=80
add action=accept comment="" disabled=no dst-host=help.live.com dst-port=80
add action=accept comment="" disabled=no dst-host=login.live.com dst-port=80
add action=accept comment="" disabled=no dst-host=messenger.live.com \
dst-port=80
add action=accept comment="" disabled=no dst-host=support.live.com dst-port=\
80
add action=accept comment="" disabled=no dst-host=feedback.live.com dst-port=\
80
add action=accept comment="" disabled=no dst-host=hipservice.live.com \
dst-port=80
add action=accept comment="" disabled=no dst-host=messenger.services.live.com \
dst-port=80
add action=accept comment="" disabled=no dst-host=www.wlmessenger.net \
dst-port=80
avatar
amilton
Iniciante
Iniciante

Mensagens : 30
Pontos : 63
Reputação : 15
Data de inscrição : 27/04/2011
Idade : 44
Localização Localização : São Paulo

http://www.portal.abgs-info.com.br

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por clodoaldo em Qua 27 Abr - 17:11

amiltom eu vi no seu aviso.html o seguinte

Este novo sistema contará com uma CENTRAL DO ASSINANTE, onde haverá arquivos disponíveis para download, você poderá alterar sua senha, consultar relatório de acesso (importante para monitoramento dos pais), geração de boletos, poderá personalizar a central com sua foto e muito mais.

o que me interessa é o relatorio de acesso eu uso aqui tambem o bfw 3.0 e tenho relatorio de acesso pelo mysar ou sarg que é muito andei pesquisando para mikrotik tenho que ter outra maquina para e usar um programa para acessar os logs do mikrotik.
avatar
clodoaldo
Iniciante
Iniciante

Mensagens : 36
Pontos : 55
Reputação : 17
Data de inscrição : 17/01/2011

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por amilton em Qua 27 Abr - 17:46

Opa, me adiciona ai no msn pra gente trocar idéias:
[Você precisa estar registrado e conectado para ver este link.]
avatar
amilton
Iniciante
Iniciante

Mensagens : 30
Pontos : 63
Reputação : 15
Data de inscrição : 27/04/2011
Idade : 44
Localização Localização : São Paulo

http://www.portal.abgs-info.com.br

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por dsdigital em Qua 27 Abr - 17:55

isso ai

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por Gerônimo em Qua 27 Abr - 19:29

clodoaldo escreveu:amiltom eu vi no seu aviso.html o seguinte

Este novo sistema contará com uma CENTRAL DO ASSINANTE, onde haverá arquivos disponíveis para download, você poderá alterar sua senha, consultar relatório de acesso (importante para monitoramento dos pais), geração de boletos, poderá personalizar a central com sua foto e muito mais.

o que me interessa é o relatorio de acesso eu uso aqui tambem o bfw 3.0 e tenho relatorio de acesso pelo mysar ou sarg que é muito andei pesquisando para mikrotik tenho que ter outra maquina para e usar um programa para acessar os logs do mikrotik.

para ter tudo isto vc precisa de um sistema e ao que me parece o amilton utiliza um sistema de administração de provedores, hoje tem varios tem o mk-auth, webmikrotik, provebuntu e varios outros.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por clodoaldo em Qua 27 Abr - 23:28

Gerônimo escreveu:
clodoaldo escreveu:amiltom eu vi no seu aviso.html o seguinte

Este novo sistema contará com uma CENTRAL DO ASSINANTE, onde haverá arquivos disponíveis para download, você poderá alterar sua senha, consultar relatório de acesso (importante para monitoramento dos pais), geração de boletos, poderá personalizar a central com sua foto e muito mais.

o que me interessa é o relatorio de acesso eu uso aqui tambem o bfw 3.0 e tenho relatorio de acesso pelo mysar ou sarg que é muito andei pesquisando para mikrotik tenho que ter outra maquina para e usar um programa para acessar os logs do mikrotik.

para ter tudo isto vc precisa de um sistema e ao que me parece o amilton utiliza um sistema de administração de provedores, hoje tem varios tem o mk-auth, webmikrotik, provebuntu e varios outros.

sim o mk-auth webmikrotik eu conheço o que eu preciso era acessar os logs do mikrotik para saber o que cada ip acessou gera um relatorio diario de qualquer forma obrigado.
avatar
clodoaldo
Iniciante
Iniciante

Mensagens : 36
Pontos : 55
Reputação : 17
Data de inscrição : 17/01/2011

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por carlosevania em Sex 29 Abr - 13:08

Os links estão certinhos; baixei e gostei muito.
só tem um porem n primeiro link, abro ele no eu dreamwaever ele esta dando um erro na linha 42 do aviso e na linha 31 do alongin.html
avatar
carlosevania
Iniciante
Iniciante

Mensagens : 42
Pontos : 42
Reputação : 0
Data de inscrição : 31/01/2011
Idade : 52
Localização Localização : praia grande

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por dsdigital em Sex 29 Abr - 13:10

deve ter agum erro no codigo se quizer add ai que nois ver e posta como resolvido no forum

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por hiltofer em Seg 9 Maio - 14:17

valeu posta ae alguem como enviar aviso de cobrança

hiltofer
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 20/04/2011
Idade : 35
Localização Localização : Ecoporanga

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por clodoaldo em Seg 9 Maio - 16:05

hiltofer escreveu:valeu posta ae alguem como enviar aviso de cobrança

ta na mão Arrow [Você precisa estar registrado e conectado para ver este link.]
avatar
clodoaldo
Iniciante
Iniciante

Mensagens : 36
Pontos : 55
Reputação : 17
Data de inscrição : 17/01/2011

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por F3RR3LL em Dom 15 Maio - 17:23

Nossa, mandou muito nos modelos, muito rox
vlw por compartilhar !!!
avatar
F3RR3LL
Iniciante
Iniciante

Mensagens : 85
Pontos : 101
Reputação : 6
Data de inscrição : 08/01/2011
Idade : 37
Localização Localização : Adivinhe

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por robsonrs em Qui 26 Maio - 19:55

muito bom mesmo vlw...
avatar
robsonrs
User
User

Mensagens : 135
Pontos : 205
Reputação : 8
Data de inscrição : 03/04/2011
Idade : 36
Localização Localização : itaqua

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por andreribeyro em Seg 13 Jun - 23:58

TUDO MUITO BOM MESMO PESSOAL, VALEU MARCELO,DSDIGITAL E O EDUARDO RODRIGUES, PELA COPERAÇÃO AI VALEU MESMO, NEM SEI
QUAL VOU ESCOLHER ! NÃO SEI SE E O 2 NÃO... NÃO O 6 , MAIS DO DSDIGITAL E LEGAL TAMBE E AGORA... ? FUI

andreribeyro
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 13/06/2011
Idade : 38
Localização Localização : CAMPO GRANDE - MS

Voltar ao Topo Ir em baixo

formulario

Mensagem por ligeirinhomotocross em Sex 17 Jun - 17:21

dsdigital escreveu:Falla marcelao minha ajudinha aqui TB

[Você precisa estar registrado e conectado para ver este link.]

tudo bom gostaria de saber quando o cliente entra no formulario pra onde vai as resposta

ligeirinhomotocross
Baby
Baby

Mensagens : 3
Pontos : 5
Reputação : 0
Data de inscrição : 16/06/2011
Idade : 37
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por dsdigital em Sex 17 Jun - 17:27

ligeirinhomotocross escreveu:
dsdigital escreveu:Falla marcelao minha ajudinha aqui TB

[Você precisa estar registrado e conectado para ver este link.]

tudo bom gostaria de saber quando o cliente entra no formulario pra onde vai as resposta
[

vc tem q ter um domino caso contrario se escreva no googlo docs e e enviado para la

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por ligeirinhomotocross em Sab 18 Jun - 3:30

eduardo rodrigues escreveu:*****Segue mais um modelo******
[Você precisa estar registrado e conectado para ver este link.]

ola eduardo tudo bem baixei uma pagina hostpost sua CI@.NET no formulario
quando um cliente se cadastra pra onde vai as resposta grato

ligeirinhomotocross
Baby
Baby

Mensagens : 3
Pontos : 5
Reputação : 0
Data de inscrição : 16/06/2011
Idade : 37
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por cristiano em Ter 21 Jun - 0:29

Pessoal Bom dia!
Aqui uso a versão do MK 3.20 com hotspot e funciona muito bem, porem atualizei o MK para versão 5.4 e não consigo usar mais as minhas telas personalizadas do hotspot, elas não aparecem, dá erro!
Percebi que teve mudanças nessa versão na questão do arquivo do hotspot!
Alguem pode me dar umas dicas sobre isso!

Abraços a todos!!!!!!

cristiano
Baby
Baby

Mensagens : 9
Pontos : 11
Reputação : 0
Data de inscrição : 15/10/2010

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por piriquitobmx em Qua 22 Jun - 17:06

eduardo rodrigues escreveu:Qualquer coisa estamos ai

Amigo você tem ideia de como faço para colocar a previsão do tempo para funcionar na pagina de login? Obrigado.

piriquitobmx
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 22/06/2011
Idade : 32
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Modelos de hotspot prontos só editar e usar

Mensagem por eduardo rodrigues em Sex 1 Jul - 23:46

OLÁ FIZ UM PACOTÃO DE 40 TELAS DE HOTSPOT TOTALMENTE EDITAVEL TODOS OS HOTSPOT EU PEGUES NA NET

BAIXE AQUI: [Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]
avatar
eduardo rodrigues
User
User

Mensagens : 189
Pontos : 268
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 41
Localização Localização : feira de santana

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Página 2 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum