Login

Esqueci minha senha

lateral
Estatísticas
Temos 29300 usuários registrados
O último usuário registrado atende pelo nome de w00t3d

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

Regras para aplicativos do Orkut

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Regras para aplicativos do Orkut

Mensagem por Jaison Santos em Seg 24 Out - 10:00

Olá galera estou precisando de algumas sugestões tipo para acelerar alguns jogos do orkut tipo fazendinha, cafemania e outros queria uma regra para mk por favor galera vlw aguardando respostas... Versão do meu MK e 4.16 RB 1100

Jaison Santos
Baby
Baby

Mensagens : 19
Pontos : 35
Reputação : 2
Data de inscrição : 14/06/2011
Idade : 27
Localização Localização : São Caetano - PE

Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por sdfaria em Seg 24 Out - 16:06

cara o que vc pode fazer e marcar os pacotes... tipo deixar uma banda melhor para o orkut...



sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por dsdigital em Seg 24 Out - 16:31

da uma procurada ai eu up uma ves

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por edmarf em Seg 24 Out - 22:21

Ta as regras ai!

Código:
ORKUT COM 1M FORA DO CONTROLE DE BANDA ( REGRAS DO DS )

/ip firewall mangle
add action=mark-connection chain=prerouting comment=\
"orkut" content=orkut disabled=no \
new-connection-mark=Orkut passthrough=no
add action=mark-connection chain=postrouting comment="" content=orkut \
disabled=no new-connection-mark=Orkut passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=Orkut \
disabled=no new-packet-mark=orkut passthrough=yes
add action=mark-packet chain=postrouting comment="" connection-mark=Orkut \
disabled=no new-packet-mark=orkut passthrough=yes



/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=1M name=orkut packet-mark=orkut parent=global-out priority=\
8 queue=default

edmarf
Iniciante
Iniciante

Mensagens : 35
Pontos : 54
Reputação : 1
Data de inscrição : 18/09/2011
Idade : 34
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por marlostadeu em Seg 24 Out - 23:40

wlw tava procurando uma regra dessa blz

marlostadeu
Baby
Baby

Mensagens : 19
Pontos : 29
Reputação : 4
Data de inscrição : 16/04/2011
Idade : 35
Localização Localização : socorro

Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por sdfaria em Ter 25 Out - 5:56

Perfeito parabens.... era essa regra mesmo..

tem essa outra regra que uso aqui tbm....

/ip firewall mangle
add action=mark-connection chain=prerouting comment="" content=happyfarm.mentez.com disabled=no new-connection-mark=fazendinha passthrough=yes \
protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=fazendinha disabled=no new-packet-mark=fazendinha passthrough=no

/queue tree
add burst-limit=256000 burst-threshold=512000 burst-time=6s disabled=no limit-at=256000 max-limit=256000 name=Fazendinha packet-mark=fazendinha parent=global-out \
priority=2 queue=default

peguei em outro fórum.... que na verdade aqui libero para aplicação pro jogo mesmo, acredito que funcione para os outro jogos... logico devera ser modificada para que assim funcione corretamente para cada jogo.

sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por Jaison Santos em Ter 25 Out - 17:05

Olá amigos muito grato desculpas por nao ter respondido estava sem tempo mais agradeço desde ja a todos ai

Jaison Santos
Baby
Baby

Mensagens : 19
Pontos : 35
Reputação : 2
Data de inscrição : 14/06/2011
Idade : 27
Localização Localização : São Caetano - PE

Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por sdfaria em Ter 25 Out - 18:03

Blz.... qualquer coisa estamos ai...

sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por Convidado em Ter 25 Out - 22:11

acompanhando

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por gusmfortal em Sex 4 Nov - 11:35

Estou com problemas com Burаco ♥♠ Cаnаstrа ♣♦, nao conecta.
eu uso hotspot e a versao do meu mk é 4.12.
teria algunha regra para resolver isso, eu usei a citada por edmarf e nao deu
certo.

gusmfortal
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 24/10/2011
Idade : 46
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por renato85995033 em Sex 17 Maio - 23:13

ola teria para Megacyty?

renato85995033
User
User

Mensagens : 97
Pontos : 134
Reputação : 15
Data de inscrição : 05/07/2011
Idade : 40
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: Regras para aplicativos do Orkut

Mensagem por Conteúdo patrocinado Hoje à(s) 17:03


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum