Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30796 usuários registrados
O último usuário registrado atende pelo nome de LuanSD1

Os nossos membros postaram um total de 37895 mensagens em 5711 assuntos

Script para keda de link beep aviso

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Script para keda de link beep aviso

Mensagem por dsdigital em Dom 6 Fev - 21:19

ese script esta funfando porem quando oscila muito a entrada e saida e biiba posso concerta mais vou deixa ai para diescutimos
coppy e pasty



/tool netwatch
add comment="" disabled=no down-script="/system script run BEEP\r\
\n" host=8.8.8.8 interval=5s timeout=100ms up-script=\
"/system script run ALARME"





/system script
add name=ALARME policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\
{\r\
\n:local count\r\
\n:local freq\r\
\n\r\
\n:for c from=1 to=10 step=1 \\\r\
\ndo={ \\\r\
\n:set count 15\r\
\n:set freq 1000\r\
\n:do {\\\r\
\n:beep length=400ms frequency=\$freq; :delay 25ms\r\
\n:set count (\$count - 1);\r\
\n:set freq (\$freq +15)\r\
\n} \\\r\
\nwhile ((\$count <16) && (\$count >0))\r\
\n:beep length=0 frequency=0\r\
\n}\r\
\n}"
add name=BEEP policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source=\
":beep length=1 frequency=3000"








Suporte e configuração em servidores Mikrotik, Thunder cache, Squid Mk-auth
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]


Última edição por dsdigital em Seg 7 Fev - 9:37, editado 1 vez(es)
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por Marcelo em Seg 7 Fev - 9:30

Grande Ds sempre ajudando a comunidade, isso ao garoto vai ajudar a muitos. cheers

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: [Você precisa estar registrado e conectado para ver este link.]
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.
avatar
Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 33
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por netuai em Dom 3 Abr - 19:39

valeu
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 35
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por dsdigital em Dom 3 Abr - 20:38

TAmos ai Very Happy

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por Sixagencia Networks em Seg 4 Abr - 8:37

dsdigital escreveu:ese script esta funfando porem quando oscila muito a entrada e saida e biiba posso concerta mais vou deixa ai para diescutimos
coppy e pasty



/tool netwatch
add comment="" disabled=no down-script="/system script run BEEP\r\
\n" host=8.8.8.8 interval=5s timeout=100ms up-script=\
"/system script run ALARME"





/system script
add name=ALARME policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\
{\r\
\n:local count\r\
\n:local freq\r\
\n\r\
\n:for c from=1 to=10 step=1 \\\r\
\ndo={ \\\r\
\n:set count 15\r\
\n:set freq 1000\r\
\n:do {\\\r\
\n:beep length=400ms frequency=\$freq; :delay 25ms\r\
\n:set count (\$count - 1);\r\
\n:set freq (\$freq +15)\r\
\n} \\\r\
\nwhile ((\$count <16) && (\$count >0))\r\
\n:beep length=0 frequency=0\r\
\n}\r\
\n}"
add name=BEEP policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source=\
":beep length=1 frequency=3000"








Suporte e configuração em servidores Mikrotik, Thunder cache, Squid Mk-auth
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]

ds, uso a versão 3.30. Sou iniciante em Mikrotik, como faço para add esse aviso.

Grato,
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 36
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por claudinhohw Network em Seg 4 Abr - 8:43

copia e vai em new terminal e clica com botão direito ultima opção "paste" e pronto

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2702
Pontos : 3341
Reputação : 582
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por Sixagencia Networks em Seg 4 Abr - 9:06

claudinhohw escreveu:copia e vai em new terminal e clica com botão direito ultima opção "paste" e pronto

Vlw claudinho, testado e aprovado. Show de bola mesmo.
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 36
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por claudinhohw Network em Seg 4 Abr - 9:43

ok! precisando estamos ai...

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2702
Pontos : 3341
Reputação : 582
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por dsdigital em Seg 4 Abr - 11:34

hhehhehe:D

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por eduardo rodrigues em Seg 4 Abr - 12:00

Grande ds rsrsrsr

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]
avatar
eduardo rodrigues
User
User

Mensagens : 189
Pontos : 268
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 41
Localização Localização : feira de santana

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por Sixagencia Networks em Seg 4 Abr - 14:49

eduardo rodrigues escreveu:Grande ds rsrsrsr

Depois de instalado o script, meu servidor não para mais de bipar. E a conexão esta caindo a todo instante. O que será? Sem contar a tela do hotspot dando erro frequentemente. Ai Jesus...
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 36
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por dsdigital em Seg 4 Abr - 15:05

eu como esta em sima temos q finalizar ele ele falta finalizar entende tamos ai para discutir como finaliza ese script de bip

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por Sixagencia Networks em Seg 4 Abr - 15:31

dsdigital escreveu:eu como esta em sima temos q finalizar ele ele falta finalizar entende tamos ai para discutir como finaliza ese script de bip


Tranquilo man, só passando informação do que aconteceu depois da instalação.
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 36
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por dsdigital em Seg 4 Abr - 16:05

blz temos q concerta pów ta ai para Vemos

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por Sixagencia Networks em Seg 4 Abr - 17:19

dsdigital escreveu:blz temos q concerta pów ta ai para Vemos

Man. dá uma olhadinha nesse link, vê se ajuda em algo:

[Você precisa estar registrado e conectado para ver este link.]
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 36
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por Gerônimo em Seg 4 Abr - 18:54

Para resolver o problema dos bips constantes é simples, basta alterar o timeout de 100 para 1000

/tool netwatch
add comment="" disabled=no down-script="/system script run BEEP\r\
\n" host=8.8.8.8 interval=5s timeout=1000ms up-script=\
"/system script run ALARME"

coisa muito simples pois basta pingar para um host em horário de pico com o link saturado e vera que ultrapassa os 400ms facil, e como a ideia é avisar quando o link cair e voltar este tempo pode ser no mínimo de 1000 se colocar 100 seu mk não vai parar de bipar.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R&#36; 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por dsdigital em Seg 4 Abr - 19:28

ta ai Very Happy so altera 100 1000

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por dsdigital em Seg 4 Abr - 19:29

dsdigital escreveu:ese script esta funfando porem quando oscila muito a entrada e saida e biiba posso concerta mais vou deixa ai para diescutimos
coppy e pasty



/tool netwatch
add comment="" disabled=no down-script="/system script run BEEP\r\
\n" host=8.8.8.8 interval=5s timeout=10000ms up-script=\
"/system script run ALARME"





/system script
add name=ALARME policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\
{\r\
\n:local count\r\
\n:local freq\r\
\n\r\
\n:for c from=1 to=10 step=1 \\\r\
\ndo={ \\\r\
\n:set count 15\r\
\n:set freq 1000\r\
\n:do {\\\r\
\n:beep length=400ms frequency=\$freq; :delay 25ms\r\
\n:set count (\$count - 1);\r\
\n:set freq (\$freq +15)\r\
\n} \\\r\
\nwhile ((\$count <16) && (\$count >0))\r\
\n:beep length=0 frequency=0\r\
\n}\r\
\n}"
add name=BEEP policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source=\
":beep length=1 frequency=3000"








Suporte e configuração em servidores Mikrotik, Thunder cache, Squid Mk-auth
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por claudinhohw Network em Ter 5 Abr - 8:18

opa vlw DS Smile

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2702
Pontos : 3341
Reputação : 582
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por Sixagencia Networks em Qua 20 Abr - 1:47

Bom dia!! Man, tem alguma configuração ou script que quando o link esteja inoperante os clientes recebas uma mensagem automaticamente.
Tipo:

UP
/ip firewall nat disable [find
comment="MENSAGEM DE MANUTENCAO"]
/ip hotspot set [/iphotspot find
name=hotspot1]profile=hsprof1

Down
/ip firewall nat enable [find
comment="MENSAGEM DE MANUTENCAO"]
/ip hotspot set [/iphotspot find
name=hotspot1]profile=hsprof2
dog error "SERVIDOR ESTÁ SEM LINK":

Encontrei na net baixei pois achei interessante. Na tentativa de enviar o arquivo recebi a mensagem: Não foi possível enviar o arquivo : o espaço de armazenamento para usuários foi ultrapassado. (Espaço restante : 0 Kb)
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 36
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por dsdigital em Qua 20 Abr - 7:49

e mosso mais configure com as rergras nat e as demais

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por Sixagencia Networks em Qua 20 Abr - 12:07

dsdigital escreveu:e mosso mais configure com as rergras nat e as demais

ds fiz tudo como manda o figurino, mas não rolou não.
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 36
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por alltecinternet em Sab 9 Jun - 5:32

legal muito bom funciona blza vamos melhorar o script...


na linha do script,

source=:for c from=1 to=10 step=1 \

aonde 10, pode altera para 50 ... 100 ai a sirene toca + vezes...

agora quando o link volta. ele não para de apitar. tem como fazer ele para de apitar. se o link voltar?

alltecinternet
Baby
Baby

Mensagens : 28
Pontos : 40
Reputação : 0
Data de inscrição : 04/05/2012
Idade : 31
Localização Localização : pelotas

http://www.alltecompany.com

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por alltecinternet em Sab 9 Jun - 5:56

ai pessoal segue o script para melhoria dos barulinhos rsrsrs


/tool netwatch
add comment="" disabled=no down-script="/system script run BEEP\r\
\n" host=8.8.8.8 interval=5s timeout=100ms up-script=\
"/system script run ALARME-UP-LINK"



###dica na linha \n:for c from=1 to=10 step=1 \\\r\ você altera o numero 10 para um numero maior... para o som tocar mais vezes..... quando cair o link caso você deixe no 10 ele vai toca poucos segundos e você pode não ouvir .... então altere ai para 100 ai fica bom toca tanto que irrita você kkkk


/system script
add name=ALARME policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\
{\r\
\n:local count\r\
\n:local freq\r\
\n\r\
\n:for c from=1 to=10 step=1 \\\r\
\ndo={ \\\r\
\n:set count 15\r\
\n:set freq 1000\r\
\n:do {\\\r\
\n:beep length=400ms frequency=\$freq; :delay 25ms\r\
\n:set count (\$count - 1);\r\
\n:set freq (\$freq +15)\r\
\n} \\\r\
\nwhile ((\$count <16) && (\$count >0))\r\
\n:beep length=0 frequency=0\r\
\n}\r\
\n}"
add name=BEEP policy=\
ftp,reboot,read,write,test,winbox,password,sniff,sensitive source=\
":beep length=1 frequency=3000"


aqui é o codigo para quando o link volta ele vai bipa só 10 vezes só para você saber que o link voltou ... mais pode altera também o numero 10, para 20 ai ele vai bipa mais vezes também...



/system script
add name=ALARME-UP-LINK policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\
{\r\
\n:local count\r\
\n:local freq\r\
\n\r\
\n:for c from=1 to=10 step=1 \\\r\
\ndo={ \\\r\
\n:set count 15\r\
\n:set freq 1000\r\
\n:do {\\\r\
\n:beep length=400ms frequency=\$freq; :delay 25ms\r\
\n:set count (\$count - 1);\r\
\n:set freq (\$freq +15)\r\
\n} \\\r\
\nwhile ((\$count <16) && (\$count >0))\r\
\n:beep length=0 frequency=0\r\
\n}\r\
\n}"
add name=BEEP policy=\
ftp,reboot,read,write,test,winbox,password,sniff,sensitive source=\
":beep length=1 frequency=3000"




o interessante era coloca outros avisos sonoros para diferencia um dos outros. se alguém tem ideia compartilhe...


alltecinternet
Baby
Baby

Mensagens : 28
Pontos : 40
Reputação : 0
Data de inscrição : 04/05/2012
Idade : 31
Localização Localização : pelotas

http://www.alltecompany.com

Voltar ao Topo Ir em baixo

Re: Script para keda de link beep aviso

Mensagem por netuai em Sab 9 Jun - 7:20

lembra do script do super mario? ta ai a dica, arrume ele tocar ou outra musica.... kkk

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny
avatar
netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 35
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum