Login

Esqueci minha senha

lateral
Estatísticas
Temos 29277 usuários registrados
O último usuário registrado atende pelo nome de alexandreluizmoulaz

Os nossos membros postaram um total de 37313 mensagens em 5568 assuntos

Como priorizar navegacao no Hotmail

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Como priorizar navegacao no Hotmail

Mensagem por jackfukuta em Sex 4 Nov - 19:31

Boa noite tem regras para priorizar o orkut e o facebook os dois esta 100% funfando so que eu gostaria de uma regra para priorizar o hotmail tb pq fica muito lento para abrir. se alguem tiver passa ai pra nos fazendo favor
mk versao 2.9.27

Obrigado a todos lol!

jackfukuta
Iniciante
Iniciante

Mensagens : 75
Pontos : 127
Reputação : 6
Data de inscrição : 19/06/2011
Idade : 28
Localização Localização : Guaraci

Voltar ao Topo Ir em baixo

Re: Como priorizar navegacao no Hotmail

Mensagem por chyto em Sex 4 Nov - 22:04

boa..

como priorizar alguns serviços

msn
avast
youtube

chyto
Baby
Baby

Mensagens : 29
Pontos : 47
Reputação : 6
Data de inscrição : 13/04/2011
Idade : 28
Localização Localização : Taboca

Voltar ao Topo Ir em baixo

Re: Como priorizar navegacao no Hotmail

Mensagem por fagavl em Sab 5 Nov - 20:46

Segue as regras para priorizar o hotmail a baixo.

Código:
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=250k name=hotmail_in packet-mark=hotmail_in parent=global-in \
    priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=hotmail_out packet-mark=hotmail_out parent=\
    global-out priority=1 queue=default


Código:
/ip firewall mangle
add action=mark-connection chain=prerouting comment="HOTMAIL IN" content=\
    hotmail disabled=no new-connection-mark=conn_hotmail_in passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=\
    conn_hotmail_in disabled=no new-packet-mark=hotmail_in passthrough=no
add action=mark-connection chain=postrouting comment="HOTMAIL OUT" content=\
    hotmail disabled=no new-connection-mark=conn_hotmail_out passthrough=yes
add action=mark-packet chain=postrouting comment="" connection-mark=\
    conn_hotmail_out disabled=no new-packet-mark=hotmail_out passthrough=no

fagavl
Iniciante
Iniciante

Mensagens : 34
Pontos : 41
Reputação : 9
Data de inscrição : 16/06/2010

Voltar ao Topo Ir em baixo

Re: Como priorizar navegacao no Hotmail

Mensagem por weliton em Dom 6 Nov - 20:21

vlw

weliton
Baby
Baby

Mensagens : 7
Pontos : 7
Reputação : 0
Data de inscrição : 17/07/2011
Idade : 33
Localização Localização : Carapebus/Macaé

http://www.rrsuportemicro.com.br/

Voltar ao Topo Ir em baixo

Re: Como priorizar navegacao no Hotmail

Mensagem por jackfukuta em Seg 7 Nov - 8:46

flw parceiro era isso msm que eu precisava vo testar as regras abraços lol!

jackfukuta
Iniciante
Iniciante

Mensagens : 75
Pontos : 127
Reputação : 6
Data de inscrição : 19/06/2011
Idade : 28
Localização Localização : Guaraci

Voltar ao Topo Ir em baixo

Re: Como priorizar navegacao no Hotmail

Mensagem por Conteúdo patrocinado Hoje à(s) 6:31


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum