Login

Esqueci minha senha

lateral
Estatísticas
Temos 29307 usuários registrados
O último usuário registrado atende pelo nome de canis_majoris

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

rb433 conexao lenta

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

rb433 conexao lenta

Mensagem por duque2000 em Sab 5 Nov - 21:02

Ola pessoal, desculpe se a pergunta parecer obvia ou o topico ja existir, mas estou com um problema daqueles.
minha rede tem a seguinte configuracao : speedy 4mb/700k num modem st510 v6 ja roteado para um switch dlink des1008d e para a rb433 com um cartao r52h operando a 2ghz em banda b numa antena aquario de 12dbi e uma fonte de 24v e 3A, a rede esta normal, o sinal dos 31 computadores esta entre 69 e 73(oque eu particularmente considero alto), cuidei para que a distancia entre eles nao fosse superior a 1,5km e mesmo assim a navegacao pela internet esta lenta. ja configurei o queue de varias formas, controle de p2p, tx/rx no controle de mac... enfim, e mesmo assim a internet fica insatisfatoria. voces acham q seria pouco um link de 4mb/700k para 31 computadores? se nao, como deveria configurar o queue para uma melhor distribuicao do link?Abaixo segue as configuracoes atuais da minha rb433 :



Código:
dec/31/2001 22:05:19 by RouterOS 5.8
# software id = ????????
#
/interface bridge
add admin-mac=00:00:00:00:00:00 ageing-time=5m arp=enabled auto-mac=yes \
    disabled=no forward-delay=15s l2mtu=1526 max-message-age=20s mtu=1500 \
    name=bridge1 priority=0x8000 protocol-mode=none transmit-hold-count=6
/interface ethernet
set 0 arp=reply-only auto-negotiation=yes disabled=no full-duplex=yes l2mtu=\
    1526 mac-address=00:0C:42:79:EE:2E mtu=1500 name=ether1 speed=100Mbps
set 1 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
    disabled=yes full-duplex=yes l2mtu=1522 mac-address=00:0C:42:79:EE:2F \
    master-port=none mtu=1500 name=ether2 speed=100Mbps
set 2 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
    disabled=yes full-duplex=yes l2mtu=1522 mac-address=00:0C:42:79:EE:30 \
    master-port=none mtu=1500 name=ether3 speed=100Mbps
/interface ethernet switch
set switch1 mirror-source=none mirror-target=none name=switch1
/interface wireless security-profiles
set default authentication-types=wpa2-psk group-ciphers=tkip \
    group-key-update=5m interim-update=0s management-protection=disabled \
    management-protection-key=????? mode=dynamic-keys name=default \
    radius-eap-accounting=no radius-mac-accounting=no \
    radius-mac-authentication=no radius-mac-caching=disabled \
    radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
    static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
    none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
    static-sta-private-algo=none static-sta-private-key="" \
    static-transmit-key=key-0 supplicant-identity=MikroTik tls-certificate=\
    none tls-mode=no-certificates unicast-ciphers=tkip wpa-pre-shared-key="" \
    wpa2-pre-shared-key=???????
/interface wireless
set 0 adaptive-noise-immunity=none allow-sharedkey=no antenna-gain=0 \
    antenna-mode=ant-a area="" arp=reply-only band=2ghz-b basic-rates-a/g=\
    6Mbps,9Mbps basic-rates-b=2Mbps,5.5Mbps bridge-mode=disabled burst-time=\
    disabled channel-width=20mhz compression=no country=no_country_set \
    default-ap-tx-limit=0 default-authentication=no default-client-tx-limit=0 \
    default-forwarding=no dfs-mode=none disable-running-check=no disabled=no \
    disconnect-timeout=3s distance=dynamic frame-lifetime=0 frequency=2437 \
    frequency-mode=manual-txpower frequency-offset=0 hide-ssid=no \
    hw-fragmentation-threshold=disabled hw-protection-mode=none \
    hw-protection-threshold=0 hw-retries=3 l2mtu=2290 mac-address=\
    00:0C:42:69:FC:F1 max-station-count=31 mode=ap-bridge mtu=1500 name=wlan1 \
    noise-floor-threshold=default nv2-cell-radius=30 nv2-noise-floor-offset=\
    default nv2-preshared-key="" nv2-qos=default nv2-queue-count=2 \
    nv2-security=disabled on-fail-retry-time=100ms periodic-calibration=\
    default periodic-calibration-interval=60 preamble-mode=both \
    proprietary-extensions=post-2.9.25 radio-name=radio1 rate-selection=\
    legacy rate-set=default scan-list=default security-profile=default ssid=\
    ?????-?????????? station-bridge-clone-mac=00:00:00:00:00:00 \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps supported-rates-b=\
    2Mbps,5.5Mbps,11Mbps tdma-period-size=2 tx-power-mode=default \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=\
    none wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled \
    wireless-protocol=802.11 wmm-support=disabled
/interface wireless manual-tx-power-table
set wlan1 manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9M\
    bps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17,HT20-0:\
    17,HT20-1:17,HT20-2:17,HT20-3:17,HT20-4:17,HT20-5:17,HT20-6:17,HT20-7:17,H\
    T40-0:17,HT40-1:17,HT40-2:17,HT40-3:17,HT40-4:17,HT40-5:17,HT40-6:17,HT40-\
    7:17"
/interface wireless nstreme
set wlan1 disable-csma=no enable-nstreme=no enable-polling=yes framer-limit=\
    3200 framer-policy=none
/ip hotspot profile
set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot \
    http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
    name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
    use-radius=no
/ip hotspot user profile
set default idle-timeout=none keepalive-timeout=2m name=default shared-users=\
    1 status-autorefresh=1m transparent-proxy=no
/ip ipsec proposal
set default auth-algorithms=sha1 disabled=no enc-algorithms=3des lifetime=30m \
    name=default pfs-group=modp1024
/port
set 0 baud-rate=auto data-bits=8 flow-control=none name=serial0 parity=none \
    stop-bits=1
/ppp profile
set default change-tcp-mss=yes name=default only-one=default \
    remote-ipv6-prefix-pool=none use-compression=default use-encryption=\
    default use-ipv6=yes use-mpls=default use-vj-compression=default
set default-encryption change-tcp-mss=yes name=default-encryption only-one=\
    default remote-ipv6-prefix-pool=none use-compression=default \
    use-encryption=yes use-ipv6=yes use-mpls=default use-vj-compression=\
    default
/queue type
set default kind=pfifo name=default pfifo-limit=50
set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
set wireless-default kind=sfq name=wireless-default sfq-allot=1514 \
    sfq-perturb=5
set synchronous-default kind=red name=synchronous-default red-avg-packet=1000 \
    red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=\
    5
set only-hardware-queue kind=none name=only-hardware-queue
set multi-queue-ethernet-default kind=mq-pfifo mq-pfifo-limit=50 name=\
    multi-queue-ethernet-default
set default-small kind=pfifo name=default-small pfifo-limit=10
/queue simple
add burst-limit=0/1M burst-threshold=0/256k burst-time=0s/8s direction=both \
    disabled=no interface=wlan1 limit-at=0/0 max-limit=64k/512k name=ricardo \
    parent=none priority=8 queue=default-small/default-small \
    target-addresses=10.0.0.5/32 time=0s-1d,sun,mon,tue,wed,thu,fri,sat \
    total-queue=default-small
add burst-limit=0/1M burst-threshold=0/256k burst-time=0s/8s direction=both \
    disabled=no interface=wlan1 limit-at=0/0 max-limit=64k/512k name=ed \
    parent=none priority=8 queue=default-small/default-small \
    target-addresses=10.0.0.4/32 total-queue=default-small
add burst-limit=0/1M burst-threshold=0/256k burst-time=0s/8s direction=both \
    disabled=no interface=wlan1 limit-at=0/0 max-limit=64k/512k name=nice \
    parent=none priority=8 queue=default-small/default-small \
    target-addresses=10.0.0.7/32 total-queue=default-small
add burst-limit=0/1M burst-threshold=0/256k burst-time=0s/8s direction=both \
    disabled=no interface=wlan1 limit-at=0/0 max-limit=64k/512k name=\
    margarete parent=none priority=8 queue=default-small/default-small \
    target-addresses=10.0.0.6/32 total-queue=default-small
add burst-limit=0/1M burst-threshold=0/256k burst-time=0s/8s direction=both \
    disabled=no interface=all limit-at=0/0 max-limit=64k/512k name=cintia \
    parent=none priority=8 queue=default-small/default-small \
    target-addresses=10.0.0.8/32 total-queue=default-small
add burst-limit=0/1M burst-threshold=0/256k burst-time=0s/8s direction=both \
    disabled=no interface=wlan1 limit-at=0/0 max-limit=64k/512k name=wifiusb \
    parent=none priority=8 queue=default-small/default-small \
    target-addresses=10.0.0.73/32 time=0s-1d,sun,mon,tue,wed,thu,fri,sat \
    total-queue=default-small
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=128k name=P2P-IN packet-mark=Pacotes-P2P parent=global-in \
    priority=8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=128k name=P2P-OUT packet-mark=Pacotes-P2P parent=global-out \
    priority=8 queue=default
/routing bgp instance
set default as=65530 client-to-client-reflection=yes disabled=no \
    ignore-as-path-len=no name=default out-filter="" redistribute-connected=\
    no redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
    redistribute-static=no router-id=0.0.0.0 routing-table=""
/routing ospf instance
set default disabled=no distribute-default=never in-filter=ospf-in \
    metric-bgp=auto metric-connected=20 metric-default=1 metric-other-ospf=\
    auto metric-rip=20 metric-static=20 name=default out-filter=ospf-out \
    redistribute-bgp=no redistribute-connected=no redistribute-other-ospf=no \
    redistribute-rip=no redistribute-static=no router-id=0.0.0.0
/routing ospf area
set backbone area-id=0.0.0.0 disabled=no instance=default name=backbone type=\
    default
/routing ospf-v3 instance
set default disabled=no distribute-default=never metric-bgp=auto \
    metric-connected=20 metric-default=1 metric-other-ospf=auto metric-rip=20 \
    metric-static=20 name=default redistribute-bgp=no redistribute-connected=\
    no redistribute-other-ospf=no redistribute-rip=no redistribute-static=no \
    router-id=0.0.0.0
/routing ospf-v3 area
set backbone area-id=0.0.0.0 disabled=no instance=default name=backbone type=\
    default
/snmp
set contact="" enabled=no engine-id="" location="" trap-version=1
/snmp community
set public address=0.0.0.0/0 authentication-password="" \
    authentication-protocol=MD5 encryption-password="" encryption-protocol=\
    DES name=public read-access=yes security=none write-access=no
/system logging action
set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
    disk-stop-on-full=no name=disk target=disk
set echo name=echo remember=yes target=echo
set remote bsd-syslog=no name=remote remote=0.0.0.0 remote-port=514 \
    src-address=0.0.0.0 syslog-facility=daemon syslog-severity=auto target=\
    remote
/system routerboard settings
set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
    boot-protocol=bootp cpu-frequency=300MHz enable-jumper-reset=yes \
    enter-setup-on=any-key force-backup-booter=no silent-boot=no
set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
    boot-protocol=bootp cpu-frequency=300MHz enable-jumper-reset=yes \
    enter-setup-on=any-key force-backup-booter=no silent-boot=no
/user group
set read name=read policy="local,telnet,ssh,reboot,read,test,winbox,password,w\
    eb,sniff,sensitive,api,!ftp,!write,!policy" skin=default
set write name=write policy="local,telnet,ssh,reboot,read,write,test,winbox,pa\
    ssword,web,sniff,sensitive,api,!ftp,!policy" skin=default
set full name=full policy="local,telnet,ssh,ftp,reboot,read,write,policy,test,\
    winbox,password,web,sniff,sensitive,api" skin=default
/interface bridge port
add bridge=bridge1 disabled=no edge=auto external-fdb=auto horizon=none \
    interface=ether1 path-cost=10 point-to-point=auto priority=0x80
add bridge=bridge1 disabled=no edge=auto external-fdb=auto horizon=none \
    interface=wlan1 path-cost=10 point-to-point=auto priority=0x80
/interface bridge settings
set use-ip-firewall=yes use-ip-firewall-for-pppoe=no \
    use-ip-firewall-for-vlan=no
/interface ethernet switch port
set ether2
set ether3
set switch1_cpu
/interface l2tp-server server
set authentication=pap,chap,mschap1,mschap2 default-profile=\
    default-encryption enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
/interface ovpn-server server
set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
    default enabled=no keepalive-timeout=60 mac-address=FE:9B:6D:78:F8:B6 \
    max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
/interface pptp-server server
set authentication=mschap1,mschap2 default-profile=default-encryption \
    enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
/interface sstp-server server
set authentication=pap,chap,mschap1,mschap2 certificate=none default-profile=\
    default enabled=no keepalive-timeout=60 max-mru=1500 max-mtu=1500 mrru=\
    disabled port=443 verify-client-certificate=no
/interface wireless access-list
add ap-tx-limit=0 authentication=yes client-tx-limit=0 comment=wifiusb \
    disabled=no forwarding=yes interface=wlan1 mac-address=00:02:6F:73:DD:D6 \
    management-protection-key="" private-algo=none private-key="" \
    private-pre-shared-key="" signal-range=-120.120
add ap-tx-limit=0 authentication=yes client-tx-limit=0 comment=ricardo \
    disabled=no forwarding=yes interface=wlan1 mac-address=78:44:76:7E:82:F3 \
    management-protection-key="" private-algo=none private-key="" \
    private-pre-shared-key="" signal-range=-120.120
add ap-tx-limit=0 authentication=yes client-tx-limit=0 comment=ed disabled=no \
    forwarding=yes interface=wlan1 mac-address=00:E0:4C:22:C5:D7 \
    management-protection-key="" private-algo=none private-key="" \
    private-pre-shared-key="" signal-range=-120.120
add ap-tx-limit=0 authentication=yes client-tx-limit=0 comment=nice disabled=\
    no forwarding=yes interface=wlan1 mac-address=00:02:6F:82:44:D5 \
    management-protection-key="" private-algo=none private-key="" \
    private-pre-shared-key="" signal-range=-120.120
add ap-tx-limit=0 authentication=yes client-tx-limit=0 comment=margarete \
    disabled=no forwarding=yes interface=wlan1 mac-address=08:10:74:66:88:96 \
    management-protection-key="" private-algo=none private-key="" \
    private-pre-shared-key="" signal-range=-120.120
add ap-tx-limit=0 authentication=yes client-tx-limit=0 comment=cintia \
    disabled=no forwarding=yes interface=wlan1 mac-address=00:1A:3F:6B:BF:F1 \
    management-protection-key="" private-algo=none private-key="" \
    private-pre-shared-key="" signal-range=-120.120
/interface wireless align
set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
    00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
    frames-per-second=25 receive-all=no ssid-all=no
/interface wireless sniffer
set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \
    multiple-channels=no only-headers=no receive-errors=no streaming-enabled=\
    no streaming-max-rate=0 streaming-server=0.0.0.0
/interface wireless snooper
set channel-time=200ms multiple-channels=yes receive-errors=no
/ip accounting
set account-local-traffic=no enabled=no threshold=256
/ip accounting web-access
set accessible-via-web=no address=0.0.0.0/0
/ip address
add address=10.0.0.137/24 disabled=no interface=bridge1 network=10.0.0.0
/ip arp
add address=10.0.0.5 comment=ricardo disabled=no interface=wlan1 mac-address=\
    78:44:76:7E:82:F3
add address=10.0.0.4 comment=ed disabled=no interface=wlan1 mac-address=\
    00:E0:4C:22:C5:D7
add address=10.0.0.7 comment=nice disabled=no interface=wlan1 mac-address=\
    00:02:6F:82:44:D5
add address=10.0.0.6 comment=margarete disabled=no interface=wlan1 \
    mac-address=08:10:74:66:88:96
add address=10.0.0.8 comment=cintia disabled=no interface=wlan1 mac-address=\
    00:1A:3F:6B:BF:F1
add address=10.0.0.73 comment=wifiusb disabled=no interface=wlan1 \
    mac-address=00:02:6F:73:DD:D6
/ip dhcp-server config
set store-leases-disk=5m
/ip dns
set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB \
    max-udp-packet-size=512
/ip dns static
add address=10.0.0.138 disabled=no name=adsl ttl=1d
/ip firewall connection tracking
set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
    tcp-close-wait-timeout=10s tcp-established-timeout=1d \
    tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
    tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
    tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
/ip firewall mangle
add action=mark-connection chain=prerouting disabled=no new-connection-mark=\
    conexao-p2p p2p=all-p2p passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conexao-p2p disabled=\
    no new-packet-mark=Pacotes-P2P passthrough=yes
/ip firewall service-port
set ftp disabled=no ports=21
set tftp disabled=no ports=69
set irc disabled=no ports=6667
set h323 disabled=no
set sip disabled=no ports=5060,5061 sip-direct-media=yes
set pptp disabled=no
/ip hotspot service-port
set ftp disabled=no ports=21
/ip neighbor discovery
set ether1 disabled=no
set ether2 disabled=no
set ether3 disabled=no
set wlan1 disabled=yes
set bridge1 disabled=no
/ip proxy
set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=\
    600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=\
    0.0.0.0
/ip service
set telnet disabled=no port=23
set ftp disabled=no port=21
set www disabled=no port=80
set ssh disabled=no port=22
set www-ssl certificate=none disabled=yes port=443
set api disabled=yes port=8728
set winbox disabled=no port=8291
/ip socks
set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
/ip ssh
set forwarding-enabled=no
/ip traffic-flow
set active-flow-timeout=30m cache-entries=4k enabled=no \
    inactive-flow-timeout=15s interfaces=all
/ip upnp
set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
/ipv6 nd
add advertise-dns=no advertise-mac-address=yes disabled=no hop-limit=\
    unspecified interface=all managed-address-configuration=no mtu=\
    unspecified other-configuration=no ra-delay=3s ra-interval=3m20s-10m \
    ra-lifetime=30m reachable-time=unspecified retransmit-interval=\
    unspecified
/ipv6 nd prefix default
set autonomous=yes preferred-lifetime=1w valid-lifetime=4w2d
/mpls
set dynamic-label-range=16-1048575 propagate-ttl=yes
/mpls interface
add disabled=no interface=all mpls-mtu=1508
/mpls ldp
set distribute-for-default-route=no enabled=no hop-limit=255 loop-detect=no \
    lsr-id=0.0.0.0 path-vector-limit=255 transport-address=0.0.0.0 \
    use-explicit-null=no
/port firmware
set directory=firmware
/ppp aaa
set accounting=yes interim-update=0s use-radius=no
/queue interface
set ether1 queue=ethernet-default
set ether2 queue=ethernet-default
set ether3 queue=ethernet-default
set wlan1 queue=wireless-default
/radius incoming
set accept=no port=3799
/routing bfd interface
set all disabled=no interface=all interval=0.2sec min-rx=0.2sec multiplier=5
/routing igmp-proxy
set query-interval=2m5s query-response-interval=10s quick-leave=no
/routing mme
set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \
    gateway-selection=no-gateway origination-interval=5s preferred-gateway=\
    0.0.0.0 timeout=1m ttl=50
/routing pim
set switch-to-spt=yes switch-to-spt-bytes=0 switch-to-spt-interval=1m40s
/routing rip
set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    routing-table=main timeout-timer=3m update-timer=30s
/routing ripng
set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    timeout-timer=3m update-timer=30s
/store
add disabled=no disk=system name=web-proxy1 type=web-proxy
add disabled=no disk=system name=user-manager1 type=user-manager
/system clock
set time-zone-name=America/Sao_Paulo
/system clock manual
set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start=\
    "jan/01/1970 00:00:00" time-zone=+00:00
/system console
add disabled=no port=serial0 term=vt102
/system gps
set channel=0 enabled=no set-system-time=no
/system health
set fan-mode=auto use-fan=main
/system identity
set name=MikroTik
/system lcd
set contrast=0 enabled=no port=parallel type=24x4
/system lcd page
set time disabled=yes display-time=5s
set resources disabled=yes display-time=5s
set uptime disabled=yes display-time=5s
set packets disabled=yes display-time=5s
set bits disabled=yes display-time=5s
set version disabled=yes display-time=5s
set identity disabled=yes display-time=5s
set bridge1 disabled=yes display-time=5s
set wlan1 disabled=yes display-time=5s
set ether3 disabled=yes display-time=5s
set ether2 disabled=yes display-time=5s
set ether1 disabled=yes display-time=5s
/system logging
add action=memory disabled=no prefix="" topics=info
add action=memory disabled=no prefix="" topics=error
add action=memory disabled=no prefix="" topics=warning
add action=echo disabled=no prefix="" topics=critical
/system note
set note="" show-at-login=yes
/system ntp client
set enabled=no mode=unicast primary-ntp=0.0.0.0 secondary-ntp=0.0.0.0
/system ntp server
set broadcast=no enabled=no manycast=yes multicast=no
/system resource irq
set 0 cpu=auto
set 1 cpu=auto
set 2 cpu=auto
set 3 cpu=auto
set 4 cpu=auto
set 5 cpu=auto
/system upgrade mirror
set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
    0.0.0.0 user=""
/system watchdog
set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
    none watchdog-timer=yes
/tool bandwidth-server
set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=\
    100
/tool e-mail
set address=0.0.0.0 from=<> password="" port=25 user=""
/tool graphing
set page-refresh=300 store-every=5min
/tool mac-server
set (unknown) disabled=no interface=all
/tool mac-server ping
set enabled=yes
/tool sms
set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
/tool sniffer
set file-limit=1000KiB file-name="" filter-stream=yes interface=all \
    memory-limit=100KiB memory-scroll=yes only-headers=no streaming-enabled=\
    no streaming-server=0.0.0.0
/tool traffic-generator
set latency-distribution-scale=10 test-id=0
/tool user-manager customer
add backup-allowed=yes disabled=no login=admin parent=admin password="" \
    paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \
    permissions=owner signup-allowed=no time-zone=-00:00
/user aaa
set accounting=yes default-group=read interim-update=0s use-radius=no

Pessoal, desde ja agradeco a ajuda e a paciencia de todos. valeu mesmo.
obrigado.

duque2000
Baby
Baby

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 05/11/2011
Idade : 40
Localização Localização : maua

Voltar ao Topo Ir em baixo

Re: rb433 conexao lenta

Mensagem por fagavl em Sab 5 Nov - 21:48

Amigo qual a taxa de up e dow de seus clientes? (planos).

fagavl
Iniciante
Iniciante

Mensagens : 34
Pontos : 41
Reputação : 9
Data de inscrição : 16/06/2010

Voltar ao Topo Ir em baixo

Re: rb433 conexao lenta

Mensagem por duque2000 em Sab 5 Nov - 22:46

o up= 64 k e o down = 300, fiz algumas alteracoes para testes mas a costumo manter desse jeito.

duque2000
Baby
Baby

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 05/11/2011
Idade : 40
Localização Localização : maua

Voltar ao Topo Ir em baixo

Re: rb433 conexao lenta

Mensagem por dsdigital em Dom 6 Nov - 8:37

rapaz se tiver lenta pq vc usa ela para atenticar e joga sinal ai vc força;

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: rb433 conexao lenta

Mensagem por fagavl em Dom 6 Nov - 16:25

Estive verificando suas regras e posso garantir que o seu problema estar no sinal de seus clientes, seu radio estar tendo que baixar a taxa de transferencia para manter seus clientes conectados, configure o seu data retes manualmente e coloque tudo em 11M so que os clientes com sinal ruim não irão se conectar mas so vc corrigir isto.

fagavl
Iniciante
Iniciante

Mensagens : 34
Pontos : 41
Reputação : 9
Data de inscrição : 16/06/2010

Voltar ao Topo Ir em baixo

Re: rb433 conexao lenta

Mensagem por Conteúdo patrocinado Hoje à(s) 22:07


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum