Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 29793 usuários registrados
O último usuário registrado atende pelo nome de Marcos Brown

Os nossos membros postaram um total de 37463 mensagens em 5621 assuntos

Ajuda com regras para assistir os videos da globo.com

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ajuda com regras para assistir os videos da globo.com

Mensagem por LKInformatica em Seg 7 Nov - 22:28

Olá amigos do fórum, venho aqui para pedir mais uma vez a ajuda de vocês, uso load balance e estou com um problemão para resolver, os clientes estão reclamando que não consegue assistir os videos do site da globo.com e sei que tem uma regra para que ele venha funcionar perfeitamente, se algum amigo souber ou tiver como me passar estou aqui. Desde já agradeço!
avatar
LKInformatica
User
User

Mensagens : 159
Pontos : 256
Reputação : 9
Data de inscrição : 21/08/2011
Localização Localização : Recife-PE

http://www.lkinformaticaonline.webnode.com.br

Voltar ao Topo Ir em baixo

Re: Ajuda com regras para assistir os videos da globo.com

Mensagem por Gerônimo em Seg 7 Nov - 23:05

Segue regras so adequar em IP/ROUTER os gatways

Código:
/ip firewall mangle
add action=mark-routing chain=prerouting comment="SEM BALLANCE" disabled=no \
    dst-port=443 new-routing-mark=rota-segura passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment="" disabled=no \
    dst-address-list=sem-ballance new-routing-mark=sem-ballance passthrough=\
    no

Código:
/ip firewall address-list
add address=186.192.82.0/24 comment="" disabled=no list=sem-ballance
add address=201.7.176.0/24 comment="" disabled=no list=sem-ballance
add address=186.192.80.0/24 comment="" disabled=no list=sem-ballance
add address=74.209.160.0/24 comment="" disabled=no list=sem-ballance

Código:
/ip route
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=rota-segura scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=sem-ballance scope=30 target-scope=10

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Ajuda com regras para assistir os videos da globo.com

Mensagem por LKInformatica em Ter 8 Nov - 11:32

vixe Geronimo... ai é aonde eu me complico, queria falar com você irmão, add meu msn ai > [Você precisa estar registrado e conectado para ver este link.], quero contratar seus serviços, te+ fico no aguardo, abraço!


muito obg Gerônimo
avatar
LKInformatica
User
User

Mensagens : 159
Pontos : 256
Reputação : 9
Data de inscrição : 21/08/2011
Localização Localização : Recife-PE

http://www.lkinformaticaonline.webnode.com.br

Voltar ao Topo Ir em baixo

Re: Ajuda com regras para assistir os videos da globo.com

Mensagem por ZBTECK em Ter 8 Nov - 12:15

/ip route
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
pppoe-out1 routing-mark=rota-segura scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
pppoe-out1 routing-mark=sem-ballance scope=30 target-scope=10

Não sei se o geronimo vai poder atende-lo. Mais é só trocar o pppoe-out1 pela interface ou IP de um dos links do seu load.

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 29
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Ajuda com regras para assistir os videos da globo.com

Mensagem por Gerônimo em Ter 8 Nov - 13:39

PRONEET escreveu:vixe Geronimo... ai é aonde eu me complico, queria falar com você irmão, add meu msn ai > [Você precisa estar registrado e conectado para ver este link.], quero contratar seus serviços, te+ fico no aguardo, abraço!


muito obg Gerônimo
Eu pedi para o Marcelo te adicionar é um excelente profissional e poderá te ajudar.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Ajuda com regras para assistir os videos da globo.com

Mensagem por LKInformatica em Qua 9 Nov - 11:15

Blz valeu gente, muito obrigado mesmo!
avatar
LKInformatica
User
User

Mensagens : 159
Pontos : 256
Reputação : 9
Data de inscrição : 21/08/2011
Localização Localização : Recife-PE

http://www.lkinformaticaonline.webnode.com.br

Voltar ao Topo Ir em baixo

Re: Ajuda com regras para assistir os videos da globo.com

Mensagem por Sixagencia Networks em Qui 10 Nov - 0:26

Estou a disposição dos colegas.
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Ajuda com regras para assistir os videos da globo.com

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum