Login

Esqueci minha senha

lateral
Estatísticas
Temos 29284 usuários registrados
O último usuário registrado atende pelo nome de hugo--esteves

Os nossos membros postaram um total de 37314 mensagens em 5568 assuntos

Acesso remoto com 1 adsl e 2 pontos ?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por Minasnet em Ter 22 Nov - 11:29

Tenho um mk ligada em 1 adsl ki tenho acesso remoto blz

mas agora coloquei mais uma repetidora e ta usando o mesmo link com um enlace

agora nao sei como conectar a segunda mk !!

alguem tem a solucção ?

abraço

agradeço desde ja !

Minasnet
Iniciante
Iniciante

Mensagens : 56
Pontos : 100
Reputação : 0
Data de inscrição : 01/10/2011
Idade : 30
Localização Localização : Araxá MG

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por cristiano.micros em Ter 22 Nov - 11:34

só fazer um redirecionamento de porta pra o 2 ponto

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por claudinhohw Network em Ter 22 Nov - 12:21

essas repetidoras estão em brigde? se sim! não dá pra redirecionar porta. somente em modem router.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por Marcoscomputer em Ter 22 Nov - 12:34

só fazer o redirecionamento na 1° rb como o Cristiano falou

/ip firewall nat
add action=dst-nat chain=dstnat comment="REDIRECIONAMENTO ACESSAR 2° RB" \
disabled=no dst-port=8292 protocol=tcp to-addresses=IP DA REDE QUE INTERLIGA AS RBS
to-ports=\
8291

com isso só colocar seu ddns junto com a porta

EX: nomedoddns.changeip.org:8292

Marcoscomputer
Iniciante
Iniciante

Mensagens : 64
Pontos : 119
Reputação : 14
Data de inscrição : 18/05/2011
Idade : 27
Localização Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por Minasnet em Ter 22 Nov - 14:26

Marcoscomputer escreveu:só fazer o redirecionamento na 1° rb como o Cristiano falou

/ip firewall nat
add action=dst-nat chain=dstnat comment="REDIRECIONAMENTO ACESSAR 2° RB" \
disabled=no dst-port=8292 protocol=tcp to-addresses=IP DA REDE QUE INTERLIGA AS RBS
to-ports=\
8291

com isso só colocar seu ddns junto com a porta

EX: nomedoddns.changeip.org:8292

amigao meu modem é em bridge e

minhas rb estao nas versoes 4.14

tem como me ajuda ai ?

Minasnet
Iniciante
Iniciante

Mensagens : 56
Pontos : 100
Reputação : 0
Data de inscrição : 01/10/2011
Idade : 30
Localização Localização : Araxá MG

Voltar ao Topo Ir em baixo

Acesso remoto

Mensagem por Minasnet em Ter 22 Nov - 14:32

claudinhohw escreveu:essas repetidoras estão em brigde? se sim! não dá pra redirecionar porta. somente em modem router.



sim amigao ta sim o modem da rb 1 ta em bridg tem alguma forma de fazer isso ??

Minasnet
Iniciante
Iniciante

Mensagens : 56
Pontos : 100
Reputação : 0
Data de inscrição : 01/10/2011
Idade : 30
Localização Localização : Araxá MG

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por Minasnet em Ter 22 Nov - 14:37

Marcoscomputer escreveu:só fazer o redirecionamento na 1° rb como o Cristiano falou

/ip firewall nat
add action=dst-nat chain=dstnat comment="REDIRECIONAMENTO ACESSAR 2° RB" \
disabled=no dst-port=8292 protocol=tcp to-addresses=IP DA REDE QUE INTERLIGA AS RBS
to-ports=\
8291

com isso só colocar seu ddns junto com a porta

EX: nomedoddns.changeip.org:8292



amigao dessa forma deu connection refusede

Minasnet
Iniciante
Iniciante

Mensagens : 56
Pontos : 100
Reputação : 0
Data de inscrição : 01/10/2011
Idade : 30
Localização Localização : Araxá MG

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por Marcoscomputer em Ter 22 Nov - 16:34

Colocou o ip certinho?

A regra você tem que colocar no mk que vc ja acessa remotamente, que é o mk que ta entrando o adsl.

Qualquer coisa me add que faço a config.

Marcoscomputer
Iniciante
Iniciante

Mensagens : 64
Pontos : 119
Reputação : 14
Data de inscrição : 18/05/2011
Idade : 27
Localização Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por cristiano.micros em Qua 23 Nov - 9:59

claudinhohw escreveu:essas repetidoras estão em brigde? se sim! não dá pra redirecionar porta. somente em modem router.
como nao amigo da sim só fazer o dstnat para o segundo mk sem crise

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

OK FUNCIONO tudo OK

Mensagem por Minasnet em Qua 23 Nov - 10:11

Marcoscomputer escreveu:Colocou o ip certinho?

A regra você tem que colocar no mk que vc ja acessa remotamente, que é o mk que ta entrando o adsl.

Qualquer coisa me add que faço a config.



O cara manja funciona sim Muito BOm me ajudo na hora flw



abraço tudo de bom cara !

Minasnet
Iniciante
Iniciante

Mensagens : 56
Pontos : 100
Reputação : 0
Data de inscrição : 01/10/2011
Idade : 30
Localização Localização : Araxá MG

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por claudinhohw Network em Qua 23 Nov - 10:40

cristiano.micros escreveu:
claudinhohw escreveu:essas repetidoras estão em brigde? se sim! não dá pra redirecionar porta. somente em modem router.
como nao amigo da sim só fazer o dstnat para o segundo mk sem crise

vc quer dizer que um ap que esta em brigde em uma torre vai funcionar via acesso remoto ddns? bom fiz aki uma vez e não funiconou mais era versão 3.xx agora to com a 5.xx depois vou testar pra ver!

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por claudinhohw Network em Qua 23 Nov - 10:42

bom fiz o redirecionamento de porta e a minha rb que esta em brigde fora da rede via acesso remoto não acessa somente as que tem nat.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

acesso remoto

Mensagem por Minasnet em Qui 24 Nov - 22:10

claudinhohw escreveu:bom fiz o redirecionamento de porta e a minha rb que esta em brigde fora da rede via acesso remoto não acessa somente as que tem nat.



amigao pior ki funciona direitinhooo

pode ve ai ki fico alguma coisa erada

aki ta funfando 11

abraço

Minasnet
Iniciante
Iniciante

Mensagens : 56
Pontos : 100
Reputação : 0
Data de inscrição : 01/10/2011
Idade : 30
Localização Localização : Araxá MG

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por claudinhohw Network em Sex 25 Nov - 8:08

como tá sua regra ai?

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por BBD NET em Dom 12 Fev - 7:54

pois er isso ai funciona blz vcs tão errando em algo...

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: Acesso remoto com 1 adsl e 2 pontos ?

Mensagem por Conteúdo patrocinado Hoje à(s) 21:25


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum