Login

Esqueci minha senha

lateral
Estatísticas
Temos 28678 usuários registrados
O último usuário registrado atende pelo nome de felipeaugust

Os nossos membros postaram um total de 37100 mensagens em 5515 assuntos

videos da globo não entra erro OE16..558

videos da globo não entra erro OE16..

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

videos da globo não entra erro OE16..

Mensagem por robsonrs em Sex 9 Dez - 17:55

Bom sei o motivo porque não entra os videos (tem que sair do mesmo link) já li muito no forum sobre isso mas ainda não consegui com nenhuma dica que deram no forum fazer funcionar se alguem ai puder me ajudar agradeço vlw pessoal..

robsonrs
User
User

Mensagens : 135
Pontos : 205
Reputação : 8
Data de inscrição : 03/04/2011
Idade : 35
Localização Localização : itaqua

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por Gerônimo em Sex 9 Dez - 21:04

robsonrs escreveu: Bom sei o motivo porque não entra os videos (tem que sair do mesmo link) já li muito no forum sobre isso mas ainda não consegui com nenhuma dica que deram no forum fazer funcionar se alguem ai puder me ajudar agradeço vlw pessoal..
Você utiliza ballance se sim qual?

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1453
Reputação : 721
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por marlostadeu em Sex 9 Dez - 23:07

tamben quero saber aki tbm nao abre uso load balance pcc

marlostadeu
Baby
Baby

Mensagens : 19
Pontos : 29
Reputação : 4
Data de inscrição : 16/04/2011
Idade : 35
Localização Localização : socorro

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por robsonrs em Sex 9 Dez - 23:33

Opa´geronimo uso o balance pcc que adiquiri com você mesmo funciona perfeito não tenho do que reclamar mas não consigui fazer funcionar os videos da globo bom só pra saber aki tenho 1M dedicado 1 adsl de 2M e mas dois link adsl de 4M .. feito igual as video aulas..

robsonrs
User
User

Mensagens : 135
Pontos : 205
Reputação : 8
Data de inscrição : 03/04/2011
Idade : 35
Localização Localização : itaqua

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por Gerônimo em Sab 10 Dez - 6:52

Adiciona as regras a baixo que ira funcionar,


Primeira parte a lista de endereços
Código:
/ip firewall address-list
add address=186.192.82.0/24 comment="" disabled=no list=sem-ballance
add address=201.7.176.0/24 comment="" disabled=no list=sem-ballance
add address=186.192.80.0/24 comment="" disabled=no list=sem-ballance
add address=74.209.160.0/24 comment="" disabled=no list=sem-ballance

Agora as marcações de rotas no mangle,
Código:
/ip firewall mangle
add action=mark-routing chain=prerouting comment="SEM BALLANCE" disabled=no \
    dst-port=443 new-routing-mark=rota-segura passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment="" disabled=no \
    dst-address-list=sem-ballance new-routing-mark=sem-ballance passthrough=\
    no

Por ultimo o gatway que devera sempre sair o site, eu coloquei pppoe-out1 altere de acordo ao nome de sua interface, ou IP caso de dedicado e roteado.
Código:
/ip route
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=rota-segura scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=sem-ballance scope=30 target-scope=10

Ps. para fazer outros sites por este mesmo gatway basta adicionar o ip a lista de endereços.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1453
Reputação : 721
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por robsonrs em Sab 10 Dez - 11:14

ok geronimo só copiar e colar certo eu uso thunder tambem tem como passar pra mim tambem o dsdnat pra colocar no servidor sem querer abusar da sua boa vontade pq não posso errar aki mas ja vlw muito obrigado geronimo mas1 vez..

robsonrs
User
User

Mensagens : 135
Pontos : 205
Reputação : 8
Data de inscrição : 03/04/2011
Idade : 35
Localização Localização : itaqua

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por marlostadeu em Sab 10 Dez - 11:17

valeu gerônimo vc é d+ muito bom abrio certinho

marlostadeu
Baby
Baby

Mensagens : 19
Pontos : 29
Reputação : 4
Data de inscrição : 16/04/2011
Idade : 35
Localização Localização : socorro

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por william em Seg 19 Dez - 17:44

Gerônimo escreveu:Adiciona as regras a baixo que ira funcionar, caso tambem utilizem o thunder recomendo que fassam um dstnat aceitando a mesma lista de ips,

Primeira parte a lista de endereços
Código:
/ip firewall address-list
add address=186.192.82.0/24 comment="" disabled=no list=sem-ballance
add address=201.7.176.0/24 comment="" disabled=no list=sem-ballance
add address=186.192.80.0/24 comment="" disabled=no list=sem-ballance
add address=74.209.160.0/24 comment="" disabled=no list=sem-ballance

Agora as marcações de rotas no mangle,
Código:
/ip firewall mangle
add action=mark-routing chain=prerouting comment="SEM BALLANCE" disabled=no \
dst-port=443 new-routing-mark=rota-segura passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment="" disabled=no \
dst-address-list=sem-ballance new-routing-mark=sem-ballance passthrough=\
no

Por ultimo o gatway que devera sempre sair o site, eu coloquei pppoe-out1 altere de acordo ao nome de sua interface, ou IP caso de dedicado e roteado.
Código:
/ip route
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
pppoe-out1 routing-mark=rota-segura scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
pppoe-out1 routing-mark=sem-ballance scope=30 target-scope=10

Ps. para fazer outros sites por este mesmo gatway basta adicionar o ip a lista de endereços.

oi boa tarde resolve mesmo o problema dos videos da globo pois no bfw fiz redirecionamento varaias vezes e não resolveu

william
Advance user
Advance user

Mensagens : 436
Pontos : 604
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 38
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por Marcelo em Seg 19 Dez - 19:45

Estas regras são para mikrotik se vc tiver um ballance com o m ikrotik vai funcionar sem duvida.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por robsonrs em Ter 20 Dez - 20:12

Opá bem aki meus videos da globo depois das regras ta funcionando perfeitamente vlw mesmo a todos + uma vez...

robsonrs
User
User

Mensagens : 135
Pontos : 205
Reputação : 8
Data de inscrição : 03/04/2011
Idade : 35
Localização Localização : itaqua

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por aferreira em Seg 26 Dez - 2:08

Contribuindo.
Criei esta regra na mangle para adicionar o ip no address list de forma automatica.

Código:
/ ip firewall mangle
add chain=prerouting in-interface=Saida protocol=tcp dst-port=80 content=globo.com \
action=add-dst-to-address-list address-list=sem-ballance \
address-list-timeout=1d comment="Globo" disabled=no



Gerônimo escreveu:Adiciona as regras a baixo que ira funcionar, caso tambem utilizem o thunder recomendo que fassam um dstnat aceitando a mesma lista de ips,

Primeira parte a lista de endereços
Código:
/ip firewall address-list
add address=186.192.82.0/24 comment="" disabled=no list=sem-ballance
add address=201.7.176.0/24 comment="" disabled=no list=sem-ballance
add address=186.192.80.0/24 comment="" disabled=no list=sem-ballance
add address=74.209.160.0/24 comment="" disabled=no list=sem-ballance

Agora as marcações de rotas no mangle,
Código:
/ip firewall mangle
add action=mark-routing chain=prerouting comment="SEM BALLANCE" disabled=no \
    dst-port=443 new-routing-mark=rota-segura passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment="" disabled=no \
    dst-address-list=sem-ballance new-routing-mark=sem-ballance passthrough=\
    no

Por ultimo o gatway que devera sempre sair o site, eu coloquei pppoe-out1 altere de acordo ao nome de sua interface, ou IP caso de dedicado e roteado.
Código:
/ip route
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=rota-segura scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=sem-ballance scope=30 target-scope=10

Ps. para fazer outros sites por este mesmo gatway basta adicionar o ip a lista de endereços.

aferreira
Iniciante
Iniciante

Mensagens : 64
Pontos : 86
Reputação : 1
Data de inscrição : 27/12/2010

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por william em Sex 13 Jan - 16:07

estou testando

william
Advance user
Advance user

Mensagens : 436
Pontos : 604
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 38
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por Cezar Tavares em Dom 22 Jan - 23:48

Gente, eu estou com o mesmo problema aki com videos da globo em geral, estas regras acima, posso copiar e colar abrindo new terminal da rb balance ou terei de colocar manualmente uma a uma? obrigado!

Cezar Tavares
Baby
Baby

Mensagens : 15
Pontos : 15
Reputação : 0
Data de inscrição : 17/10/2011
Idade : 47
Localização Localização : Campo Grande MS

http://www.netmaxnet.com.br

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por marlostadeu em Seg 23 Jan - 1:27

pode copia e cola altere somente onde tem ppoe de acordo com seu balance

marlostadeu
Baby
Baby

Mensagens : 19
Pontos : 29
Reputação : 4
Data de inscrição : 16/04/2011
Idade : 35
Localização Localização : socorro

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por rodrigoranda em Sex 10 Fev - 10:08

E se o link que foi redirecionado cair o outro assume normalmete?
Exibindo o video do globo?

rodrigoranda
Baby
Baby

Mensagens : 3
Pontos : 5
Reputação : 0
Data de inscrição : 20/10/2011
Idade : 32
Localização Localização : jaboatão dos gurarapes

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por adriano ferreira em Ter 21 Fev - 17:33

oi colega. se poder explicar passo a passo por e-mail agradeço muito!!!

adriano ferreira
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 21/02/2012
Idade : 32
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por rivaldo em Qua 6 Jun - 11:35

FICOU PERFEITO COLOQUEI OS IPS FORA DO BALANCE
OS VIDEOS ABRIL NA HORA
MUITO OBRIGADO GERONIMO
FAZ UM TEMPO QUE ESTAVA COM PROBLEMA NOS VIDEOS DA GLOBO

MAIS UMA COISA NÃO PRECISEI PASSAR FORA DO THUNDER 7.1
POR FALAR NISSO O THUNDER + BINARIO 911 ESTA PERFEITO
FAZ UM MÉS QUE NÃO TENHO PROBLEMA NEM SOBRE CARGA NO SERVER ...OBRIGADO MAIS UMA VEZ

rivaldo
Baby
Baby

Mensagens : 26
Pontos : 42
Reputação : 0
Data de inscrição : 08/06/2011
Idade : 37
Localização Localização : Sao Paulo

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por clenilosn silva santana em Seg 11 Jun - 14:37

cara show de bola valeu mesmo Jeronimo muito grato funcionou legal mesmo [b][center][img][/img] Laughing

clenilosn silva santana
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 11/06/2012
Idade : 36
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por junior ribeiro em Seg 18 Jun - 4:08

Gerônimo escreveu:Adiciona as regras a baixo que ira funcionar, caso tambem utilizem o thunder recomendo que fassam um dstnat aceitando a mesma lista de ips,

Primeira parte a lista de endereços
Código:
/ip firewall address-list
add address=186.192.82.0/24 comment="" disabled=no list=sem-ballance
add address=201.7.176.0/24 comment="" disabled=no list=sem-ballance
add address=186.192.80.0/24 comment="" disabled=no list=sem-ballance
add address=74.209.160.0/24 comment="" disabled=no list=sem-ballance

Agora as marcações de rotas no mangle,
Código:
/ip firewall mangle
add action=mark-routing chain=prerouting comment="SEM BALLANCE" disabled=no \
    dst-port=443 new-routing-mark=rota-segura passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment="" disabled=no \
    dst-address-list=sem-ballance new-routing-mark=sem-ballance passthrough=\
    no

Por ultimo o gatway que devera sempre sair o site, eu coloquei pppoe-out1 altere de acordo ao nome de sua interface, ou IP caso de dedicado e roteado.
Código:
/ip route
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=rota-segura scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=sem-ballance scope=30 target-scope=10

Ps. para fazer outros sites por este mesmo gatway basta adicionar o ip a lista de endereços.

vc é o cara!! aki deu certim certim obg Gerônimo!! ;D

junior ribeiro
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 18/06/2012
Idade : 28
Localização Localização : toritama

Voltar ao Topo Ir em baixo

Excelente!! Nota 1000.

Mensagem por LuizMoura em Dom 1 Jul - 10:58

aferreira escreveu:Contribuindo.
Criei esta regra na mangle para adicionar o ip no address list de forma automatica.

Código:
/ ip firewall mangle
add chain=prerouting in-interface=Saida protocol=tcp dst-port=80 content=globo.com \
action=add-dst-to-address-list address-list=sem-ballance \
address-list-timeout=1d comment="Globo" disabled=no



Gerônimo escreveu:Adiciona as regras a baixo que ira funcionar, caso tambem utilizem o thunder recomendo que fassam um dstnat aceitando a mesma lista de ips,

Primeira parte a lista de endereços
Código:
/ip firewall address-list
add address=186.192.82.0/24 comment="" disabled=no list=sem-ballance
add address=201.7.176.0/24 comment="" disabled=no list=sem-ballance
add address=186.192.80.0/24 comment="" disabled=no list=sem-ballance
add address=74.209.160.0/24 comment="" disabled=no list=sem-ballance

Agora as marcações de rotas no mangle,
Código:
/ip firewall mangle
add action=mark-routing chain=prerouting comment="SEM BALLANCE" disabled=no \
    dst-port=443 new-routing-mark=rota-segura passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment="" disabled=no \
    dst-address-list=sem-ballance new-routing-mark=sem-ballance passthrough=\
    no

Por ultimo o gatway que devera sempre sair o site, eu coloquei pppoe-out1 altere de acordo ao nome de sua interface, ou IP caso de dedicado e roteado.
Código:
/ip route
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=rota-segura scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=sem-ballance scope=30 target-scope=10

Ps. para fazer outros sites por este mesmo gatway basta adicionar o ip a lista de endereços.


Agradeço a vocês por disponibilizar esssas regras já tinha procurado em todos os outros sites só aqui achei a solução!
Obrigado a todos do forum e principalmente o geronimo que está sempre nos ajudando.

Deus abençoe a todos. cheers

LuizMoura
Baby
Baby

Mensagens : 20
Pontos : 40
Reputação : 15
Data de inscrição : 31/03/2011
Idade : 37
Localização Localização : Belo Horizonte -MG

http://www.wddigital.net

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por klewersonr em Sab 7 Jul - 21:15

Gerônimo escreveu:Adiciona as regras a baixo que ira funcionar, caso tambem utilizem o thunder recomendo que fassam um dstnat aceitando a mesma lista de ips,

Primeira parte a lista de endereços
Código:
/ip firewall address-list
add address=186.192.82.0/24 comment="" disabled=no list=sem-ballance
add address=201.7.176.0/24 comment="" disabled=no list=sem-ballance
add address=186.192.80.0/24 comment="" disabled=no list=sem-ballance
add address=74.209.160.0/24 comment="" disabled=no list=sem-ballance

Agora as marcações de rotas no mangle,
Código:
/ip firewall mangle
add action=mark-routing chain=prerouting comment="SEM BALLANCE" disabled=no \
    dst-port=443 new-routing-mark=rota-segura passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment="" disabled=no \
    dst-address-list=sem-ballance new-routing-mark=sem-ballance passthrough=\
    no

Por ultimo o gatway que devera sempre sair o site, eu coloquei pppoe-out1 altere de acordo ao nome de sua interface, ou IP caso de dedicado e roteado.
Código:
/ip route
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=rota-segura scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    pppoe-out1 routing-mark=sem-ballance scope=30 target-scope=10

Ps. para fazer outros sites por este mesmo gatway basta adicionar o ip a lista de endereços.

Parabéns Gerônimo, fiz o balance e já estava há algum tempo com esse problema de não abrir os vídeos da Globo, com essas regras funcionou perfeitamente.

Que Deus te abençoe!!! Muito obrigado!

klewersonr
Baby
Baby

Mensagens : 11
Pontos : 13
Reputação : 2
Data de inscrição : 06/08/2011
Idade : 29
Localização Localização : Maravilha

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por jvoiski em Qui 23 Ago - 19:46

Parabéns Gerônimo, funcionou perfect.

Aos marinheiros que vão tentar fazer, fiquem bem atentos ao nome do link que no caso do último código é "ppoe-out1", no meu caso é link dedicado, tive que colocar o ip do link. vlw, mais uma vez obrigado o/

jvoiski
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 23/08/2012
Idade : 31
Localização Localização : Campo Novo do Parecis

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por int21 em Qui 23 Ago - 22:15

/ip firewall mangle
add action=accept chain=prerouting comment="videos globo" disabled=no \
dst-port=80 protocol=tcp content=".mp4"

pronto, sempre que for mp4 ele sai pelo link principal

int21
Iniciante
Iniciante

Mensagens : 45
Pontos : 63
Reputação : 12
Data de inscrição : 09/11/2011
Idade : 46
Localização Localização : bahia

http://int21.wordpress.com

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por Harry Figueira em Seg 1 Out - 11:26

muito bom msm

Harry Figueira
Iniciante
Iniciante

Mensagens : 71
Pontos : 86
Reputação : 11
Data de inscrição : 21/07/2011
Idade : 27
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por Wellington B Silva em Seg 29 Out - 12:45

Eu sou um pouco leigo em PC, Gostaria de saber se alguém pode me ajudar para adicionar essas regras, Se poder passo à Passo...Obrigado!

Wellington B Silva
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 29/10/2012
Idade : 39
Localização Localização : Maceió-AL

Voltar ao Topo Ir em baixo

Re: videos da globo não entra erro OE16..

Mensagem por Conteúdo patrocinado Hoje à(s) 8:08


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum