Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30877 usuários registrados
O último usuário registrado atende pelo nome de dornaspdg

Os nossos membros postaram um total de 37935 mensagens em 5718 assuntos

HOTSPOT COM ENTRETENIMENTO

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Sab 17 Dez - 20:38

Bom pessoal fiz umas alterações em minha pagina hotspot e nela conseguir colocar novidades para os clientes tipo filmes on-line, arquivos para baixar jogos e até mesmo tv on-line .
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por Thiagohb em Dom 18 Dez - 9:17

Mesmo? Ficou Legal? Posta ai pra gente poder conferir e copiar.

Thiagohb
Baby
Baby

Mensagens : 20
Pontos : 30
Reputação : 0
Data de inscrição : 26/08/2011
Idade : 32
Localização Localização : Brasil

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por Convidado em Dom 18 Dez - 11:01

coloca o link ai pra gente dar uma olhada...

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Dom 18 Dez - 14:51

Senhores usuários este é o link da minha pagina personalizada !!!




[Você precisa estar registrado e conectado para ver este link.]
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Dom 18 Dez - 15:03

Qualquer duvida me comuniquem !!!!
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por Sixagencia Networks em Dom 18 Dez - 16:30

Show, mas precissa de algum codec para abrir os filmes? Vou upar numa rb de teste e depois posto os resultados. Obrigado pela contribuição.
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 36
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Dom 18 Dez - 16:48

Sixagencia escreveu:Show, mas precissa de algum codec para abrir os filmes? Vou upar numa rb de teste e depois posto os resultados. Obrigado pela contribuição.

Não ... os filmes tem que está em .flv eu só coloquei um exemplo
na pasta filme vc tera que colocar o arquivo .flv de acordo com o filme carre gado

exemplo:

o Filme rei das armas
dentro de filmes só tem a pasta rei e os arquivos que irão executar o filme mas não tem o filme que é rei.flv

se estivesse este filme dentro desta pasta e com este formato o filme ja estaria rodando beleza
entaum o que vc deve fazer é carregar o filme com o formato .flv nas suas respectivas pastas e e configurar em flv_config_maxi

quando vc abrir o flv_config_maxi aparecera assim

flv=rei.flv =>aqui vc coloca o nome do filme que vc carregou ex: vc carregou o filme do conan entaum fica assim flv=conan.flv
title=
width=900
height=500
playercolor=808094
bgcolor1=9293a9
bgcolor2=808094
buttoncolor=dddddd
buttonovercolor=f9bf37
loadingcolor=f9bf37
slidercolor1=dddddd
slidercolor2=cccccc
sliderovercolor=f9bf37
loadingcolor=ffff00
showstop=1
showvolume=1
showtime=1
showfullscreen=1
showswitchsubtitles=1
srt=1


os demias vc naum altera !!!!

qualquer duvida ne add no msn [Você precisa estar registrado e conectado para ver este link.]

avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por jhony_bass em Seg 19 Dez - 19:59

Opa vou baixar pra testar mas so pela iniciativa tem meus parabens.
Tem uns cara aki que ao inves de compartilhar queren vender Very Happy

jhony_bass
Baby
Baby

Mensagens : 4
Pontos : 4
Reputação : 0
Data de inscrição : 24/06/2011
Idade : 34
Localização Localização : manaus

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por hammer em Seg 19 Dez - 20:23

Parabéns, vlw, mesmo.

hammer
User
User

Mensagens : 170
Pontos : 222
Reputação : 38
Data de inscrição : 27/04/2011
Idade : 42
Localização Localização : BSB

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por Jackson J. Ferreira em Sex 6 Jan - 13:24

meus parabens ficou muito show testado , aprovado

Jackson J. Ferreira
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 06/01/2012
Idade : 38
Localização Localização : macae

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Sex 6 Jan - 22:14

Jackson J. Ferreira escreveu:meus parabens ficou muito show testado , aprovado

se gostou click no + ai né ?????
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por floris em Sex 6 Jan - 23:41

cdanielboy escreveu:Senhores usuários este é o link da minha pagina personalizada !!!




[Você precisa estar registrado e conectado para ver este link.]



Daniel, boa noite!

Esse hotspot, já vi em vários provedores. Se precisar de uma página exclusiva posso criar pra vc. Veja estas que eu criei recentemente: [Você precisa estar registrado e conectado para ver este link.]

Abraço!
avatar
floris
Advance user
Advance user

Mensagens : 302
Pontos : 459
Reputação : 69
Data de inscrição : 30/12/2010
Idade : 35
Localização Localização : Salvador

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por BBD NET em Sab 7 Jan - 0:57

tambem posso fazer se prescisar estarei a disposição tambem
avatar
BBD NET
Power User
Power User

Mensagens : 690
Pontos : 859
Reputação : 155
Data de inscrição : 02/06/2011
Idade : 26
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Dom 11 Mar - 22:35

Novo modelo com entreteninmento....aguardem !!!!!!
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por davidson em Seg 19 Mar - 8:10

Olá galera, to precisando da ajuda de vocês, entendo pouco ainda do MK, preciso saber como faço pra disponibilizar uns programas pra download na página de hotspot, precisa fazer alguma regra?os arquivos fica armazenados no hd do servidor? me ajudaem por favor!!!

davidson
Baby
Baby

Mensagens : 19
Pontos : 19
Reputação : 0
Data de inscrição : 17/03/2011

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Seg 19 Mar - 8:21

davidson escreveu:Olá galera, to precisando da ajuda de vocês, entendo pouco ainda do MK, preciso saber como faço pra disponibilizar uns programas pra download na página de hotspot, precisa fazer alguma regra?os arquivos fica armazenados no hd do servidor? me ajudaem por favor!!!

VocE tera que ter instalador em um pc fora a aparte o dreanwaver pra setar cada arquivo em seu devido lugar e depois carregar no mk
estes que eu fiz vc pode armazenar na pasta sources mais tem que ser no formate .exe

exemplo:

avast

eu tive que usar o winrar para compacta-lo e deixa no formato .exe esó depois eu upei pro mk !!!!
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por davidson em Seg 19 Mar - 8:23

Isso que eu quero fazer, você não teria um mini tutorial de como fazer no dreamwaver ?

davidson
Baby
Baby

Mensagens : 19
Pontos : 19
Reputação : 0
Data de inscrição : 17/03/2011

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Seg 19 Mar - 8:28

Tô montando uma video aula !!!!

aguarde !!!
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Seg 19 Mar - 11:11

Ta ai pessoal pra quem queria saber como colocar arquivos pra baixar do hotspot

se ajudou click no + ai

[Você precisa estar registrado e conectado para ver este link.]
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por davidson em Seg 19 Mar - 12:23

Baixei a vídeo aula, as letras estão um pouco embaralhadas mais deu pra entender, so mais uma coisa, pra eu poder baixar direto da página preciso estar logado ou não? e obrigado pela vídeo aula vlw;

davidson
Baby
Baby

Mensagens : 19
Pontos : 19
Reputação : 0
Data de inscrição : 17/03/2011

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Seg 19 Mar - 12:53

Não precisa está logado pois os arquivos estão no mk e não na internet !!!!
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por BBD NET em Qua 21 Mar - 6:51

pois er bem simples... e lembrando q se o arkivo for baixados por pessoas q não são clientes ou não esteja logadas vai a full dependendo a distancia e a conexão da pessoa... e se ela estiver logada vai obedecer o limite de banda de cada cliente
avatar
BBD NET
Power User
Power User

Mensagens : 690
Pontos : 859
Reputação : 155
Data de inscrição : 02/06/2011
Idade : 26
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Qua 21 Mar - 8:36

aki Mesmo o cliente logado qualquer arquivo que o cliente baixa vai a full
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por claudinhohw Network em Qua 21 Mar - 8:41

vlw pela iniciativa vou baixar e ver cmo ficou...

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2720
Pontos : 3363
Reputação : 586
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: HOTSPOT COM ENTRETENIMENTO

Mensagem por cdanielboy em Qua 21 Mar - 8:50

Colocando essas regras e editando de acordo com a rede de cada um
todos os arquivos vão a full


REGRA QUEUE TREE

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=100M name=hotspot packet-mark=hotspot parent=global-out \
priority=8 queue=default


REGRAS MANGLE


/ip firewall mangle
add action=mark-connection chain=output comment="hotspot - full" disabled=no \
new-connection-mark=hotspot-out out-interface=CLIENTES passthrough=yes \
protocol=udp src-port=64872
add action=mark-connection chain=output comment="" disabled=no \
new-connection-mark=hotspot-out out-interface=CLIENTES passthrough=yes \
protocol=tcp src-port=64872
add action=mark-connection chain=output comment="" disabled=no \
new-connection-mark=hotspot-out out-interface=CLIENTES passthrough=yes \
protocol=tcp src-port=64873
add action=mark-connection chain=output comment="" disabled=no \
new-connection-mark=hotspot-out out-interface=CLIENTES passthrough=yes \
protocol=tcp src-port=64874
add action=mark-connection chain=output comment="" disabled=no \
new-connection-mark=hotspot-out out-interface=CLIENTES passthrough=yes \
protocol=tcp src-port=64875
add action=mark-packet chain=output comment="" connection-mark=hotspot-out \
disabled=no new-packet-mark=hotspot passthrough=no


Se ajudou ja sabe né !!!!
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1336
Reputação : 270
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum