Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30796 usuários registrados
O último usuário registrado atende pelo nome de LuanSD1

Os nossos membros postaram um total de 37895 mensagens em 5711 assuntos

MEU HOTSPOT NÃO NAVEGA QUANDO EU MANDO 1 PAGINA DE AVISO...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MEU HOTSPOT NÃO NAVEGA QUANDO EU MANDO 1 PAGINA DE AVISO...

Mensagem por andrsnc em Seg 26 Dez - 18:53

Galera tou com 1 pequeno probleminha e gostaria que alguem me ajuda-se, meu hotspot esta fucionando direitinho estou com 1 problema na hora q eu mando 1 pagina de aviso, eu criei 1 profile para mandar a pagina de aviso, ele manda a pagina de aviso só nao navega, e quando eu coloco a profile normal (sem ser a da pagina de aviso) ele navega direitinho, me ajudem por favor...

andrsnc
Baby
Baby

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 22/12/2011
Idade : 31
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: MEU HOTSPOT NÃO NAVEGA QUANDO EU MANDO 1 PAGINA DE AVISO...

Mensagem por cristiano.micros em Seg 26 Dez - 18:57

posta as configurações do profile

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)
avatar
cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 28
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: MEU HOTSPOT NÃO NAVEGA QUANDO EU MANDO 1 PAGINA DE AVISO...

Mensagem por eduardo rodrigues em Seg 26 Dez - 19:20

andrsnc escreveu:Galera tou com 1 pequeno probleminha e gostaria que alguem me ajuda-se, meu hotspot esta fucionando direitinho estou com 1 problema na hora q eu mando 1 pagina de aviso, eu criei 1 profile para mandar a pagina de aviso, ele manda a pagina de aviso só nao navega, e quando eu coloco a profile normal (sem ser a da pagina de aviso) ele navega direitinho, me ajudem por favor...

aqui uso assim e funciona perfeitamente
Em: General
[Você precisa estar registrado e conectado para ver este link.]

Em Advertise
[Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]
avatar
eduardo rodrigues
User
User

Mensagens : 189
Pontos : 268
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 41
Localização Localização : feira de santana

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Re: MEU HOTSPOT NÃO NAVEGA QUANDO EU MANDO 1 PAGINA DE AVISO...

Mensagem por andrsnc em Seg 26 Dez - 21:18

As minha config do profile tá igualzinha a essa ai da imagem... quando eu coloco o (profile de aviso no cliente), ele recebe o aviso + nao navega e meu (profile normal) do hotspot ta funcionando direitinho so quando mando o profile de aviso q ele nao navega, nao tou entendendo isso...

andrsnc
Baby
Baby

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 22/12/2011
Idade : 31
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: MEU HOTSPOT NÃO NAVEGA QUANDO EU MANDO 1 PAGINA DE AVISO...

Mensagem por carlodromo em Qui 2 Fev - 8:16

andrsnc escreveu:As minha config do profile tá igualzinha a essa ai da imagem... quando eu coloco o (profile de aviso no cliente), ele recebe o aviso + nao navega e meu (profile normal) do hotspot ta funcionando direitinho so quando mando o profile de aviso q ele nao navega, nao tou entendendo isso...

CARA EM ADVERTISE URL: (DEIXE ASSIM) /aviso.html assim ele vai abrir um pagina html so do aviso e em ADVERTISE TIMEOUT : (DEIXE ASSIM) immediately .


carlodromo
Iniciante
Iniciante

Mensagens : 32
Pontos : 56
Reputação : 0
Data de inscrição : 24/06/2011
Idade : 36
Localização Localização : belo horizonte

Voltar ao Topo Ir em baixo

Re: MEU HOTSPOT NÃO NAVEGA QUANDO EU MANDO 1 PAGINA DE AVISO...

Mensagem por cdanielboy em Qui 2 Fev - 8:39

Pra resolver este problema qualquer aviso que vc colocar o advertise sempre tem que estar em NEVER !!!!!
avatar
cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1335
Reputação : 269
Data de inscrição : 12/05/2011
Idade : 33
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: MEU HOTSPOT NÃO NAVEGA QUANDO EU MANDO 1 PAGINA DE AVISO...

Mensagem por jonet em Qui 3 Out - 21:06

Ola eu tbm to com esse mesmo problema alguem pode nos ajuda!

jonet
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 03/10/2013
Idade : 33
Localização Localização : Feira de Santana Ba

Voltar ao Topo Ir em baixo

Re: MEU HOTSPOT NÃO NAVEGA QUANDO EU MANDO 1 PAGINA DE AVISO...

Mensagem por vitoremanuella em Sex 4 Out - 9:34

mesmo com tela de aviso voces  nao achao que 100k de velocidade abre algo hoje em dia ate o site da google ta pesado pra abrir  e alem do mais a taxa de up ta muito  baixa isso tmb interfere   e muito

__________________________________________________
att. vitor alves
avatar
vitoremanuella
Advance user
Advance user

Mensagens : 220
Pontos : 292
Reputação : 40
Data de inscrição : 12/02/2012
Idade : 31
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum