Login

Esqueci minha senha

lateral
Estatísticas
Temos 29312 usuários registrados
O último usuário registrado atende pelo nome de adriano.galvao

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

libera portas para acesso remoto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

libera portas para acesso remoto

Mensagem por william em Qua 28 Dez - 18:10

oi galera e o seguinte quero libera portas para acesso remoto e outras coisas como faço para libera tdas as portas e

fazer com as mesmas continuem passando pelo qos


Última edição por william em Qui 5 Jan - 20:22, editado 2 vez(es)

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por hammer em Qua 28 Dez - 18:44

Amigo, você gostaria de liberar as portas de entrada ou de saida?

hammer
User
User

Mensagens : 170
Pontos : 222
Reputação : 38
Data de inscrição : 27/04/2011
Idade : 41
Localização Localização : BSB

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por william em Qui 29 Dez - 9:00

hammer escreveu:Amigo, você gostaria de liberar as portas de entrada ou de saida?

eu quero deixa as porats referentes ao acesso remoto e se for o caso tdas elas

pois quero que o acesso remoto do msn e outros programas de acesso funcionem

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por hammer em Qui 29 Dez - 9:20

Amigo para liberar todas as portas, basta liberar 1-65535 desta forma libera todas as portas.

hammer
User
User

Mensagens : 170
Pontos : 222
Reputação : 38
Data de inscrição : 27/04/2011
Idade : 41
Localização Localização : BSB

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por william em Qui 29 Dez - 19:12

hammer escreveu:Amigo para liberar todas as portas, basta liberar 1-65535 desta forma libera todas as portas.

mas ai qual o precedimento pra fazer isto

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por hammer em Qui 29 Dez - 20:05

/ip firewall nat
add action=dst-nat chain=dstnat comment=THUNDER disabled=no dst-port=1-65535 \
protocol=tcp to-addresses=Coloque seu IP do Thunder to-ports=1-65535

hammer
User
User

Mensagens : 170
Pontos : 222
Reputação : 38
Data de inscrição : 27/04/2011
Idade : 41
Localização Localização : BSB

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por Lucivan em Qui 29 Dez - 23:09

Olá Boa Noite a todos aqui como que eu faço pra pow essas regras pra mim pode acessar um bullet que ta na rede como ap e eu to usando hotspot

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por william em Sex 30 Dez - 7:12

hammer escreveu:/ip firewall nat
add action=dst-nat chain=dstnat comment=THUNDER disabled=no dst-port=1-65535 \
protocol=tcp to-addresses=Coloque seu IP do Thunder to-ports=1-65535

mas neste caso eu precisaria colocar um ip para o thunder

pois aqui eu ainda não tenho thunder

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por hammer em Sex 30 Dez - 7:25

Amigo, foi apenas um exemplo.

hammer
User
User

Mensagens : 170
Pontos : 222
Reputação : 38
Data de inscrição : 27/04/2011
Idade : 41
Localização Localização : BSB

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por william em Sex 30 Dez - 9:19

hammer escreveu:Amigo, foi apenas um exemplo.

e que não manjo muito de mk posta as regras so para abri as portas

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por hammer em Sex 30 Dez - 9:26

é esta a regra
/ip firewall nat
add action=dst-nat chain=dstnat comment=THUNDER disabled=no dst-port=1-65535 \
protocol=tcp to-addresses=Coloque seu IP do Thunder to-ports=1-65535

hammer
User
User

Mensagens : 170
Pontos : 222
Reputação : 38
Data de inscrição : 27/04/2011
Idade : 41
Localização Localização : BSB

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por william em Sex 30 Dez - 9:46

hammer escreveu:é esta a regra
/ip firewall nat
add action=dst-nat chain=dstnat comment=THUNDER disabled=no dst-port=1-65535 \
protocol=tcp to-addresses=Coloque seu IP do Thunder to-ports=1-65535

futuramente pretendo colocar um cache paralelo com thunder e luscas

não vai da nenhum problema não

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por BBD NET em Sab 31 Dez - 4:54

acompanhandooo

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por hammer em Dom 1 Jan - 20:46

Não amigo, não vai ter problema nenhum.

hammer
User
User

Mensagens : 170
Pontos : 222
Reputação : 38
Data de inscrição : 27/04/2011
Idade : 41
Localização Localização : BSB

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por william em Ter 3 Jan - 22:00

hammer escreveu:/ip firewall nat
add action=dst-nat chain=dstnat comment=THUNDER disabled=no dst-port=1-65535 \
protocol=tcp to-addresses=Coloque seu IP do Thunder to-ports=1-65535

coloquei estas regras aqui e foi um fiasco parou a navegação tda e os clientes ficaram bravos

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por BBD NET em Dom 12 Fev - 7:04

er melhore usar para determinado cliente... com thunder deu problema aki tambem..

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por cdanielboy em Dom 12 Fev - 7:24

william escreveu:oi galera e o seguinte quero libera portas para acesso remoto e outras coisas como faço para libera tdas as portas e

fazer com as mesmas continuem passando pelo qos

Fera aqui eu libero assim



/ip firewall nat
add action=dst-nat chain=dstnat comment=LUIZ
disabled=no dst-port=4550 \
protocol=tcp to-addresses=x.x.x.x to-ports=80




Obs: Em Coment= > É o nome do cliente pra qual vc quer liberar a porta !!!!

Em dst-port => É a porta que vc quer liberar !

Em to-addresses=> É o ip do cliente que vc quer que tenha acesso a esta porta !

-Se ajudou-te click no +++ ai !!!!!!!

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por BBD NET em Dom 12 Fev - 7:34

cdanielboy escreveu:
william escreveu:oi galera e o seguinte quero libera portas para acesso remoto e outras coisas como faço para libera tdas as portas e

fazer com as mesmas continuem passando pelo qos

Fera aqui eu libero assim



/ip firewall nat
add action=dst-nat chain=dstnat comment=LUIZ
disabled=no dst-port=4550 \
protocol=tcp to-addresses=x.x.x.x to-ports=80


aki tambem uso assim... e er melhor opção

Obs: Em Coment= > É o nome do cliente pra qual vc quer liberar a porta !!!!

Em dst-port => É a porta que vc quer liberar !

Em to-addresses=> É o ip do cliente que vc quer que tenha acesso a esta porta !

-Se ajudou-te click no +++ ai !!!!!!!

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por Escamoso em Ter 6 Maio - 1:46

Amigos, liberar portas para um cliente quando o mikrotik está configurado em PPPoE Server? o Cliente ja configurou as rotas em seu roteador porem não libera o acesso.

Meu Caso está assim:
2 Routers Velox em Bridge:

WAN1-discando
WAN2-discando

Um DDNS ativo e funcionando no Mikrotik.

Um server PPPoE Ativo no Mikrotik.(Pool 192.168.12.1)

Estou usando Balance simples pelo geronimo:

Meu cliente loga PPPoE e sobe um ip destinado a ele pelo pool. 192.168.12.32


Logo assim, ele tem a sua propria rede onde ja esta liberada a porta 8080 e 34567 para acesso de cameras / sua rede esta 10.0.0.1 e o ip do DRV 10.0.0.110:34567.

Ja li varios posts e fiz inumeros scripts que os Srs enviaram, porem sem sucesso.
Preciso de uma configuração para Mk com PPPoe server e que funcione a minha necessidade.
Irei perder 4 clientes com o mesmo problema. 
Por favor me ajudem!

Escamoso
Baby
Baby

Mensagens : 4
Pontos : 6
Reputação : 0
Data de inscrição : 16/04/2013
Idade : 29
Localização Localização : Parauapebas

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por fonsecaweb em Qua 28 Maio - 0:13

/ip firewall nat
add action=dst-nat chain=dstnat comment=THUNDER disabled=no dst-port=1-65535 \
protocol=tcp to-addresses=Coloque o IP do host que quer acessar to-ports=1-65535

fonsecaweb
Baby
Baby

Mensagens : 12
Pontos : 23
Reputação : 1
Data de inscrição : 22/05/2011
Idade : 32
Localização Localização : Paracatu/mg

Voltar ao Topo Ir em baixo

Re: libera portas para acesso remoto

Mensagem por Conteúdo patrocinado Hoje à(s) 15:29


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum