Login

Esqueci minha senha

lateral
Estatísticas
Temos 29307 usuários registrados
O último usuário registrado atende pelo nome de canis_majoris

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

Bloquear skype no mikrotik

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bloquear skype no mikrotik

Mensagem por Jeffersonaa em Qua 4 Jan - 11:45

Como bloquear o skype no mikrotik

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Sixagencia Networks em Qua 4 Jan - 16:04

Krak mano, qual a finalidade? Você tem provedor?

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por claudinhohw Network em Qua 4 Jan - 17:44

cara skype não consome quase nada da sua bando uns 56k se não me engano.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Sixagencia Networks em Qua 4 Jan - 18:03

Nem sei se chega a isso tudo. por isso perguntei a finalidade. Se o mesmo é provedor de internet.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Jeffersonaa em Qui 5 Jan - 7:17

Tenho que bloquear o acesso na empresa que trabalho.

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por claudinhohw Network em Qui 12 Jan - 8:15

tai a regra que vc precisa...

Código:
/ip firewall filter
add action=drop chain=forward content=skype disabled=no



creditos da regra do amigo Marcelo.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Jeffersonaa em Qui 12 Jan - 11:54

Muito Obrigado pela ajuda.

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por claudinhohw Network em Qui 12 Jan - 21:16

testa e posta o resultado pra dar como resolvido ai ok!

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Jeffersonaa em Sex 13 Jan - 12:31

Preciso cadastra cada ip da rede ou posso fazer uma configuração para todos.
OBS: uso 70 ips fixos

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por cristiano.micros em Sex 13 Jan - 12:33

scr address coloca a range toda

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Jeffersonaa em Sex 13 Jan - 12:38

Como coloco a range toda.
Tem algumas coisas de rede que sou leigo.
Obrigado pela ajuda.

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por claudinhohw Network em Sex 13 Jan - 12:52

exemplo 192.168.1.0/24 ai fica a rede toda.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Jeffersonaa em Sex 13 Jan - 14:08

Só que tem dois IPs dessa range que precisa fica livre.
Como posso fazer isso.
Ex. 192.168.1.100 e 192.168.1.120
OK. Muito obrigado.

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por claudinhohw Network em Sab 14 Jan - 12:42

faz intão de x a y e depois de y a x novamente..

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Jeffersonaa em Qui 19 Jan - 13:47

Boa tarde.
Fiz o teste e não funciona.
Eu conseguir bloquear o MSN da seguinte maneira:
/ip firewall filter
add action=drop chain=forward
Src Address="192.168.1.10" Dst Address="64.4.0.0/16"
Protocol="6 (tcp) Dst Port="0-65535"
comment="BLOQUEIO DO MSN E HOTMAIL"
content="sem dados" disabled=no
Aguardo retorno

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Jeffersonaa em Sex 20 Jan - 12:46

Boa tarde.
Fiz alguns testes com o msn e conseguir da seguinte maneira.
ip firewall filter
add action=drop chain=forward comment="Bloqueia live.com" content=.live.com
disabled=\no dst-address=192.168.1.10
protocol= 6(tcp) dst-port=0-65535

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por claudinhohw Network em Sab 21 Jan - 16:11

tai amigo

No seu mikrotik acesse IP -> Firewall -> Filter e adicione uma regra bloqueando input e forward a porta do skype é 6469.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Jeffersonaa em Seg 23 Jan - 13:20

Boa tarde.
Se eu quiser bloquear por computador, posso fazer como.

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Supportti em Qua 6 Ago - 15:58

Galera como liberar skype no mikrotik apos bloquear tudo com layer 7 ajudar por favor pago até por serviço

Supportti
User
User

Mensagens : 150
Pontos : 177
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 27
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: Bloquear skype no mikrotik

Mensagem por Conteúdo patrocinado Hoje à(s) 22:05


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum