Conectar-se

Esqueci minha senha

Estatísticas
Temos 31152 usuários registrados
O último usuário registrado atende pelo nome de alpha

Os nossos membros postaram um total de 38072 mensagens em 5746 assuntos

Problemas com boa parte da configurações do Mikrotik 3.20

Ir em baixo

Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por claudinhohw Network em Qua 13 Out - 17:36

olá pessoal estou tendo muito problemas com o mk 3.20 instale no meu pc e ativei a licensa assim como e ensinado nas video aulas licensa lvl4 a unica que funcionol quando eu atualizo pra versão 3.30 ele fala que a lisensa e pirata e me da 24h de uso ai tive que reinstalar a versão 3.20!
mais o problema maior é o seguinte! não aceita mecher no new terminal trava de mais tanto faz se via mac ou ip trava e não aceita fazer nem uma configuração por script quando deligo e ligo novamente some tudo!
a pagina de login do hostspost tbm apresenta problemas peguei o modelo 1 que e disponibilizado por vc fiz tudo certinho quando esta no meu computador fica tudo certinho mais quando coloco no mk ai vira o cross. no IE ou no mozila tanto faz a previsão do tempo não funciona ao invez disso aparece o login e senha no lugar o firezila tbm não aparece fica um x vermelhor como se estivesse faltando algum plugin! fiz tudo como mostra nas video aulas... e ainda não esta funcionando como eu gostaria. as configurações para reiniciar o servidor em determinado tempo, fazer backup automatico e enviar por email tbm não funciona! gostaria de saber se isso ocorre por se tratar de ser a versão 3.20 pois estou tendo muito trabalho e pouco resultado! as video aulas algumas saõ na versão 4.xx do mk as minhas rbs algumas eu já atualizei mas o mk no computador não consigo atualizar nem pro 3.30 pois a licensa e falça segundo o que diz bom isso eu sei mais quando faço tudo novamente e nada até reistalar a versão 3.20 ai volta ao normal mais não aceita inumeras configurações serto da ajuda de todos desde já agradeço!
gostaria ainda de saber sobre o andamento da video aula sobre laodballance passo-a-passo com failover utilizando todos os link assim como a video aula ballance pcc so que gostaria que foce sem usar o copiar e colar com as regras já prontas.

abraço a todos...
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2766
Pontos : 3420
Reputação : 595
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por claudinhohw Network em Qui 14 Out - 9:04

segue abaixo um dos erros
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2766
Pontos : 3420
Reputação : 595
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por Gerônimo em Qui 14 Out - 16:38

claudinhohw escreveu:olá pessoal estou tendo muito problemas com o mk 3.20 instale no meu pc e ativei a licensa assim como e ensinado nas video aulas licensa lvl4 a unica que funcionol quando eu atualizo pra versão 3.30 ele fala que a lisensa e pirata e me da 24h de uso ai tive que reinstalar a versão 3.20!
mais o problema maior é o seguinte! não aceita mecher no new terminal trava de mais tanto faz se via mac ou ip trava e não aceita fazer nem uma configuração por script quando deligo e ligo novamente some tudo!
a pagina de login do hostspost tbm apresenta problemas peguei o modelo 1 que e disponibilizado por vc fiz tudo certinho quando esta no meu computador fica tudo certinho mais quando coloco no mk ai vira o cross. no IE ou no mozila tanto faz a previsão do tempo não funciona ao invez disso aparece o login e senha no lugar o firezila tbm não aparece fica um x vermelhor como se estivesse faltando algum plugin! fiz tudo como mostra nas video aulas... e ainda não esta funcionando como eu gostaria. as configurações para reiniciar o servidor em determinado tempo, fazer backup automatico e enviar por email tbm não funciona! gostaria de saber se isso ocorre por se tratar de ser a versão 3.20 pois estou tendo muito trabalho e pouco resultado! as video aulas algumas saõ na versão 4.xx do mk as minhas rbs algumas eu já atualizei mas o mk no computador não consigo atualizar nem pro 3.30 pois a licensa e falça segundo o que diz bom isso eu sei mais quando faço tudo novamente e nada até reistalar a versão 3.20 ai volta ao normal mais não aceita inumeras configurações serto da ajuda de todos desde já agradeço!
gostaria ainda de saber sobre o andamento da video aula sobre laodballance passo-a-passo com failover utilizando todos os link assim como a video aula ballance pcc so que gostaria que foce sem usar o copiar e colar com as regras já prontas.

abraço a todos...

Ola Claudio

baixe este material no link a seguir e grave a iso que acompanha neste link e instale novamente seu mk versão 3.20 ai tem tudo o que vc precisa
[Você precisa estar registrado e conectado para ver este link.]

caso continue o mesmo problema (não consiga acessar pelo winbox e new terminal) baixe o put e acesse seu mk pela porta 22 adicione a regra a baixo no terminal do put para dar ip ao seu mk troque pelo ip que vc desejar,

/ip address
add address=172.16.0.1/24 broadcast=172.16.0.255 comment="" disabled=no \
interface=ether1 network=172.16.0.0

Ps. para colar esta regra no put basta copiar e clicar na tela do put com o botão do mouse direito e precionar enter
PARA BAIXAR O PUTTY SEGUE O LONK [Você precisa estar registrado e conectado para ver este link.]

Espero ter ajudado
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 44
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por Gerônimo em Qui 14 Out - 16:44

claudinhohw escreveu:segue abaixo um dos erros

Claudio este problema é porque vc não liberou o dominio no walled garden do hotspot segue regras a baixo

/ip hotspot walled-garden
add action=allow comment="" disabled=no dst-host=*routero-os.com* dst-port=80
add action=allow comment="" disabled=no dst-host=*climatempo.com.br* dst-port=80
add action=allow comment="" disabled=no dst-host=*selos.climatempo.com.br* dst-port=80

Pronto na primeira linha da regra vc libera o chat a seus clientes (obs caso seu chat esteja hospedado conosco esta é a regra, se vc estiver com seu chat hospedado em outro lugar é so alterar para seu dominio)
as outras duas linhas liberam o clima tempo

qualquer duvida é so postar
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 44
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por claudinhohw Network em Qui 14 Out - 16:48

ok! vou testa e posto depois o resultado obrigado...

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2766
Pontos : 3420
Reputação : 595
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por Gerônimo em Qui 14 Out - 17:03

claudinhohw escreveu:ok! vou testa e posto depois o resultado obrigado...

wlu brou tamos ai
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 44
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por claudinhohw Network em Sex 15 Out - 13:43

Resolvido era isso msm...

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2766
Pontos : 3420
Reputação : 595
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por claudiosienna em Ter 3 Jul - 23:14

Amigo tudo bem.

Me desculpe a pergunta mas to buscando conhecimento ainda, essas imagens acima são o famoso hotspot com autenticação ppoe?

claudiosienna
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 02/07/2012
Idade : 30
Localização Localização : Marilia-Sp

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por automize em Qua 4 Jul - 8:49

esse e o famoso hotspot sim

automize
User
User

Mensagens : 162
Pontos : 189
Reputação : 18
Data de inscrição : 24/12/2010
Idade : 39
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por claudinhohw Network em Qua 4 Jul - 9:08

claudiosienna escreveu:Amigo tudo bem.

Me desculpe a pergunta mas to buscando conhecimento ainda, essas imagens acima são o famoso hotspot com autenticação ppoe?
sim isso e hotspot mais não e por autenticação pppoe, pppoe não tem pagina assim é só um discador.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2766
Pontos : 3420
Reputação : 595
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por claudiosienna em Qua 4 Jul - 21:28

Amigos
Para que serve o login de usuário e senha na pagina do hostpot?
Tem como fazer autenticação pelo Hostpot tambem?

Valeu pela atenção

Grande abraço

claudiosienna
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 02/07/2012
Idade : 30
Localização Localização : Marilia-Sp

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por claudinhohw Network em Qui 5 Jul - 8:44

tem sim o login e senha na pagina do hotstpo e pra isso

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2766
Pontos : 3420
Reputação : 595
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Problemas com boa parte da configurações do Mikrotik 3.20

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum