Login

Esqueci minha senha

lateral
Estatísticas
Temos 29306 usuários registrados
O último usuário registrado atende pelo nome de Werike

Os nossos membros postaram um total de 37321 mensagens em 5570 assuntos

[Resolvido]Bloquear o MSN e O HOTMAIL

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Jeffersonaa em Ter 17 Jan - 10:22

Bom dia.
Como faço para bloquear o acesso de vários ip ao site do HOTMAIL e ao MSN com
uma única regra, para todos os computadores da empresa.
Verifiquei que o HOTMAIL usa três IPS diferentes.

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por BBD NET em Qua 18 Jan - 0:10

isso mesmo amigo vc tera q bloquear todos eles... para poder bloquear o aceso ao mesmo testa esses ips aki ......

faça um regra para cada ip no filter dropando

64.4.0.0/16
65.54.0.0/16
65.55.0.0/16
207.46.0.0/16

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Jeffersonaa em Qua 18 Jan - 12:09

Boa tarde.
Como faça uma regra dropando

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por BBD NET em Qua 18 Jan - 16:18

/ip firewall filter
add action=drop chain=forward comment="BLOQUEIO DO MSN E HOTMAIL" content=\
hotmail.com disabled=no

pronto er so colar essa regra ai no new terminal e ver se funciona ela bloqweia o site completo do hotmail bloqweando tambem o msn teste ai e ver se funcionou .. ok

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Jeffersonaa em Qui 19 Jan - 13:39

Boa tarde.
Fiz diferente e esta funcionando.
/ip firewall filter
add action=drop chain=forward
Src Address="192.168.1.10" Dst Address="64.4.0.0/16"
Protocol="6 (tcp) Dst Port="0-65535"
comment="BLOQUEIO DO MSN E HOTMAIL"
content="sem dados" disabled=no

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Alex- em Qui 19 Jan - 13:46

Jeffersonaa escreveu:Boa tarde.
Fiz diferente e esta funcionando.
/ip firewall filter
add action=drop chain=forward
Src Address="192.168.1.10" Dst Address="64.4.0.0/16"
Protocol="6 (tcp) Dst Port="0-65535"
comment="BLOQUEIO DO MSN E HOTMAIL"
content="sem dados" disabled=no

Você sabe caso tem outro site sem ser o que vc quer o bloqueio e que esteja dentro da range "64.4.0.0/16" sera bloqueado tambem certo ? recomendo bloqueio por nome usando o content..


Última edição por Alexsandrosn em Qui 19 Jan - 13:49, editado 1 vez(es)

Alex-
User
User

Mensagens : 144
Pontos : 193
Reputação : 30
Data de inscrição : 19/11/2011
Idade : 25

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Jeffersonaa em Qui 19 Jan - 13:49

Só que não esta funcionando com o nome

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Alex- em Qui 19 Jan - 13:51

Jeffersonaa escreveu:Só que não esta funcionando com o nome

Min add ai .. darei essa força pra vc.. mais só estarei on durante a noite..

Alex-
User
User

Mensagens : 144
Pontos : 193
Reputação : 30
Data de inscrição : 19/11/2011
Idade : 25

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Jeffersonaa em Qui 19 Jan - 14:27

A noite estou em casa.
E o serviço é no servidor da empresa.

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Alex- em Qui 19 Jan - 14:48

Jeffersonaa escreveu:A noite estou em casa.
E o serviço é no servidor da empresa.

Não tens acesso remoto a ele não ?

Alex-
User
User

Mensagens : 144
Pontos : 193
Reputação : 30
Data de inscrição : 19/11/2011
Idade : 25

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por ZBTECK em Qui 19 Jan - 15:03

Tente a regra abaixo:

Código:
/ip firewall filter
add action=drop chain=forward comment=\
    "Bloqueia live.com" content=.live.com disabled=\
    no dst-address=192.168.1.10

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por BBD NET em Qui 19 Jan - 23:44

essa regra q fiz ai funcionou legal aki... se ta dando ero no add no new terminal faz manualmente então q vai da serto...

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Jeffersonaa em Sex 20 Jan - 12:38

Boa tarde.
Fiz alguns testes com a sua orientação e com algumas informações que tinha e conseguir da seguinte maneira.
ip firewall filter
add action=drop chain=forward comment="Bloqueia live.com" content=.live.com
disabled=\no dst-address=192.168.1.10
protocol= 6(tcp) dst-port=0-65535

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Alex- em Sex 20 Jan - 17:59

Jeffersonaa escreveu:Boa tarde.
Fiz alguns testes com a sua orientação e com algumas informações que tinha e conseguir da seguinte maneira.
ip firewall filter
add action=drop chain=forward comment="Bloqueia live.com" content=.live.com
disabled=\no dst-address=192.168.1.10
protocol= 6(tcp) dst-port=0-65535

Desse modo e melhor....

Alex-
User
User

Mensagens : 144
Pontos : 193
Reputação : 30
Data de inscrição : 19/11/2011
Idade : 25

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por BBD NET em Dom 22 Jan - 1:25

ok assim ele tem varias opções de usar ... ruim seria se nun tivesse neh verdade ?

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Jeffersonaa em Sex 27 Jan - 15:47

É isso mesmo. Sou novato no MIKROTIK.

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por BBD NET em Sab 28 Jan - 1:22

amigo todos noiz fomos um dia novatos tambem e assim como vc tivemos duvidas...e na maioria inda temos ...as duvidas nunka avabam pois sempre esta surgindo muito mas coisas.. estamos aki pra ajudar

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Sixagencia Networks em Sab 28 Jan - 1:46

Resolveu?

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por BBD NET em Seg 30 Jan - 0:14

Acho q sim to colocando como resolvido se caso haver alguma duvida er so postar ai q a discusão sera reaberta...

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Jeffersonaa em Seg 30 Jan - 6:18

Resolvido

Jeffersonaa
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 1
Data de inscrição : 18/07/2011
Idade : 39
Localização Localização : Salvador-Bahia-Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por BBD NET em Ter 31 Jan - 1:04

ok

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por franklinlemos em Sex 3 Ago - 5:32

esse sim foi muito bom! gostei

franklinlemos
Baby
Baby

Mensagens : 26
Pontos : 28
Reputação : 2
Data de inscrição : 18/10/2011
Idade : 37
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: [Resolvido]Bloquear o MSN e O HOTMAIL

Mensagem por Conteúdo patrocinado Hoje à(s) 20:08


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum