Login

Esqueci minha senha

lateral
Estatísticas
Temos 29294 usuários registrados
O último usuário registrado atende pelo nome de gilbertocb

Os nossos membros postaram um total de 37317 mensagens em 5569 assuntos

Problema com bloqueios no web-proxy

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema com bloqueios no web-proxy

Mensagem por cassioupa em Qua 25 Jan - 10:29

bom dia aqui deu quase tudo certo a unica coisa q n deu certo foi que ao acessar os sites liberados ele entra mas n carrega completamente o site faltando as imagens tipo só carrega o texto do site nem o fundo da pagina nao carrega
vou colocar aki como fiz:

forçar msn a usar a porta 80


/ip firewall filter
add action=drop chain=forward comment="Bloq MSN 1863" disabled=no dst-port=1863 protocol=tcp
______________________________ ______________________________ ______________________________ _____


libera msn ip
/ip proxy access add action=allow comment="MSN Suporte" disabled=no dst-host=:gateway.messenger src-address=192.168.1.254




agora bloquear os outros:


add action=deny comment="Bloq MSN outros" disabled=no dst-host=:gateway.messenger


______________________________ ______________________________ ______________________________ ______


libera acesso total para o ip destinado
/ ip proxy access


add src-address=192.168.1.254/32 comment="Libera acesso para o pc de teste" disable=no action=allow


______________________________ ______________________________ ______________________________ ______
libera acesso a determinados sites para outro ip
/ip proxy access
add action=allow comment="Redes Sociais suporte" disabled=no dst-host=:globo|facebook|youtube src-address=192.168.1.252


______________________________ ______________________________ ______________________________ ______
bloqueia tudo
add action=deny comment=Bloqueia_tudo


oq posso estar fazendo de errado?
a imagem do site esta ai

cassioupa
Baby
Baby

Mensagens : 8
Pontos : 12
Reputação : 0
Data de inscrição : 21/09/2011
Idade : 29
Localização Localização : sc

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum