Conectar-se

Esqueci minha senha

Estatísticas
Temos 31152 usuários registrados
O último usuário registrado atende pelo nome de alpha

Os nossos membros postaram um total de 38072 mensagens em 5746 assuntos

ping alto no mikrotik

Ir em baixo

ping alto no mikrotik

Mensagem por matheusurbano em Dom 29 Jan - 13:26

o ping fica alto e a navegação lenta , mas quando reinicio o equipamento tudo fica bom, mas passa um dia e tenho que
reiniciar novamente

tenho um link adsl 4mb rb 750 gerenciando e aprouter roteador

como mudo o canal no winbox??

matheusurbano
User
User

Mensagens : 91
Pontos : 183
Reputação : 2
Data de inscrição : 26/01/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: ping alto no mikrotik

Mensagem por jailtonnetlink em Dom 29 Jan - 13:30

Tu muda o canal e no ap router cara....uai colocar para reboot todo dia a 24:00:00 ue aqui faço isso com script
avatar
jailtonnetlink
Advance user
Advance user

Mensagens : 287
Pontos : 334
Reputação : 41
Data de inscrição : 27/01/2012
Idade : 31
Localização Localização : Palmas-Tocantins

Voltar ao Topo Ir em baixo

Re: ping alto no mikrotik

Mensagem por jailtonnetlink em Dom 29 Jan - 13:34

assiste ai denovo a video aula que te passei la no under linux
[Você precisa estar registrado e conectado para ver este link.]
e ta aparencendo ai quantos ms quando pinga
avatar
jailtonnetlink
Advance user
Advance user

Mensagens : 287
Pontos : 334
Reputação : 41
Data de inscrição : 27/01/2012
Idade : 31
Localização Localização : Palmas-Tocantins

Voltar ao Topo Ir em baixo

Re: ping alto no mikrotik

Mensagem por matheusurbano em Dom 29 Jan - 13:52

como coloco para reboot todo dia ??

ta pingando a 1280 a 400 ms

matheusurbano
User
User

Mensagens : 91
Pontos : 183
Reputação : 2
Data de inscrição : 26/01/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: ping alto no mikrotik

Mensagem por jailtonnetlink em Dom 29 Jan - 14:12

cola ai no new terminal e da um enter...se sobrar uma linha enter de novo para verificar se esta ativo vai em system >script

/system scheduler
add comment="" disabled=no interval=1d name=exec_reboot on-event=\
"/system script run reboot" policy=\
reboot,read,write,policy,test, password,sniff,sensitive start-date=\
jan/29/2012 start-time=01:00:00

/system script
add name=reboot policy=\
ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source=\
"/system reboot"

ele vai reiniciar todos dias a 1 hora da manha
avatar
jailtonnetlink
Advance user
Advance user

Mensagens : 287
Pontos : 334
Reputação : 41
Data de inscrição : 27/01/2012
Idade : 31
Localização Localização : Palmas-Tocantins

Voltar ao Topo Ir em baixo

Re: ping alto no mikrotik

Mensagem por matheusurbano em Dom 29 Jan - 14:14

obrigado parceiro vo testar aqui

matheusurbano
User
User

Mensagens : 91
Pontos : 183
Reputação : 2
Data de inscrição : 26/01/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: ping alto no mikrotik

Mensagem por matheusurbano em Dom 29 Jan - 14:15

como eu troco o canal pelo winbox??

matheusurbano
User
User

Mensagens : 91
Pontos : 183
Reputação : 2
Data de inscrição : 26/01/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: ping alto no mikrotik

Mensagem por jailtonnetlink em Dom 29 Jan - 14:16

me add ai no msn para eu ver uma coisa talvez resolva.
[Você precisa estar registrado e conectado para ver este link.]
avatar
jailtonnetlink
Advance user
Advance user

Mensagens : 287
Pontos : 334
Reputação : 41
Data de inscrição : 27/01/2012
Idade : 31
Localização Localização : Palmas-Tocantins

Voltar ao Topo Ir em baixo

Re: ping alto no mikrotik

Mensagem por jailtonnetlink em Dom 29 Jan - 14:17

moço troca la no ap router assiste o video que te passei ...
avatar
jailtonnetlink
Advance user
Advance user

Mensagens : 287
Pontos : 334
Reputação : 41
Data de inscrição : 27/01/2012
Idade : 31
Localização Localização : Palmas-Tocantins

Voltar ao Topo Ir em baixo

Re: ping alto no mikrotik

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum