Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30354 usuários registrados
O último usuário registrado atende pelo nome de ewertonb

Os nossos membros postaram um total de 37737 mensagens em 5673 assuntos

Problemas com nanostation utilizando o mikrotik

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com nanostation utilizando o mikrotik

Mensagem por elinaldoribeiro em Ter 31 Jan - 23:52

Galera,desde ja agradeço a atenção de todos,vou descrever meu problema abaixo e espero que possam me ajudar.
eu tenho uma rb 450G e utilizo nanostarion para fazer ponto a ponto e distribuir internet no cabo,porem de um tempo pra cá estou tando muita dor de cabeça depois que coloquei o nanostation para receber em uma antena e enviar sinal por outra em uma so frequencia (5.8 MHZ). Acontece que quanto estou fazendo essa jogada estou tendo que colocar ip fixo em cada clientes pois o dhcp serve nao esta conseguindo liberar o ip automaticamente pois apresenta uma mensagem (offered) impossibilitando o cliente de receber o endereço de ip,ja troquei cabos,radios de mesma frequencia mais ate agora nao conseguir resolver o problema,peço a ajuda de voçes pra essa questão.
Desde ja agradeço!!

elinaldoribeiro
Baby
Baby

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 31/01/2012
Idade : 33
Localização Localização : salvador

Voltar ao Topo Ir em baixo

Re: Problemas com nanostation utilizando o mikrotik

Mensagem por fernandoff em Qua 1 Fev - 7:55

Acompanhado...

fernandoff
Baby
Baby

Mensagens : 18
Pontos : 21
Reputação : 1
Data de inscrição : 26/07/2011
Idade : 37
Localização Localização : salvador

Voltar ao Topo Ir em baixo

Re: Problemas com nanostation utilizando o mikrotik

Mensagem por matheus_toledo em Qua 1 Fev - 8:38

vc ja deixo em modo bridger e dhcp desabilitadonos nano

matheus_toledo
Iniciante
Iniciante

Mensagens : 34
Pontos : 47
Reputação : 0
Data de inscrição : 17/12/2011
Idade : 31
Localização Localização : paineiras mg

Voltar ao Topo Ir em baixo

Re: Problemas com nanostation utilizando o mikrotik

Mensagem por ZBTECK em Qua 1 Fev - 10:30

elinaldoribeiro escreveu:...coloquei o nanostation para receber em uma antena e enviar sinal por outra em uma so frequencia (5.8 MHZ).
Ambas estão em WDS (uma AP outra Station)?

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 29
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problemas com nanostation utilizando o mikrotik

Mensagem por fernandoff em Sex 3 Fev - 18:35

Suegui seu conseho e funcionou. Valeu pala ajuda.

fernandoff
Baby
Baby

Mensagens : 18
Pontos : 21
Reputação : 1
Data de inscrição : 26/07/2011
Idade : 37
Localização Localização : salvador

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum