Login

Esqueci minha senha

lateral
Estatísticas
Temos 29308 usuários registrados
O último usuário registrado atende pelo nome de apocalipsesantana

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por velox_provedor em Ter 12 Abr - 22:39

E AI GALERA ESTOU COM UMA DUVIDA AKI NO MEU MK.
SERA QUE TEM ALGUEM AI PRA ME AJUDA AKI...

AGRADECO T+

velox_provedor
Baby
Baby

Mensagens : 7
Pontos : 13
Reputação : 2
Data de inscrição : 07/04/2011
Idade : 32
Localização Localização : MATO GROSSO

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por eduardo rodrigues em Ter 12 Abr - 22:51

Olá boa noite segue o link do video, mais o script esplicando como vc proceder
[Você precisa estar registrado e conectado para ver este link.]
SENHA: ThP2J1U2FI8FqEstQ

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]

eduardo rodrigues
User
User

Mensagens : 188
Pontos : 265
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 40
Localização Localização : Esplanada

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por velox_provedor em Qua 13 Abr - 16:37

eu assisti esse video e fiz passo-a-passo da maneira que o video explica, fiz varias vezes e nao consigo conecta atraves do ddns.info
ia eu digito o ip de navegação eu consigo mas como o ip muda tenho que todos os dia procura o ip...

velox_provedor
Baby
Baby

Mensagens : 7
Pontos : 13
Reputação : 2
Data de inscrição : 07/04/2011
Idade : 32
Localização Localização : MATO GROSSO

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por eduardo rodrigues em Qua 13 Abr - 19:44

faltei te passar o script
segue o script no link abaixo
[Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]

eduardo rodrigues
User
User

Mensagens : 188
Pontos : 265
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 40
Localização Localização : Esplanada

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por Gerônimo em Qua 13 Abr - 21:57

velox_provedor escreveu:eu assisti esse video e fiz passo-a-passo da maneira que o video explica, fiz varias vezes e nao consigo conecta atraves do ddns.info
ia eu digito o ip de navegação eu consigo mas como o ip muda tenho que todos os dia procura o ip...

Seu modem estar em modo bridge ou roteado?

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por velox_provedor em Qui 14 Abr - 8:54

o modem esta em modo bridge fiz conforme o video explica sem muda nem uma letra minha duvida e na interface, o nome do discado ppoe cliente ta pppoe out1, a minha ethe1 eu remonei para link.
eu ultilizo a interface link ou o nome do discador pppoe out1...

tire essa duvida pra mim....
obrigado

velox_provedor
Baby
Baby

Mensagens : 7
Pontos : 13
Reputação : 2
Data de inscrição : 07/04/2011
Idade : 32
Localização Localização : MATO GROSSO

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por dsdigital em Qui 14 Abr - 10:20

pppoe out um para qualquer conf q presize para a interface link

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por claudinhohw Network em Qui 14 Abr - 11:16

não esqueça de posta o resultado.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por Gerônimo em Qui 14 Abr - 22:26

velox_provedor escreveu:o modem esta em modo bridge fiz conforme o video explica sem muda nem uma letra minha duvida e na interface, o nome do discado ppoe cliente ta pppoe out1, a minha ethe1 eu remonei para link.
eu ultilizo a interface link ou o nome do discador pppoe out1...

tire essa duvida pra mim....
obrigado

Neste caso você tem que apontar para a interface pppoe
posta ai o seu resultado camarada blz.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por velox_provedor em Qui 14 Abr - 23:23

kara nao consigo fazer ele conecta atraves do ddns...
agora por ip funciona...
fiz como vc me passou, copiei o script como vc me passou mas nao funciona...
criei a atualizado no scheduler, excluir varias vezes e criei novamento e nao deu certo...

o erro que da e esse: invalid address - veloxnet.ddns.us
no caso veloxnet.ddns.us foi o que eu criei no site ddns.info

velox_provedor
Baby
Baby

Mensagens : 7
Pontos : 13
Reputação : 2
Data de inscrição : 07/04/2011
Idade : 32
Localização Localização : MATO GROSSO

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por Gerônimo em Sab 16 Abr - 17:29

velox_provedor escreveu:kara nao consigo fazer ele conecta atraves do ddns...
agora por ip funciona...
fiz como vc me passou, copiei o script como vc me passou mas nao funciona...
criei a atualizado no scheduler, excluir varias vezes e criei novamento e nao deu certo...

o erro que da e esse: invalid address - veloxnet.ddns.us
no caso veloxnet.ddns.us foi o que eu criei no site ddns.info

Cara este erro é porque o seu ddns não foi atualizado, verifique no script tem 4 locais que vc tem que alterar, veja a baixo o script onde tem que alterar estar em vermelho.

# Dynamic DNS Update / Simple Edition
# Written by Sam Norris, ChangeIP.com
# Copyright ChangeIP.com 2009-2010
# For support send mail to [Você precisa estar registrado e conectado para ver este link.]
#
# 2009-06-22 RouterOS 3.25 Tested
# 2009-10-05 RouterOS 4.01rc1 Tested
#
# OVERVIEW: %
# This script will update a ChangeIP.com dynamic dns hostname
# with an ip address located directly on an interface.
# %
# NOTES: %
# IF THIS SCRIPT DOES NOT PRODUCE ANY OUTPUT PLEASE COPY AND PASTE IT
# AGAIN. THERE PROBABLY IS A LINE BREAK IN THE WRONG PLACE! Once you
# have created this script and tested that it works by running it
# manually you can schedule it to run every few minutes.
# %
# CONFIGURATION FIELD DEFINITIONS:
# ddnsuser: Enter your ChangeIP.com user id.
# ddnspass: Enter your ChangeIP.com password.
# ddnshost: Enter the hostname ([Você precisa estar registrado e conectado para ver este link.] to update.
# ddnsinterface: Enter an interface name - case sensative.
# %
# %
# %
# %
# % % %
# % % %
# % % %
# %
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# EDIT YOUR DETAILS / CONFIGURATION HERE
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
:global ddnsuser "usuario_ddns"
:global ddnspass "senha-ddns"
:global ddnshost "seu-ddns.dns2.us"
:global ddnsinterface "sua_interface_pppoe"
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# END OF USER DEFINED CONFIGURATION
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

:global ddnssystem ("mt-" . [/system package get [/system package find name=system] version] )
:global ddnsip [ /ip address get [/ip address find interface=$ddnsinterface] address ]
:global ddnslastip

:if ([:len [/interface find name=$ddnsinterface]] = 0 ) do={ :log info "DDNS: No interface named $ddnsinterface, please check configuration." }

:if ([ :typeof $ddnslastip ] = "nothing" ) do={ :global ddnslastip 0.0.0.0/0 }

:if ([ :typeof $ddnsip ] = "nothing" ) do={

:log info ("DDNS: No ip address present on " . $ddnsinterface . ", please check.")

} else={

:if ($ddnsip != $ddnslastip) do={

:log info "DDNS: Sending UPDATE!"
:log info [ :put [/tool dns-update name=$ddnshost address=[:pick $ddnsip 0 [:find $ddnsip "/"] ] key-name=$ddnsuser key=$ddnspass ] ]
:global ddnslastip $ddnsip

} else={

:log info "DDNS: No changes necessary."

}

}

# END OF SCRIPT

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por claudinhohw Network em Seg 18 Abr - 13:36

Gerônimo uma pergunta! e quando eu tenho ip dinamico tipo eu tenho por exemplo 10 routerbord na minha rede so que nem uma tem ip fixo todas ligadas em um msm modem eu tenho o ddns pra acessar a RB que eu Tenho Hotspot como eu faço pra acessar a outras se eu não estiver na msm rede pelo winbox? tipo se eu estiver em uma outra cidade!

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por dsdigital em Seg 18 Abr - 14:14

redireciona para rb com outras portas tipo :8296

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por claudinhohw Network em Seg 18 Abr - 14:16

como faço isso? e em qual rb na que esta como servidor ou nas outras?

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por Gerônimo em Seg 18 Abr - 17:37

claudinhohw escreveu:Gerônimo uma pergunta! e quando eu tenho ip dinamico tipo eu tenho por exemplo 10 routerbord na minha rede so que nem uma tem ip fixo todas ligadas em um msm modem eu tenho o ddns pra acessar a RB que eu Tenho Hotspot como eu faço pra acessar a outras se eu não estiver na msm rede pelo winbox? tipo se eu estiver em uma outra cidade!

vc fala acessar as bridge?
tipo os radios que estão conectado ao seu servidor mikrotik onde os clientes conecta?

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por claudinhohw Network em Qua 20 Abr - 9:23

não esta em bride to usando hotspot, elas estão cadastradas ipxmac

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por Glauco Polansky em Dom 24 Abr - 12:45

amigo acabei de fazer e está funcionando perfeitamente, eu tinha contratado o serviço de IP fixo na minha operadora e vi que estava gastando dinheiro a toa, e na empresa que trabalho o servidor de lá bloqueia o acesso através do winbox, ai tinha que deixar minha máquina em casa ligada para acessar via logmein e vi que tbm era gasto de energia mais agora não graças a vc está tudo ok agora valeu mesmo...... Glauco Polansky

Glauco Polansky
Baby
Baby

Mensagens : 3
Pontos : 4
Reputação : 1
Data de inscrição : 03/04/2011
Idade : 43
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por waynernet em Ter 19 Jul - 2:40

velox_provedor escreveu:kara nao consigo fazer ele conecta atraves do ddns...
agora por ip funciona...
fiz como vc me passou, copiei o script como vc me passou mas nao funciona...
criei a atualizado no scheduler, excluir varias vezes e criei novamento e nao deu certo...

o erro que da e esse: invalid address - veloxnet.ddns.us
no caso veloxnet.ddns.us foi o que eu criei no site ddns.info

Ola galera to tentando aqui também mas ta dando o mesmo erro fiz varias veses igualzinho no vídeo conferi reconfiri e nada , eu li esse tópico ate o fim a parece que o amigo que posto o tópico não posto o resultado acho que não conseguiu também.

Se alguém soube oque pode ta acontecendo e pude ajuda agradeço desde já.

waynernet
Advance user
Advance user

Mensagens : 214
Pontos : 291
Reputação : 8
Data de inscrição : 29/05/2011
Idade : 31
Localização Localização : Vitória Espírito Santo

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por claudinhohw Network em Ter 19 Jul - 9:56

waynernet escreveu:
velox_provedor escreveu:kara nao consigo fazer ele conecta atraves do ddns...
agora por ip funciona...
fiz como vc me passou, copiei o script como vc me passou mas nao funciona...
criei a atualizado no scheduler, excluir varias vezes e criei novamento e nao deu certo...

o erro que da e esse: invalid address - veloxnet.ddns.us
no caso veloxnet.ddns.us foi o que eu criei no site ddns.info

Ola galera to tentando aqui também mas ta dando o mesmo erro fiz varias veses igualzinho no vídeo conferi reconfiri e nada , eu li esse tópico ate o fim a parece que o amigo que posto o tópico não posto o resultado acho que não conseguiu também.

Se alguém soube oque pode ta acontecendo e pude ajuda agradeço desde já.

seu modem esta em brigde ou roteado?

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por waynernet em Ter 19 Jul - 12:26

ta roteado sim

waynernet
Advance user
Advance user

Mensagens : 214
Pontos : 291
Reputação : 8
Data de inscrição : 29/05/2011
Idade : 31
Localização Localização : Vitória Espírito Santo

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por claudinhohw Network em Ter 19 Jul - 13:06

tem que colocar em brigde amigo ou intão vc liberar as portas 8192 tcp e udp pra funcionar dá mais trabalho. e melhor vc colocalo em brigde que vai dar certinho...

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por waynernet em Ter 19 Jul - 13:19

Opa Eu liberei as portas no modem e nada

waynernet
Advance user
Advance user

Mensagens : 214
Pontos : 291
Reputação : 8
Data de inscrição : 29/05/2011
Idade : 31
Localização Localização : Vitória Espírito Santo

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por claudinhohw Network em Ter 19 Jul - 13:29

cara o mais simples e colocar esse modem em brigde vai facilitar 100% pra vc fazer suas configurações. Roteado fica muito limitado.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por waynernet em Ter 19 Jul - 14:02

mas eu tenho thunder aqui vo ter mexe em muita coisa ?

waynernet
Advance user
Advance user

Mensagens : 214
Pontos : 291
Reputação : 8
Data de inscrição : 29/05/2011
Idade : 31
Localização Localização : Vitória Espírito Santo

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por claudinhohw Network em Ter 19 Jul - 14:05

putz! eu não manjo muito de thunder. pra te ajudar amigo.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: COMO CONFIGURA MEU MK PARA ACESSA REMOTO

Mensagem por Conteúdo patrocinado Hoje à(s) 0:02


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum