Login

Esqueci minha senha

lateral
Estatísticas
Temos 28971 usuários registrados
O último usuário registrado atende pelo nome de cris.info

Os nossos membros postaram um total de 37222 mensagens em 5541 assuntos

ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por colibrinetwork em Ter 12 Abr - 23:28

Relembrando a primeira mensagem :

OLA AMIGOS,SOU NOVO NESSA AREA DO MIKROTIK,VIU UMAS VIDEOS AULAS ELABORADAS AKI MSM,CONFIGUREI MEU MK..AGORA QUERIA ACESSAR ELE DE QUALQUER PELO WINBOX..HA ESSA POSSIBILIDADE...OBRIGADO...

colibrinetwork
User
User

Mensagens : 108
Pontos : 143
Reputação : 20
Data de inscrição : 25/01/2011
Idade : 35
Localização Localização : Mar de Espanha

Voltar ao Topo Ir em baixo


Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por carlosevania em Sex 29 Abr - 22:15

eu só tenho editar essa parte?
:global ddnsuser "carlosevania"
:global ddnspass "***********"
:global ddnshost "carlosevania.ddns.info"
:global ddnsinterface o que eu coloco aqui, ("")
iterfece list mikrotik
modem ethenet
rede interna ethernet
bridge bridge
ether3 ethernet
wlan1 wireless(atheros ar5
nos ips do script eu não troco nada?
desculpa é que sou novato.

carlosevania
Iniciante
Iniciante

Mensagens : 42
Pontos : 42
Reputação : 0
Data de inscrição : 31/01/2011
Idade : 50
Localização Localização : praia grande

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por Nilton Cesar Piassi em Qui 19 Maio - 13:53

colibrinetwork escreveu:OLA AMIGOS,SOU NOVO NESSA AREA DO MIKROTIK,VIU UMAS VIDEOS AULAS ELABORADAS AKI MSM,CONFIGUREI MEU MK..AGORA QUERIA ACESSAR ELE DE QUALQUER PELO WINBOX..HA ESSA POSSIBILIDADE...OBRIGADO...


Coloca o ip no winbox e já era

Nilton Cesar Piassi
Baby
Baby

Mensagens : 4
Pontos : 4
Reputação : 0
Data de inscrição : 16/05/2011
Idade : 45
Localização Localização : Pitangueiras-SP

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por Nilton Cesar Piassi em Qui 19 Maio - 13:56

Faz ai e me poste se deu certo.

Nilton Cesar Piassi
Baby
Baby

Mensagens : 4
Pontos : 4
Reputação : 0
Data de inscrição : 16/05/2011
Idade : 45
Localização Localização : Pitangueiras-SP

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por BBD NET em Seg 12 Set - 16:06

o link do video não ta funcionando .. qweria muito fazer iso no meu servidor...
tem como up dinovo.. o video...
brigadão

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 854
Reputação : 150
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por Convidado em Seg 12 Set - 20:27

acompanhando

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por claudinhohw Network em Seg 12 Set - 21:12

não precisa complicar só usar esse que não da erro uso a mais de ano e nunca tive problema....


/system script
add name=ddns policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="/t\
ool dns-update name=claudinhohw.ddns.info address=127.0.0.255 key-name=claudinhohw\
\_key=\"claudinhohw\""

amigo so criar o ddns no changer ip e alterar por seus dados onde ta vermelho pode copiar e colar no new terminal e depois vc vai em system scripit e altera.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2515
Pontos : 3139
Reputação : 567
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por BBD NET em Seg 10 Out - 4:52

olá claudinhohw tentei configurar aki no meu servi mas nun funfa fora da rede não.. so ta funfando na minh arede mermoo... qweria q fose de qwalqwer lugar.. como todos dissem... talvez seja por causa de minha net.. pois eu recebe ela direto no mk atravez de um placa dlink...520... e esse sinal ja vem de outro mk
pelo pouoo q seii ....tem q liberar essa porta la no outro mk do kara ...mas nun tem como alterar a porta do meu mk para um porta padrão q esteja liberada la no outro mk sem q eu pessa pro cara liberar ..
alguem poderia me ajudar.....
claudinhohw me da um ajuda aii.. manin...desde ja agradeçoo

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 854
Reputação : 150
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por claudinhohw Network em Qua 12 Out - 16:10

intão vc fez algo errado seu modem esta em brigde? seu ddns esta atualizando o ip?

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2515
Pontos : 3139
Reputação : 567
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por mulungunet em Sab 15 Out - 14:59

Pessoal, tem um script bem funcional:

Na RB: system/scrip, click no sinal + para no va regra.

Regra:

Titulo:HomingBeacon-Simple

conteudo:

# Dynamic DNS Update / Simple Edition
# Written by Sam Norris, ChangeIP.com
# Copyright ChangeIP.com 2009
# For support send mail to [Você precisa estar registrado e conectado para ver este link.]
#
# 2009-06-22 RouterOS 3.25 Tested
# 2009-10-05 RouterOS 4.01rc1 Tested
#
# OVERVIEW: %
# This script will update a ChangeIP.com dynamic dns hostname
# with an ip address located directly on an interface.
# %
# NOTES: %
# IF THIS SCRIPT DOES NOT PRODUCE ANY OUTPUT PLEASE COPY AND PASTE IT
# AGAIN. THERE PROBABLY IS A LINE BREAK IN THE WRONG PLACE! Once you
# have created this script and tested that it works by running it
# manually you can schedule it to run every few minutes.
# %
# CONFIGURATION FIELD DEFINITIONS:
# ddnsuser: Enter your ChangeIP.com user id.
# ddnspass: Enter your ChangeIP.com password.
# ddnshost: Enter the hostname ([Você precisa estar registrado e conectado para ver este link.] to update.
# ddnsinterface: Enter a list of interface names - case sensative.
# %
# %
# %
# %
# % % %
# % % %
# % % %
# %
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# EDIT YOUR DETAILS / CONFIGURATION HERE
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
:global ddnsuser "dnsmikrotik"
:global ddnspass "zaqxsw"
:global ddnshost "dnsmikrotik.dns2.us"
:global ddnsinterface "ether2"
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# END OF USER DEFINED CONFIGURATION
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

:global ddnssystem ("mt-" . [/system package get [/system package find name=system] version] )
:global ddnsip [ /ip address get [/ip address find interface=$ddnsinterface] address ]
:global ddnslastip

:if ([:len [/interface find name=$ddnsinterface]] = 0 ) do={ :log info "DDNS: No interface named $ddnsinterface, please check configuration." }

:if ([ :typeof $ddnslastip ] = "nothing" ) do={ :global ddnslastip 0.0.0.0/0 }

:if ([ :typeof $ddnsip ] = "nothing" ) do={

:log info ("DDNS: No ip address present on " . $ddnsinterface . ", please check.")

} else={

:if ($ddnsip != $ddnslastip) do={

:log info "DDNS: Sending UPDATE!"
:log info [ :put [/tool dns-update name=$ddnshost address=[:pick $ddnsip 0 [:find $ddnsip "/"] ] key-name=$ddnsuser key=$ddnspass ] ]
:global ddnslastip $ddnsip

} else={

:log info "DDNS: No changes necessary."

}

}

mulungunet
Iniciante
Iniciante

Mensagens : 64
Pontos : 74
Reputação : 2
Data de inscrição : 18/06/2011
Idade : 55
Localização Localização : Mulungu Ceará

http://mulungunet.psi.br/

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por mulungunet em Sab 15 Out - 15:06

ah!N esquecer de criar uma conta no changeip.

E se quiser uma rotina para, periodicamente checar uma possivel troca de ip (Caso dos adsl):

system/schedule:

titulo - DDNS

conteudo:

HomingBeacon-Simple



Boa sorte a todos!!

mulungunet
Iniciante
Iniciante

Mensagens : 64
Pontos : 74
Reputação : 2
Data de inscrição : 18/06/2011
Idade : 55
Localização Localização : Mulungu Ceará

http://mulungunet.psi.br/

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por mulungunet em Sab 15 Out - 15:17

colibrinetwork escreveu:OLA AMIGOS,SOU NOVO NESSA AREA DO MIKROTIK,VIU UMAS VIDEOS AULAS ELABORADAS AKI MSM,CONFIGUREI MEU MK..AGORA QUERIA ACESSAR ELE DE QUALQUER PELO WINBOX..HA ESSA POSSIBILIDADE...OBRIGADO...

Ae meu brother colibrinetwork, teste estas regras, 100% testadas em rb´s varias...ah meu mano já percebeu que escrever em MAIUSCULO é gritando,né??rsrs.Grd abraço e suscessos!!

Qualquer duvida, pode add q te envio o script .zip

mulungunet
Iniciante
Iniciante

Mensagens : 64
Pontos : 74
Reputação : 2
Data de inscrição : 18/06/2011
Idade : 55
Localização Localização : Mulungu Ceará

http://mulungunet.psi.br/

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por deniszaranza em Sab 15 Out - 15:51

aproveitando o topico. teria como acessar o mk por um celular android? quando usava aqui na rede o edian firewall dava pra acessar todas as funçoes usando um simples browser (ate de celular) mas sinto muita falta disso no mk pois ele so acessa via winbox e nao tem winbox para android.

deniszaranza
Advance user
Advance user

Mensagens : 396
Pontos : 511
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 34
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por mulungunet em Sab 15 Out - 17:36

deniszaranza escreveu:aproveitando o topico. teria como acessar o mk por um celular android? quando usava aqui na rede o edian firewall dava pra acessar todas as funçoes usando um simples browser (ate de celular) mas sinto muita falta disso no mk pois ele so acessa via winbox e nao tem winbox para android.

Entendi! mas veja só..no mikrotik, existe um sistema em parallelo para acesso via browser. e se vc quizer ser mais preciso, crie uma vpn (Com regras de nat dentro da sua RB) e acesse como se estivesse de dentro da sua rede local.Legal né..

mulungunet
Iniciante
Iniciante

Mensagens : 64
Pontos : 74
Reputação : 2
Data de inscrição : 18/06/2011
Idade : 55
Localização Localização : Mulungu Ceará

http://mulungunet.psi.br/

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por Marcelo em Sab 15 Out - 21:41

deniszaranza escreveu:aproveitando o topico. teria como acessar o mk por um celular android? quando usava aqui na rede o edian firewall dava pra acessar todas as funçoes usando um simples browser (ate de celular) mas sinto muita falta disso no mk pois ele so acessa via winbox e nao tem winbox para android.

Se vc Utiliza a versão 5x do mk ele ja tem uma interface web identica ao winbox que vc acessa em brouser.




__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por BBD NET em Dom 16 Out - 1:50

claudinhohw escreveu:intão vc fez algo errado seu modem esta em brigde? seu ddns esta atualizando o ip?

claudinhohw veja bem meu caso er a mesma coisah do carinhaa aii .. eu recebo o link de net pela wireless de outro provedor q usah mk tambem...
eu configureii tudoo sertoo aki
pois aki na minha rede funfa normal... mas se eu for tentar entrar por outra rede nun entra não.. e tah atualizandoo sertinho...
vejoo la os relatorios no Change IP....

então qweria tentar assim ao inves de pedir pro cara liberar um portapra mim qweria mudar a porta do meus mk
pra uma padra do mk do kara pra ver se consigo fazer funfa.... será q poderia me ajudar......

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 854
Reputação : 150
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por ZBTECK em Dom 16 Out - 10:16

binho_black_downloads escreveu:
claudinhohw escreveu:intão vc fez algo errado seu modem esta em brigde? seu ddns esta atualizando o ip?

claudinhohw veja bem meu caso er a mesma coisah do carinhaa aii .. eu recebo o link de net pela wireless de outro provedor q usah mk tambem...
eu configureii tudoo sertoo aki
pois aki na minha rede funfa normal... mas se eu for tentar entrar por outra rede nun entra não.. e tah atualizandoo sertinho...
vejoo la os relatorios no Change IP....

então qweria tentar assim ao inves de pedir pro cara liberar um portapra mim qweria mudar a porta do meus mk
pra uma padra do mk do kara pra ver se consigo fazer funfa.... será q poderia me ajudar......
O IP que está sendo salvo no Change IP é válido ou da rede interna?
Acho que no seu caso, sem redirecionamento no outro MK não funciona não.


Última edição por ZBTECK em Dom 16 Out - 12:38, editado 1 vez(es)

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por mulungunet em Dom 16 Out - 11:21

Eh!As regras postadas acima só são validas se houver ip valido na borda...acho que a solução do mano marcelo é mais apropriada p os dois casos...

mulungunet
Iniciante
Iniciante

Mensagens : 64
Pontos : 74
Reputação : 2
Data de inscrição : 18/06/2011
Idade : 55
Localização Localização : Mulungu Ceará

http://mulungunet.psi.br/

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por claudinhohw Network em Dom 16 Out - 21:11

sinto muito amigo o cara tem que liberar a porta....

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2515
Pontos : 3139
Reputação : 567
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por deniszaranza em Dom 16 Out - 22:01

Marcelo escreveu:
deniszaranza escreveu:aproveitando o topico. teria como acessar o mk por um celular android? quando usava aqui na rede o edian firewall dava pra acessar todas as funçoes usando um simples browser (ate de celular) mas sinto muita falta disso no mk pois ele so acessa via winbox e nao tem winbox para android.

Se vc Utiliza a versão 5x do mk ele ja tem uma interface web identica ao winbox que vc acessa em brouser.



minha versão é a 3.30. vc conhece como fazer nessa versão?

deniszaranza
Advance user
Advance user

Mensagens : 396
Pontos : 511
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 34
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por deniszaranza em Dom 16 Out - 22:05

mulungunet escreveu:
deniszaranza escreveu:aproveitando o topico. teria como acessar o mk por um celular android? quando usava aqui na rede o edian firewall dava pra acessar todas as funçoes usando um simples browser (ate de celular) mas sinto muita falta disso no mk pois ele so acessa via winbox e nao tem winbox para android.

Entendi! mas veja só..no mikrotik, existe um sistema em parallelo para acesso via browser. e se vc quizer ser mais preciso, crie uma vpn (Com regras de nat dentro da sua RB) e acesse como se estivesse de dentro da sua rede local.Legal né..
o sistema paralelo que vc fala é o mk-outh? como se cria essa vpn? e com essa vpn da pra se acessar com um celular android?

deniszaranza
Advance user
Advance user

Mensagens : 396
Pontos : 511
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 34
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por sdfaria em Seg 17 Out - 6:33

M aBoamgao acho que vc esta apanhando ainda com issopor bobeira... e tao simples que acho que quando resolver vai rir...
bom vamos diga qual o modelo do seu modem, verifique nele se tem a opção. Dmz caso tenha abilite e redirecione paro o mk. Agora veja se tem a. Opção. De dns dinamico caso tenha verifique quais os serviços. De dns dinamico ele suporta faz um cadastro no site que vc escolher logico que ele suporte e cadastre o, o mesmo no seu modem e pronto com esse endereço. Do dns dinamico ja vai funcionar tudo perfeitamente.

Obs: caso o modem esteja em modo bride isso nao ira funcionar so se estiver rodeado.

sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por franklinlemos em Qua 16 Nov - 22:28

gente tem muita gente que explica um monte de coisas complicadas para fazer algo muito simples! eu uso hamachi portable em um computador qualquer na rede e eu uso o outro hamachi portable de qualquer outro computador que tenha internet ! pronto eu uso o winbox onde eu estiver em qualquer lugar!

franklinlemos
Baby
Baby

Mensagens : 26
Pontos : 28
Reputação : 2
Data de inscrição : 18/10/2011
Idade : 37
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por Sixagencia Networks em Qui 17 Nov - 2:53

Amigo a situação do amigo Colibri (DANIEL) é um pouco mais complicada. Ele recebe link de um provedor e esta em fase de teste. Tem td que uma rede precisa para funcionar... Hehehehehe, so falta a licença da anatel, e o link que onde ele esta localizado ta bemmmmmm acima da realidade. Mas tenho fé que ele vai conseguir.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por BBD NET em Sab 19 Nov - 15:33

resolvo meu problemah aki .... minha solução foii usar velox... do q ta qwebrando a cabeça com link wireless.. muitoo melhorr.. configureii tudo certinho e ate agora nunka deu pall...recomendoo para todos...

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 854
Reputação : 150
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por hosanamaraester em Sab 18 Fev - 21:57

gente alguem poderia numa linguagem simples me ensinar a desativar o firewell do mikrotik obrigado

hosanamaraester
Baby
Baby

Mensagens : 23
Pontos : 25
Reputação : 2
Data de inscrição : 05/02/2012
Idade : 49
Localização Localização : sao paulo brasil

Voltar ao Topo Ir em baixo

Re: ACESSANDO I MIKROTIK PELO WINBOX DE QUALQUER LUGAR

Mensagem por Conteúdo patrocinado Hoje à(s) 17:18


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum