Login

Esqueci minha senha

lateral
Estatísticas
Temos 29313 usuários registrados
O último usuário registrado atende pelo nome de maycodarley

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

COMO FAZER O CONTROLE DE BANDA NO 3.30

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por colibrinetwork em Qui 14 Abr - 23:38

BOM TENHO MEU MK INSTALADO MAS MEU CONTROLE DE BANDA NÃO ESTA FUNCIONANDO E TBM JA TEM UMAS BANDAS CRIADAS PADRÃO NELE,COMO FAZER O CONTROLE DE BANDA MANUAL....E TRAVAR OS CLIENTES NA BANDA DESEJADA...

colibrinetwork
User
User

Mensagens : 108
Pontos : 143
Reputação : 20
Data de inscrição : 25/01/2011
Idade : 36
Localização Localização : Mar de Espanha

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por eduardo rodrigues em Sex 15 Abr - 8:41

qual forma de autenticação você usa?

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]

eduardo rodrigues
User
User

Mensagens : 188
Pontos : 265
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 40
Localização Localização : Esplanada

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por dsdigital em Sex 15 Abr - 9:29

pppoe ou hotspot o queues

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por colibrinetwork em Sab 16 Abr - 7:01

A AUTENTICAÇÃO É FEITA PELO HOTSPOT.....

colibrinetwork
User
User

Mensagens : 108
Pontos : 143
Reputação : 20
Data de inscrição : 25/01/2011
Idade : 36
Localização Localização : Mar de Espanha

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por dsdigital em Seg 18 Abr - 20:02

manow ta ai agums profiles para vc celecionar Very Happy

sem Burst

/ip hotspot user profile
set default idle-timeout=none keepalive-timeout=2m name=default shared-users=\
1 status-autorefresh=1m transparent-proxy=no
add idle-timeout=none keepalive-timeout=2m name=128k rate-limit=64k/128k \
shared-users=1 status-autorefresh=1m transparent-proxy=no
add idle-timeout=none keepalive-timeout=2m name=200k rate-limit=64k/200k \
shared-users=1 status-autorefresh=1m transparent-proxy=no
add idle-timeout=none keepalive-timeout=2m name=150k rate-limit=128k/150k \
shared-users=1 status-autorefresh=1m transparent-proxy=no
add idle-timeout=none keepalive-timeout=2m name=64k rate-limit=32k/64k \


com Burst




/ip hotspot user profile
set default idle-timeout=none keepalive-timeout=2m name=default shared-users=\
1 status-autorefresh=1m transparent-proxy=no
add idle-timeout=none keepalive-timeout=2m name=128k rate-limit=64k/128k 64k/128k 64k/80k 60/60 8 64k/80k \
shared-users=1 status-autorefresh=1m transparent-proxy=no
add idle-timeout=none keepalive-timeout=2m name=300k rate-limit=64k/300k 64k/256k 64k/180k 60/60 8 64k/150k \
shared-users=1 status-autorefresh=1m transparent-proxy=no

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por colibrinetwork em Seg 18 Abr - 22:05

AMIGO COMO EU APLICO ISSO AÍ,AINDA SOU NOVATO NO RAMO MK...

colibrinetwork
User
User

Mensagens : 108
Pontos : 143
Reputação : 20
Data de inscrição : 25/01/2011
Idade : 36
Localização Localização : Mar de Espanha

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por Gerônimo em Seg 18 Abr - 22:14

colibrinetwork escreveu:AMIGO COMO EU APLICO ISSO AÍ,AINDA SOU NOVATO NO RAMO MK...

Apenas copiar e colar em new terminal

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por colibrinetwork em Seg 18 Abr - 22:17

OK,VALEU PELO TOK DEDUZI QUE FOSSE FAZER MAS FIQUEI NA DUVIDA....VALEU GERONIMO...

colibrinetwork
User
User

Mensagens : 108
Pontos : 143
Reputação : 20
Data de inscrição : 25/01/2011
Idade : 36
Localização Localização : Mar de Espanha

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por Sixagencia Networks em Qua 20 Abr - 15:21

Gerônimo escreveu:
colibrinetwork escreveu:AMIGO COMO EU APLICO ISSO AÍ,AINDA SOU NOVATO NO RAMO MK...

Apenas copiar e colar em new terminal

Ta rolando não man. Estava em busca de como criar planos com Burst, mas copiar esse ai e colar em New Terminal ta dando erro.
Só conseguir sem Burst.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por dsdigital em Qua 20 Abr - 16:50

so e add manow as velocidades manualmente

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por Sixagencia Networks em Qui 21 Abr - 10:07

Obrigado, mas add as velocidades manualmente eu ja sei como faz, o que eu gostaria é de configurar o Burst.
Se alguém poder ajudar agradeço.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por dsdigital em Qui 21 Abr - 12:21

rapaz add la em velocidade 64k/128k 64k/128k 64k/80k 60/60 8 64k/80k \

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por Gerônimo em Qui 21 Abr - 15:18

Sixagencia escreveu:Obrigado, mas add as velocidades manualmente eu ja sei como faz, o que eu gostaria é de configurar o Burst.
Se alguém poder ajudar agradeço.

[Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: COMO FAZER O CONTROLE DE BANDA NO 3.30

Mensagem por Conteúdo patrocinado Hoje à(s) 3:00


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum