Login

Esqueci minha senha

lateral
Estatísticas
Temos 29306 usuários registrados
O último usuário registrado atende pelo nome de Werike

Os nossos membros postaram um total de 37321 mensagens em 5570 assuntos

publicidade no face, youtube, msn, google

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

publicidade no face, youtube, msn, google

Mensagem por staradolfo em Sex 16 Mar - 15:58

eu paso pra voces a reglas do proxy, funfando beleza
recoradando que tein que trocar as imagens pelas suas, um abrazo a todos

/ip proxy access
add action=deny comment="" disabled=no path=*logo1w.png* redirect-to=i1224.photobucket.com/albums/ee370/XxtherickyxX/google4.png
add action=deny comment="" disabled=no path=*OBaVg52wtTZ.png* redirect-to=i1224.photobucket.com/albums/ee370/XxtherickyxX/face-1.gif
add action=deny comment="" disabled=no path=*ADSAdClient31.dll* redirect-to=i1224.photobucket.com/albums/ee370/XxtherickyxX/msn1.png
add action=deny comment="" disabled=no path=*pixel-vfl3z5WfW* redirect-to=i1224.photobucket.com/albums/ee370/XxtherickyxX/youtube.png
add action=deny comment="" disabled=no path=*logo3w.png* redirect-to=i1224.photobucket.com/albums/ee370/XxtherickyxX/google4.png

o endereso de nosa imagen tein que estar no tamanho correcto y depois de alojar ele en um site pra iso
e so colar o endereço logo apos to= , nos formatos de cada regla

obrigado a ricky pela tuto que me pasou y eu comparto com voves do forum


Última edição por staradolfo em Sex 16 Mar - 15:59, editado 1 vez(es) (Razão : erro)

staradolfo
Baby
Baby

Mensagens : 5
Pontos : 8
Reputação : 1
Data de inscrição : 11/03/2012
Idade : 43
Localização Localização : cde py

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum