Login

Esqueci minha senha

lateral
Estatísticas
Temos 29284 usuários registrados
O último usuário registrado atende pelo nome de hugo--esteves

Os nossos membros postaram um total de 37314 mensagens em 5568 assuntos

Regras de Bloqueio de acesso externo do ADSL ou LINK Dedicado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Regras de Bloqueio de acesso externo do ADSL ou LINK Dedicado

Mensagem por GRUPOWRK em Qua 27 Abr - 22:36

Olá! Pessoal ai mais uma para vcs um regra de bloquei de acesso aos modem ADSL ou Router da embratel e etc..

e Simples e so vc colocar o ip deles onde tem XXXX.XXXX.XXXX.XXXX

/ip firewall filter
add action=drop chain=forward comment="BLOQUEIO AO ADSL" disabled=no dst-address=XXX.XXX.XXX.XXX
add action=drop chain=forward comment="BLOQUEIO AO LINK EMBRATEL" disabled=no dst-address=XXX.XXX.XXX.XXX

GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 40
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Regras de Bloqueio de acesso externo do ADSL ou LINK Dedicado

Mensagem por dsdigital em Qua 27 Abr - 22:42

tando em brigd vai nao mais bela dica velho drop de porta

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Regras de Bloqueio de acesso externo do ADSL ou LINK Dedicado

Mensagem por GRUPOWRK em Qua 27 Abr - 23:31

bom tenho na torre um rb800 em brigd o servidor do hotspot abaixo de depois o dos link msmo assim em cliente com radio com o ip certo do link da tela de login do modem e da embratel so parou quando drop os mesmo ip

GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 40
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: Regras de Bloqueio de acesso externo do ADSL ou LINK Dedicado

Mensagem por dsdigital em Qua 27 Abr - 23:32

e isso mesmo drop para nao cair no servidor exato

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Regras de Bloqueio de acesso externo do ADSL ou LINK Dedicado

Mensagem por Conteúdo patrocinado Hoje à(s) 21:27


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum