Login

Esqueci minha senha

lateral
Estatísticas
Temos 29312 usuários registrados
O último usuário registrado atende pelo nome de adriano.galvao

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

DROP DO NETBIO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

DROP DO NETBIO

Mensagem por dennis27 em Qui 26 Abr - 22:28

ae pessoal tava vendo aqui na minha lan house tenho uma RB750 e o pessoal aqui quand vai em meus locais de rede eles ver todos os computadores que esta na rede então andei pesquisando e vi que tem como resolver so dropar o NETBIO mas como?? algum cara fera em MK aqui pode me resolver essa guerra

dennis27
Baby
Baby

Mensagens : 13
Pontos : 16
Reputação : 1
Data de inscrição : 31/12/2011
Idade : 34
Localização Localização : pernambuco

Voltar ao Topo Ir em baixo

Re: DROP DO NETBIO

Mensagem por diassis45 em Qui 26 Abr - 23:25

Ai brother ver se resolve seu problema!!!
[Você precisa estar registrado e conectado para ver este link.]

diassis45
Advance user
Advance user

Mensagens : 267
Pontos : 381
Reputação : 36
Data de inscrição : 12/11/2011
Idade : 30
Localização Localização : Planaltina-DF

http://routeros.forumpramim.net

Voltar ao Topo Ir em baixo

Re: DROP DO NETBIO

Mensagem por dennis27 em Sex 27 Abr - 19:55

filé cara sérvio de boa
agora mas uma vi em um provedor de internet de um cara outro dia uma regra na qual ele fazia com o que o cliente fizesse o teste no RJNET e dava um mega mesmo se o cara não tivesse um mega como se ele tivesse feito alguma regra que o site não passe pelo simples queues
alguém sabe como realizar o segredo

dennis27
Baby
Baby

Mensagens : 13
Pontos : 16
Reputação : 1
Data de inscrição : 31/12/2011
Idade : 34
Localização Localização : pernambuco

Voltar ao Topo Ir em baixo

Re: DROP DO NETBIO

Mensagem por cdanielboy em Sex 27 Abr - 22:12

Fera faz isso naum....trabalhe com honestidade !!!!

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: DROP DO NETBIO

Mensagem por dennis27 em Sex 27 Abr - 22:41

não é isso que você entendeu tenho 2 cliente que baixa muita porcaria da net e vive me ligando falando q a net dele não ta dando a velocidade contratada ae eu tava vendo o cliente mesmo sem ta usando o pc dele fica navegando ae queria ver uma esquema pra esse doido parar de me ligar.
amigo trabalho correto ate porque tenho net sobrando mas ja não aguento mas ele medi la e dis q não ta dando quando vou la e mostro no meu pc ele fala q é no meu pc q tem esquema já não sei oque fazer mas

dennis27
Baby
Baby

Mensagens : 13
Pontos : 16
Reputação : 1
Data de inscrição : 31/12/2011
Idade : 34
Localização Localização : pernambuco

Voltar ao Topo Ir em baixo

Re: DROP DO NETBIO

Mensagem por cdanielboy em Sex 27 Abr - 22:44

use o speedtest lá no pc dele ai ele irá ver a velocidade contratada e pronto !!!

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: DROP DO NETBIO

Mensagem por dennis27 em Sex 27 Abr - 22:48

o problema é q ele quer que der 600kbps todo tempo toda hora q ele medir
ele usa o espeedteste,teste copel,rjnet e etc ae queria fazer uma regra pra ele quand fizer o teste der uns 700k so assim ele para de me ligar

dennis27
Baby
Baby

Mensagens : 13
Pontos : 16
Reputação : 1
Data de inscrição : 31/12/2011
Idade : 34
Localização Localização : pernambuco

Voltar ao Topo Ir em baixo

Re: DROP DO NETBIO

Mensagem por dennis27 em Sab 28 Abr - 0:23

[code]/ ip firewall address-list
add list=medidor address=200.140.120.29 comment="" disabled=no
add list=medidor address=200.159.128.189 comment="" disabled=no
add list=medidor address=209.160.32.66 comment="" disabled=no
add list=medidor address=64.247.18.18 comment="" disabled=no
add list=medidor address=200.159.160.39 comment="" disabled=no
add list=medidor address=213.200.107.145 comment="" disabled=no
add list=medidor address=200.245.0.12 comment="" disabled=no
add list=medidor address=201.76.32.191 comment="" disabled=no
add list=medidor address=200.150.160.39 comment="" disabled=no
add list=medidor address=201.20.64.39 comment="" disabled=no
add list=medidor address=66.216.44.80 comment="" disabled=no
add list=medidor address=200.181.108.29 comment="" disabled=no
add list=medidor address=200.196.233.42 comment="" disabled=no
add list=medidor address=200.233.43.14 comment="" disabled=no
add list=medidor address=201.84.0.28 comment="" disabled=no
add list=medidor address=200.162.192.57 comment="" disabled=no

/ ip firewall mangle
add chain=prerouting dst-address-list=medidor action=mark-connection new-connection-mark=medidorC passthrough=yes comment="MEDIDOR" disabled=no
add chain=prerouting connection-mark=medidorC action=mark-packet new-packet-mark=medidorF passthrough=no comment="" disabled=no
add chain=input dst-address-list=medidor action=mark-connection new-connection-mark=medidorC passthrough=yes comment="MEDIDOR" disabled=no
add chain=input connection-mark=medidorC action=mark-packet new-packet-mark=medidorF passthrough=no comment="" disabled=no
add chain=output dst-address-list=medidor action=mark-connection new-connection-mark=medidorC passthrough=yes comment="MEDIDOR" disabled=no
add chain=output connection-mark=medidorC action=mark-packet new-packet-mark=medidorF passthrough=no comment="" disabled=no
add chain=postrouting dst-address-list=medidor action=mark-connection new-connection-mark=medidorC passthrough=yes comment="MEDIDOR" disabled=no
add chain=postrouting connection-mark=medidorC action=mark-packet new-packet-mark=medidorF passthrough=no comment="" disabled=no

/ queue simple
add name="MEDIDOR" target-addresses=0.0.0.0/0 dst-address=0.0.0.0/0 interface=all parent=none packet-marks=medidorF direction=both priority=8 \
queue=up-0/down-0 limit-at=0/0 max-limit=64000/0 total-queue=default-small disabled=no

bom pessoal terminei encontrando e postei aqui para q alguém precise como eu ja tem. mas como o amigo falou ae não use para enganar o cliente pos vc tem que deixar ele é satisfeito não triste com sua conexão

dennis27
Baby
Baby

Mensagens : 13
Pontos : 16
Reputação : 1
Data de inscrição : 31/12/2011
Idade : 34
Localização Localização : pernambuco

Voltar ao Topo Ir em baixo

Re: DROP DO NETBIO

Mensagem por diassis45 em Sab 28 Abr - 8:03

Código:
/ip firewall mangle
add action=mark-connection chain=prerouting comment="YOUTUBE IN" content=\
    youtube disabled=no new-connection-mark=conn_youtube_in passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn_youtube_in \
    disabled=no new-packet-mark=youtube_in passthrough=no
add action=mark-connection chain=postrouting comment="YOUTUBE OUT" content=\
    youtube disabled=no new-connection-mark=conn_youtube_out passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_youtube_out \
    disabled=no new-packet-mark=youtube_out passthrough=no

Código:
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube packet-mark=youtube_in parent=global-in \
    priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube_out packet-mark=youtube_out parent=global-out \
    priority=1 queue=default

ESSA REGRA E PARA O YOUTUBE NAVEGAR A 1M PARA ABRIR OS VIDEOS MAIS RAPIDO NO SEU CASO AI A REGRA E A MESMA E SO SUBSTITUIR ONDE TIVER( YOUTUBE ) COLOQUE (MEDIDOR NOME DO SITE QUE VC QUER LIBERAR MAIS BANDA) NO CASO AI TA 1024K E DOW E 200K DE UP CASO QUEIRA MODIFICAR SO MUDAR ESSES PARAMETROS ... SE AJUDEI CLIQUE EM +


diassis45
Advance user
Advance user

Mensagens : 267
Pontos : 381
Reputação : 36
Data de inscrição : 12/11/2011
Idade : 30
Localização Localização : Planaltina-DF

http://routeros.forumpramim.net

Voltar ao Topo Ir em baixo

Re: DROP DO NETBIO

Mensagem por Conteúdo patrocinado Hoje à(s) 15:29


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum