Login

Esqueci minha senha

lateral
Estatísticas
Temos 29294 usuários registrados
O último usuário registrado atende pelo nome de gilbertocb

Os nossos membros postaram um total de 37317 mensagens em 5569 assuntos

trocar o logotipo do google !!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

trocar o logotipo do google !!

Mensagem por arthur3399 em Sab 28 Abr - 8:00

um script para vc colar no terminal

/ip proxy access
add action=deny comment="" disabled=no path=*logo3w.png* redirect-to=link da sua imagem


aonde ta em vermelho vc coloca o link da sua imagem

site que eu aconselho a vc colocar a imagem e o [Você precisa estar registrado e conectado para ver este link.]

qualquer duvida e só perguntar

arthur3399
Iniciante
Iniciante

Mensagens : 80
Pontos : 139
Reputação : 1
Data de inscrição : 21/07/2011
Idade : 66
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por morais2707 em Sab 28 Abr - 19:40

/ip proxy access
add action=deny comment="" disabled=no path=*logo3w.png* redirect-to=http://imageshack.us/content_round.php?page=done&l=img560/1355/logohhb.png

não rolou mano

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por dsdigital em Sab 28 Abr - 19:52

cara eu troco usando thunder cache 7

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por arthur3399 em Sab 28 Abr - 20:46

morais2707 escreveu:/ip proxy access
add action=deny comment="" disabled=no path=*logo3w.png* redirect-to=http://imageshack.us/content_round.php?page=done&l=img560/1355/logohhb.png

não rolou mano
ola amigo vc colocou o link errado tente esse daqui [Você precisa estar registrado e conectado para ver este link.]


arthur3399
Iniciante
Iniciante

Mensagens : 80
Pontos : 139
Reputação : 1
Data de inscrição : 21/07/2011
Idade : 66
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por morais2707 em Dom 29 Abr - 17:36

MEXI E DEU CERTO , NO CHROME, MOZILA, MAIS NO EXPLORER A IMAGEM FICA FORA DE TAMANO, NEM DÁ PRA V

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por arthur3399 em Dom 29 Abr - 17:40

morais2707 escreveu:MEXI E DEU CERTO , NO CHROME, MOZILA, MAIS NO EXPLORER A IMAGEM FICA FORA DE TAMANO, NEM DÁ PRA V
diminui a imagem que vai da certo no explore

arthur3399
Iniciante
Iniciante

Mensagens : 80
Pontos : 139
Reputação : 1
Data de inscrição : 21/07/2011
Idade : 66
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por diassis45 em Dom 29 Abr - 21:46

no meu não funfo!!!!

diassis45
Advance user
Advance user

Mensagens : 267
Pontos : 381
Reputação : 36
Data de inscrição : 12/11/2011
Idade : 30
Localização Localização : Planaltina-DF

http://routeros.forumpramim.net

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por arthur3399 em Seg 30 Abr - 7:33

diassis45 escreveu:no meu não funfo!!!!
posta aqui o link da sua imagem

arthur3399
Iniciante
Iniciante

Mensagens : 80
Pontos : 139
Reputação : 1
Data de inscrição : 21/07/2011
Idade : 66
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por morais2707 em Seg 30 Abr - 12:35

mano no meu tbm no inicio não havia dado certo mais mexendo, analisei que era pq não tinha wep proxy, ativei e deu blz


Última edição por morais2707 em Seg 30 Abr - 22:07, editado 1 vez(es)

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por Convidado em Seg 30 Abr - 13:01

acompanhando...

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por cdanielboy em Seg 30 Abr - 13:30

Pessoal só funciona se o web proxy do mk estibver ativo !!!!

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por cdanielboy em Seg 30 Abr - 13:31

não pode ser proxy em paralelo !!!

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por diassis45 em Seg 30 Abr - 20:49

arthur3399 escreveu:
diassis45 escreveu:no meu não funfo!!!!
posta aqui o link da sua imagem

coloquei essa regra no terminal

/ip proxy access
add action=deny comment="" disabled=no path=*logo3w.png* redirect-to=http://img225.imageshack.us/img225/3029/turbonet.jpg

diassis45
Advance user
Advance user

Mensagens : 267
Pontos : 381
Reputação : 36
Data de inscrição : 12/11/2011
Idade : 30
Localização Localização : Planaltina-DF

http://routeros.forumpramim.net

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por vagalume123 em Seg 30 Abr - 21:14

qualquer versao do mikrotik fuciona? uso hotsport e thunder7

vagalume123
Advance user
Advance user

Mensagens : 218
Pontos : 397
Reputação : 7
Data de inscrição : 25/06/2011
Idade : 38
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por cdanielboy em Seg 30 Abr - 21:49

Pessoal só funciona se o web proxy do mk estibver ativo !!!!
não pode ser proxy em paralelo !!!
tipo se vc estiver usando o thunder ou outro proxy paralelo não irá funcionar !!!!

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por arthur3399 em Ter 1 Maio - 20:17

amigos não vai funcionar se vc estiver usando thunder

arthur3399
Iniciante
Iniciante

Mensagens : 80
Pontos : 139
Reputação : 1
Data de inscrição : 21/07/2011
Idade : 66
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por getech informatica em Qui 29 Nov - 16:50

ei amigo so uso hotspot como faço pra ativar meu webproxy me ajuda ai por favor queria trocar a logo do google vlw

getech informatica
Baby
Baby

Mensagens : 8
Pontos : 10
Reputação : 0
Data de inscrição : 17/11/2011
Idade : 35
Localização Localização : vitorino freire

Voltar ao Topo Ir em baixo

Re: trocar o logotipo do google !!

Mensagem por Conteúdo patrocinado Hoje à(s) 23:08


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum