Login

Esqueci minha senha

lateral
Estatísticas
Temos 29291 usuários registrados
O último usuário registrado atende pelo nome de Miranda

Os nossos membros postaram um total de 37315 mensagens em 5569 assuntos

Como fazer com que os video do youtube abram mais rapido

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Como fazer com que os video do youtube abram mais rapido

Mensagem por legalnet em Seg 2 Maio - 0:21

ola pessoal gostaria de como fazer uma regra para deixar os video do youtube mais rapido, alguem pode me ajudar

legalnet
Iniciante
Iniciante

Mensagens : 42
Pontos : 97
Reputação : 19
Data de inscrição : 25/04/2011
Idade : 36
Localização Localização : cuiaba

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por Gerônimo em Seg 2 Maio - 9:35

legalnet escreveu:ola pessoal gostaria de como fazer uma regra para deixar os video do youtube mais rapido, alguem pode me ajudar

Para o que vc que so adicionar estas regras de Qos ai em baixo, desta forma mesmo que seus clientes estejam com uma velocidade de 128k por exemplo, eles irão navegar a 1024k pois esta é a banda garantida ao youtube, caso esteja apenas uma pessoa no youtube ele ficara com a banda sozinho de 1024k se outra pessoa entrar sera dividido esta banda entre os dois se entra 4 ou mais pessoas esta banda também sera repartida a baixo os códigos.

Código:
/ip firewall mangle
add action=mark-connection chain=prerouting comment="YOUTUBE IN" content=\
    youtube disabled=no new-connection-mark=conn_youtube_in passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn_youtube_in \
    disabled=no new-packet-mark=youtube_in passthrough=no
add action=mark-connection chain=postrouting comment="YOUTUBE OUT" content=\
    youtube disabled=no new-connection-mark=conn_youtube_out passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_youtube_out \
    disabled=no new-packet-mark=youtube_out passthrough=no

Código:
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube packet-mark=youtube_in parent=global-in \
    priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube_out packet-mark=youtube_out parent=global-out \
    priority=1 queue=default

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por legalnet em Ter 3 Maio - 14:51

Gerônimo escreveu:
legalnet escreveu:ola pessoal gostaria de como fazer uma regra para deixar os video do youtube mais rapido, alguem pode me ajudar

Para o que vc que so adicionar estas regras de Qos ai em baixo, desta forma mesmo que seus clientes estejam com uma velocidade de 128k por exemplo, eles irão navegar a 1024k pois esta é a banda garantida ao youtube, caso esteja apenas uma pessoa no youtube ele ficara com a banda sozinho de 1024k se outra pessoa entrar sera dividido esta banda entre os dois se entra 4 ou mais pessoas esta banda também sera repartida a baixo os códigos.

Código:
/ip firewall mangle
add action=mark-connection chain=prerouting comment="YOUTUBE IN" content=\
    youtube disabled=no new-connection-mark=conn_youtube_in passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn_youtube_in \
    disabled=no new-packet-mark=youtube_in passthrough=no
add action=mark-connection chain=postrouting comment="YOUTUBE OUT" content=\
    youtube disabled=no new-connection-mark=conn_youtube_out passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_youtube_out \
    disabled=no new-packet-mark=youtube_out passthrough=no

Código:
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube packet-mark=youtube_in parent=global-in \
    priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube_out packet-mark=youtube_out parent=global-out \
    priority=1 queue=default



e se no caso os clientes forem aumentando, se no caso eu tivesse 100 so exemplo como faria, vou almentandoo a banda para youtube conforme os cliente vao aumentando

legalnet
Iniciante
Iniciante

Mensagens : 42
Pontos : 97
Reputação : 19
Data de inscrição : 25/04/2011
Idade : 36
Localização Localização : cuiaba

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por Marcelo em Ter 3 Maio - 15:31

e se no caso os clientes forem aumentando, se no caso eu tivesse 100 so exemplo como faria, vou almentandoo a banda para youtube conforme os cliente vao aumentando

Isso mesmo mas tem que utilizar estas regras com moderação, se seu link é de 10M coloque uns 4M no maximo para o youtube, o correto mesmo é fazer os testes e escoleher o que ficar melhor.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por F3RR3LL em Qua 4 Maio - 9:35

Gostei muito da regra, não tem uma regra dessa pra download/upload ?

Eu to fazendo o meu controle de banda pelo queue fazendo uso do burst, essa regra acima do youtube rola de boa ?

F3RR3LL
Iniciante
Iniciante

Mensagens : 85
Pontos : 101
Reputação : 6
Data de inscrição : 08/01/2011
Idade : 36
Localização Localização : Adivinhe

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por dsdigital em Qua 4 Maio - 9:59

creio q sim

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por Marcelo em Qua 4 Maio - 11:13

f3rr3ll escreveu:Gostei muito da regra, não tem uma regra dessa pra download/upload ?

Eu to fazendo o meu controle de banda pelo queue fazendo uso do burst, essa regra acima do youtube rola de boa ?

Sim amigo funciona sem problemas

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por Diniz Lima em Qua 11 Maio - 22:38

ainda nao teste, porque tenho uma duvida com essa regra o site youtube nao fica com toda a banda

Diniz Lima
Baby
Baby

Mensagens : 14
Pontos : 23
Reputação : 9
Data de inscrição : 11/05/2011
Idade : 31
Localização Localização : Cururupu - MA

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por F3RR3LL em Sex 13 Maio - 13:45

Basketball Awe gostei tando desta regra: que não quero mais controle de banda por micro e sim reserva de banda por jogos online (Atividade Lanhouse).

Acredito que com a reserva de banda nos jogos eu teria mais sucesso, até porque a unica reclamação dentro de lanhous e quando o cara vai jogar e começa a ter leg no jogo, por falta de link.

Eu faço o meu controle de bando pelo queue, deixaria unlimited.
com as reservas do banda nos determinados jogos.

F3RR3LL
Iniciante
Iniciante

Mensagens : 85
Pontos : 101
Reputação : 6
Data de inscrição : 08/01/2011
Idade : 36
Localização Localização : Adivinhe

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por ronaldsena em Sex 13 Maio - 13:49

f3rr3ll escreveu:Gostei muito da regra, não tem uma regra dessa pra download/upload ?

Eu to fazendo o meu controle de banda pelo queue fazendo uso do burst, essa regra acima do youtube rola de boa ?

Bom pessoal ja estar com +ou- uns 2 messes que venho estudando o MIKROTIK e realmente e um sistema robusto porem ainda não estou usando em produção 100% devido um recurso que tenho no sistema que uso hj o qual é o Delay Pool que faz exatamente isso que o nosso amigo f3rr3ll relatou simplesmente funciona assim: libero no QoS aqui uma banda de 1024Kbps de Download e 256kbps de Upload para o cliente com isso ele vai ter 1Mb de velocidade na casa dele porem com o Delay Pool eu LIMITO a velocidade dos DOWNLOADS dele para 32k na taxa de Transferencia que equivale 256Kbps então assim ele vai sempre navegar abrir as paginas na velocidade de 1Mb porem não vai pegar uma taxa de transferencia equivalente de 1Mb que seria +ou- 100k e sim apenas 32k que o Delay pool estar limitando.

OBS: o Delay Pool e um recurso que para ser usando aqui no Sistema tenho que ter o SQUID pois não é um recurso do sistema que uso e sim um tipo de configuração que se faz no SQUID.

Então pessoal existe alguma configuração no Mikrotik que faça o mesmo ?


Última edição por ronaldsena em Dom 15 Maio - 18:44, editado 1 vez(es)

ronaldsena
User
User

Mensagens : 104
Pontos : 140
Reputação : 5
Data de inscrição : 25/04/2011
Idade : 33
Localização Localização : Alagoas

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por ermilsonet em Sex 13 Maio - 22:05

podes esplicar melhor essas regras isso ai e para qualquer versão do mk ?

ermilsonet
Iniciante
Iniciante

Mensagens : 53
Pontos : 75
Reputação : 7
Data de inscrição : 27/02/2011
Idade : 37
Localização Localização : brasilia

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por silviola em Qui 11 Ago - 3:34

Gerônimo escreveu:
legalnet escreveu:ola pessoal gostaria de como fazer uma regra para deixar os video do youtube mais rapido, alguem pode me ajudar

Para o que vc que so adicionar estas regras de Qos ai em baixo, desta forma mesmo que seus clientes estejam com uma velocidade de 128k por exemplo, eles irão navegar a 1024k pois esta é a banda garantida ao youtube, caso esteja apenas uma pessoa no youtube ele ficara com a banda sozinho de 1024k se outra pessoa entrar sera dividido esta banda entre os dois se entra 4 ou mais pessoas esta banda também sera repartida a baixo os códigos.

Código:
/ip firewall mangle
add action=mark-connection chain=prerouting comment="YOUTUBE IN" content=\
    youtube disabled=no new-connection-mark=conn_youtube_in passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn_youtube_in \
    disabled=no new-packet-mark=youtube_in passthrough=no
add action=mark-connection chain=postrouting comment="YOUTUBE OUT" content=\
    youtube disabled=no new-connection-mark=conn_youtube_out passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_youtube_out \
    disabled=no new-packet-mark=youtube_out passthrough=no

Código:
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube packet-mark=youtube_in parent=global-in \
    priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube_out packet-mark=youtube_out parent=global-out \
    priority=1 queue=default
Só uma dúvida... mas se o cliente estiver cadastrado com limitação menor em Simple Queues, prevalece o que está em Simple ?

Exemplo... em Queue Tree o YT tá com 1MB , mas o cliente tá com limite de down em Simple Queues de 256k, neste caso, o YT vai carregar o video a 256k. Correto ?

silviola
Baby
Baby

Mensagens : 25
Pontos : 26
Reputação : 1
Data de inscrição : 01/08/2011
Idade : 37
Localização Localização : Rosário do Sul

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por tassio em Sex 12 Ago - 9:57

não silviola a banda garantida para o cliente e 256k mais com esse marcação toda vez vai sair do controle e vai usar a banda que esta setada no queue tree no max limit Very Happy

tassio
User
User

Mensagens : 124
Pontos : 180
Reputação : 25
Data de inscrição : 22/11/2010
Idade : 26
Localização Localização : Caruaru/PE

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por marcelo.foz em Sab 13 Ago - 14:47

aqui eu fiz porem uso hotpost e nã esta liberanfo não a velocidade prem as marcaçoes esta correta

marcelo.foz
Baby
Baby

Mensagens : 21
Pontos : 40
Reputação : 9
Data de inscrição : 26/03/2011
Idade : 35
Localização Localização : foz

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por silvcastro69 em Qua 24 Ago - 9:49

Olá pessoal, inseri as regras conforme do mestre Gerônimo realmente libera conforme a velocidade setada, mas ocorreu um problema no meu caso como o uso Thunder 3.1, os videos já passados vamos dizer assim, não saem mais do thunder como antes, será que é a questão de prioridade, no caso dá mais prioridade pra thunder ou vai ficar de fora do thunder obedecendo a regra específica pra youtube.

silvcastro69
Baby
Baby

Mensagens : 12
Pontos : 25
Reputação : 0
Data de inscrição : 30/04/2011
Idade : 47
Localização Localização : Parnaiba - PI

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por aferreira em Qua 24 Ago - 19:20

Geronimo eu montei da seguinte forma abaixo e adaptei tambem para o Site Video globo funcionando perfeitamente. Queria saber se tem como adaptar para deixar em Full-Link o Msn Messenger para abrir mais rapido?

Youtube
Código:

/ip firewall mangle

add action=mark-connection chain=prerouting comment=Youtube connection-bytes=\
    1-5120000 disabled=yes dst-address-list=Youtube new-connection-mark=\
    Youtube passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting connection-mark=Youtube disabled=yes \
    new-packet-mark=Youtube passthrough=yes

add action=add-dst-to-address-list address-list=Youtube address-list-timeout=\
    10m chain=prerouting comment=Youtube content=youtube.com disabled=yes \
    dst-port=80 in-interface=Local protocol=tcp

/queue tree

add burst-limit=0 burst-threshold=0 burst-time=0s disabled=yes limit-at=0 \
    max-limit=4M name=Youtube packet-mark=Youtube parent=global-out priority=\
    8 queue=pcq-download

Globo

Código:
/ip firewall mangle

add action=mark-connection chain=prerouting comment=Globo connection-bytes=\
    1-5120000 disabled=yes dst-address-list=globo new-connection-mark=globo \
    passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting connection-mark=globo disabled=yes \
    new-packet-mark=globo passthrough=yes

add action=add-dst-to-address-list address-list=globo address-list-timeout=\
    10m chain=prerouting comment=Globo content=globo.com disabled=yes \
    dst-port=80 in-interface=Local protocol=tcp

/queue tree

add burst-limit=0 burst-threshold=0 burst-time=0s disabled=yes limit-at=0 \
    max-limit=4M name=Globo packet-mark=globo parent=global-out priority=8 \
    queue=pcq-download

aferreira
Iniciante
Iniciante

Mensagens : 64
Pontos : 86
Reputação : 1
Data de inscrição : 27/12/2010

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por asbyte em Dom 18 Set - 22:57

muito bom mesmo viu. parabems.

asbyte
Baby
Baby

Mensagens : 23
Pontos : 37
Reputação : 4
Data de inscrição : 16/09/2011
Idade : 29
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por Vannilson em Qui 13 Out - 1:34

Fiz certinho mais não funcinau não
o que foltou?

Vannilson
Baby
Baby

Mensagens : 11
Pontos : 11
Reputação : 0
Data de inscrição : 12/10/2011
Idade : 31
Localização Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por Vannilson em Qui 13 Out - 1:39

Tem como postar um video passo a passo?

Vannilson
Baby
Baby

Mensagens : 11
Pontos : 11
Reputação : 0
Data de inscrição : 12/10/2011
Idade : 31
Localização Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por ZBTECK em Qui 13 Out - 10:11

As regra (do youtube eu testei, da globo não) funciona. Se copiou e colou, apague e tente fazer manualmente.

Para o Youtube, tente o codigo abaixo (acho que do DS):

Código:
/ip firewall mangle
add action=mark-connection chain=prerouting comment="YOUTUBE IN" content=\
    youtube disabled=no new-connection-mark=conn_youtube_in passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=\
    conn_youtube_in disabled=no new-packet-mark=youtube_in passthrough=no
add action=mark-connection chain=postrouting comment="YOUTUBE OUT" content=\
    youtube disabled=no new-connection-mark=conn_youtube_out passthrough=yes
add action=mark-packet chain=postrouting comment="" connection-mark=\
    conn_youtube_out disabled=no new-packet-mark=youtube_out passthrough=no

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=yes limit-at=200k \
    max-limit=500k name=youtube packet-mark=youtube_in parent=global-in \
    priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=yes limit-at=200k \
    max-limit=500k name=youtube_out packet-mark=youtube_out parent=global-out \
    priority=1 queue=default

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por Vannilson em Dom 16 Out - 13:26

Gerônimo escreveu:
legalnet escreveu:ola pessoal gostaria de como fazer uma regra para deixar os video do youtube mais rapido, alguem pode me ajudar

Para o que vc que so adicionar estas regras de Qos ai em baixo, desta forma mesmo que seus clientes estejam com uma velocidade de 128k por exemplo, eles irão navegar a 1024k pois esta é a banda garantida ao youtube, caso esteja apenas uma pessoa no youtube ele ficara com a banda sozinho de 1024k se outra pessoa entrar sera dividido esta banda entre os dois se entra 4 ou mais pessoas esta banda também sera repartida a baixo os códigos.

Código:
/ip firewall mangle
add action=mark-connection chain=prerouting comment="YOUTUBE IN" content=\
    youtube disabled=no new-connection-mark=conn_youtube_in passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn_youtube_in \
    disabled=no new-packet-mark=youtube_in passthrough=no
add action=mark-connection chain=postrouting comment="YOUTUBE OUT" content=\
    youtube disabled=no new-connection-mark=conn_youtube_out passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_youtube_out \
    disabled=no new-packet-mark=youtube_out passthrough=no

Código:
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube packet-mark=youtube_in parent=global-in \
    priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube_out packet-mark=youtube_out parent=global-out \
    priority=1 queue=default


Exelente funciona mesmo parabéns...

Vannilson
Baby
Baby

Mensagens : 11
Pontos : 11
Reputação : 0
Data de inscrição : 12/10/2011
Idade : 31
Localização Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por ic3manbr em Ter 22 Nov - 22:12

Buenas povo!!!

Funciona muito bem, o da globo tbm tah funcionando sussa... Smile

Valeu por compartilhar!!!

Abraço.

ic3manbr
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 28/10/2011
Idade : 41
Localização Localização : CANOAS

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por Marcoscomputer em Qua 23 Nov - 20:35

Gente não entendo pq vocês vivem pedindo essas regras, aumentar velocidade do orkut, youtube, fazendinha, facebook, bla bla bla...

Se o cliente contratou plano tal ele vai navegar no plano tal, se contratou plano tanto tem que navegar no plano tanto e assim vai.

Deixa tudo em defalt então.

Me desculpem, essa é apenas minha opinião.

Marcoscomputer
Iniciante
Iniciante

Mensagens : 64
Pontos : 119
Reputação : 14
Data de inscrição : 18/05/2011
Idade : 27
Localização Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por starnet em Qua 23 Nov - 23:53

concordo com o amigo Marcoscomputer, antes usava cache full em meu provedor e vi que estava viciando meus clientes a alta velocidade acima do plano contratado,e quando voltei p/ a velocidade contratada varios reclamaram porem efetuei varios testes e mostrei que o que tinha era o contratado e que antes estava com um "problema" no controle de banda, mesmo com cache não aconselho passar a full hoje esta tudo nos planos que cada cliente escolhe e vai tudo na sua devida velocidade estando no cache ou não.

starnet
Baby
Baby

Mensagens : 4
Pontos : 4
Reputação : 0
Data de inscrição : 15/09/2011
Idade : 32
Localização Localização : Delmiro Gouveia, Alagoas - Brasil

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por BBD NET em Qui 24 Nov - 2:16

tambem concordoo .... se o cliente contatou um plano de 300k porq eu colocariaa essa regra aiipra entra no orkut mas rapidoo..eu deixooo ele la na lentidão
pois se quisesse rapido teria contratado outro planoo..
rsrsrs...
de cliente enjuadoo basta euu...
kkkkkkk

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: Como fazer com que os video do youtube abram mais rapido

Mensagem por Conteúdo patrocinado Hoje à(s) 7:17


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum