Login

Esqueci minha senha

lateral
Estatísticas
Temos 29291 usuários registrados
O último usuário registrado atende pelo nome de Miranda

Os nossos membros postaram um total de 37315 mensagens em 5569 assuntos

resovido pessual mim ajude como acessa o mk remotamente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

resovido pessual mim ajude como acessa o mk remotamente

Mensagem por melke em Sab 12 Maio - 9:25

oal pessual eu tenho um mk 3.30 e ja fis de tudo que sei para faser funsionar o acesso remoto eu stou usando esse script

/system script
add name=meuddns policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source=\
"/tool dns-update name=matusalem.ns01.info address=127.0.0.255 key-name=matusalem key="86083891""

/system scheduler
add comment="" disabled=no interval=1m name=InstallAPP on-event="/system script run meuddns" policy=\
reboot,read,write,policy,test,password,sniff,sensitive start-date=jan/01/1970 start-time=00:05:00

eu testei esse script em uma rb 450g na casa de um amigo e fonsionor muito bem ja no meu mk 3.30 não funsiona dejeito nenho

sera que alguem pode mi ajudar


Última edição por melke em Sab 4 Ago - 15:22, editado 2 vez(es)

melke
Iniciante
Iniciante

Mensagens : 38
Pontos : 63
Reputação : 7
Data de inscrição : 06/01/2012
Idade : 37
Localização Localização : Fortaleza

Voltar ao Topo Ir em baixo

Re: resovido pessual mim ajude como acessa o mk remotamente

Mensagem por Convidad em Sab 12 Maio - 9:36

basta usa sei ip de intenet adc meu msn que ajudo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: resovido pessual mim ajude como acessa o mk remotamente

Mensagem por melke em Dom 13 Maio - 11:12

ok amigo ja adc o seu msn

melke
Iniciante
Iniciante

Mensagens : 38
Pontos : 63
Reputação : 7
Data de inscrição : 06/01/2012
Idade : 37
Localização Localização : Fortaleza

Voltar ao Topo Ir em baixo

Re: resovido pessual mim ajude como acessa o mk remotamente

Mensagem por morais2707 em Dom 13 Maio - 11:27

estamos ai, tenho um que uso a mais de dois anos

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: resovido pessual mim ajude como acessa o mk remotamente

Mensagem por igorzanata em Qua 1 Ago - 15:19

conseguiu resolver?? ou precisa de ajuda ainda??

igorzanata
Iniciante
Iniciante

Mensagens : 75
Pontos : 98
Reputação : 11
Data de inscrição : 23/04/2012
Idade : 30
Localização Localização : Aperibé-RJ

Voltar ao Topo Ir em baixo

Re: resovido pessual mim ajude como acessa o mk remotamente

Mensagem por Conteúdo patrocinado Hoje à(s) 5:10


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum