Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30354 usuários registrados
O último usuário registrado atende pelo nome de ewertonb

Os nossos membros postaram um total de 37737 mensagens em 5673 assuntos

LOAD BALANCE RB 750G

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

LOAD BALANCE RB 750G

Mensagem por jpauloff em Ter 19 Out - 20:14

Ola amigos em conversa com o Eduardo.... pedeu que postasse aqui os prints das configurações... pois tenho o bkp que o irmão dele passou e não funcionou tenho uma RB 750G para fazer load balance em conversa o mesmo informou que tenho que nomear as interfaces eu to postando os printo outra duvida é que o MK que irá receber o load balance.. eu fasso a configuração normal como se fosse para modem roteado.. e tambem como irei acessa o servidor pela net... ??
desde de já agradeço a todos pela ajuda os videos ajudou bastante..

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por Gerônimo em Qua 20 Out - 17:25

jpauloff escreveu:Ola amigos em conversa com o Eduardo.... pedeu que postasse aqui os prints das configurações... pois tenho o bkp que o irmão dele passou e não funcionou tenho uma RB 750G para fazer load balance em conversa o mesmo informou que tenho que nomear as interfaces eu to postando os printo outra duvida é que o MK que irá receber o load balance.. eu fasso a configuração normal como se fosse para modem roteado.. e tambem como irei acessa o servidor pela net... ??
desde de já agradeço a todos pela ajuda os videos ajudou bastante..

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

cara é so observar nos videos e fazer as alterações é tudo igual, so prestar um pouco de atenção e vera pois vc restaurou o backup de uma rb 750 em uma 750g por isto não renomeiou as interfaces, mas se seguir os videos conseguira,
mas como ja havia te prometido vou alterar para você so deixar o team instalado e eu faço para vc.
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Qui 21 Out - 7:21

ontem a noite.. fiz exatamente o que vc pediu... fui la e DHCP Cliente criei uma dhcp desmarquei as opçoes Use Peer DNS, Use Peer NTP e Add Default Router depois fui la em nat fiz o mascaramento no LINK (onde recebe a net) e não navegou... quando eu ligo o cabo de rede da RB no pc ae sim funciona normal.. o pode ter saido errado.?

jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por Gerônimo em Qui 21 Out - 8:03

jpauloff escreveu:ontem a noite.. fiz exatamente o que vc pediu... fui la e DHCP Cliente criei uma dhcp desmarquei as opçoes Use Peer DNS, Use Peer NTP e Add Default Router depois fui la em nat fiz o mascaramento no LINK (onde recebe a net) e não navegou... quando eu ligo o cabo de rede da RB no pc ae sim funciona normal.. o pode ter saido errado.?

se você liga a rb direto em seu pc e funciona, o balance estar correto, mas quando vc liga a sua rb em em seu servidor e tenta navegar por ele e não consegue é porque tem algo de errado em seu servidor verifique as configurações caso tenha alguma dificuldade me procure no chat ok.
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Sab 23 Out - 7:46

uma duvida... o cabo de rede da rb ao servidor... placa link tem que ser crossover??

jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por Gerônimo em Sab 23 Out - 8:36

jpauloff escreveu:uma duvida... o cabo de rede da rb ao servidor... placa link tem que ser crossover??

Ola amigo não, tem que ser cabo normal reto
o crossover so de pc para pc
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Seg 25 Out - 7:26

Ola amigos consegui fazer o load balance funcionar.. com Fail over e usar dois links ADSL.. a pergunta é o seguinte....

Os modens estão em bridge... so que eu não consegio mais acessar server mikroik pela internet, será quem tem alguma forma de acessa o mk via internet usando o balance?


jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por Gerônimo em Seg 25 Out - 8:50

jpauloff escreveu:Ola amigos consegui fazer o load balance funcionar.. com Fail over e usar dois links ADSL.. a pergunta é o seguinte....

Os modens estão em bridge... so que eu não consegio mais acessar server mikroik pela internet, será quem tem alguma forma de acessa o mk via internet usando o balance?


é muito simples primeiro certifiquese de estar com o script de ddns e agendamento do shendule funcionando, não vou me ater a isto,
em seguida copie e cole este codigo

/ip firewall nat
add action=dst-nat chain=dstnat comment=\
"""""""REDIRECIONAMENTO PARA O SERVIDOR"""""""" disabled=no \
dst-port=85 protocol=tcp to-addresses=172.31.255.2 to-ports=8291

onde estar o ip em vermelho é so colocar o ip de seu servidor da placa que é ligada ao seu balance,
no winbox digite seuddns.ddns.net:85 so isso cheers
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Seg 25 Out - 12:11

eu acessoo server pelo endereço xxxxxxxxxx.ddns.us:8074
o ip da placa que recebe do balance é 192.168.2.2/24
o ip que sai o do balance é 192.168.2.1
então a regra fica assim

/ip firewall nat
add action=dst-nat chain=dstnat comment=\
"""""""REDIRECIONAMENTO PARA O SERVIDOR"""""""" disabled=no \
dst-port=8074 protocol=tcp to-addresses=192.168.2.2 to-ports=8291

nessa caso que deveria fica a regra??
sendo que acesso xxxxxxxxx.ddns.us:8074

jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por Gerônimo em Seg 25 Out - 14:09

jpauloff escreveu:eu acessoo server pelo endereço xxxxxxxxxx.ddns.us:8074
o ip da placa que recebe do balance é 192.168.2.2/24
o ip que sai o do balance é 192.168.2.1
então a regra fica assim

/ip firewall nat
add action=dst-nat chain=dstnat comment=\
"""""""REDIRECIONAMENTO PARA O SERVIDOR"""""""" disabled=no \
dst-port=8074 protocol=tcp to-addresses=192.168.2.2 to-ports=8291

nessa caso que deveria fica a regra??
sendo que acesso xxxxxxxxx.ddns.us:8074

exatamente isso
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Qua 27 Out - 12:18

ola seguite fiz aqui e num seu certo... fala que a senha ou usuario tá errado sendo que to usando o mesmo id e senha de sempre... um outra duvida aqui é..

esse scripit é inserio na RB certo...?
/ip firewall nat
add action=dst-nat chain=dstnat comment=\
"""""""REDIRECIONAMENTO PARA O SERVIDOR"""""""" disabled=no \
dst-port=8074 protocol=tcp to-addresses=192.168.2.2 to-ports=8291


o outro scripit do ddns... a baixo é que eu uso no servidor atualmente e fuciona normal com o modem em brid nesse caso ae da uma olhadinha ae.. tenho que fazer alguma alteração tambem?? é inserido tambem na RB ou é somente inserido no serivodor mesmo??

#int-DDNS.Info
/tool dns-update name=xxxxxxxxxxxx.ddns.us address=127.0.0.255 key-name=xxxxxxxxx key=xxxxxxxx


jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por Gerônimo em Qua 27 Out - 21:06

jpauloff escreveu:ola seguite fiz aqui e num seu certo... fala que a senha ou usuario tá errado sendo que to usando o mesmo id e senha de sempre... um outra duvida aqui é..

esse scripit é inserio na RB certo...?
/ip firewall nat
add action=dst-nat chain=dstnat comment=\
"""""""REDIRECIONAMENTO PARA O SERVIDOR"""""""" disabled=no \
dst-port=8074 protocol=tcp to-addresses=192.168.2.2 to-ports=8291


o outro scripit do ddns... a baixo é que eu uso no servidor atualmente e fuciona normal com o modem em brid nesse caso ae da uma olhadinha ae.. tenho que fazer alguma alteração tambem?? é inserido tambem na RB ou é somente inserido no serivodor mesmo??

#int-DDNS.Info
/tool dns-update name=xxxxxxxxxxxx.ddns.us address=127.0.0.255 key-name=xxxxxxxxx key=xxxxxxxx


os seus modens estão em modo bridge?
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Qui 28 Out - 7:27

sim tenho dois modens uns com adsl de 12 mega e outro com adsl de 6 mega
ambos estão em BRIDGE no load balance

jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por andre em Sex 29 Out - 14:12

tenho uma mk com cartao fash quero configura um hd no meu mk como faze isso

andre
Baby
Baby

Mensagens : 7
Pontos : 17
Reputação : 2
Data de inscrição : 24/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por Gerônimo em Sab 30 Out - 7:41

jpauloff escreveu:sim tenho dois modens uns com adsl de 12 mega e outro com adsl de 6 mega
ambos estão em BRIDGE no load balance

Ola Paulo seu script estar correto mas...
recomendo que utilize este outro script pois com ele vc pode definir por qual modem sera feito a atualização de seu ip

# Dynamic DNS Update / Simple Edition
# Written by Sam Norris, ChangeIP.com
# Copyright ChangeIP.com 2009-2010
# For support send mail to [Você precisa estar registrado e conectado para ver este link.]
#
# 2009-06-22 RouterOS 3.25 Tested
# 2009-10-05 RouterOS 4.01rc1 Tested
#
# OVERVIEW: %
# This script will update a ChangeIP.com dynamic dns hostname
# with an ip address located directly on an interface.
# %
# NOTES: %
# IF THIS SCRIPT DOES NOT PRODUCE ANY OUTPUT PLEASE COPY AND PASTE IT
# AGAIN. THERE PROBABLY IS A LINE BREAK IN THE WRONG PLACE! Once you
# have created this script and tested that it works by running it
# manually you can schedule it to run every few minutes.
# %
# CONFIGURATION FIELD DEFINITIONS:
# ddnsuser: Enter your ChangeIP.com user id.
# ddnspass: Enter your ChangeIP.com password.
# ddnshost: Enter the hostname ([Você precisa estar registrado e conectado para ver este link.] to update.
# ddnsinterface: Enter an interface name - case sensative.
# %
# %
# %
# %
# % % %
# % % %
# % % %
# %
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# EDIT YOUR DETAILS / CONFIGURATION HERE
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
:global ddnsuser "seu_usuario_ddns"
:global ddnspass "sua_senha_ddns"
:global ddnshost "seu.ddns.info"
:global ddnsinterface "sua_interface_pppoe"
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# END OF USER DEFINED CONFIGURATION
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

:global ddnssystem ("mt-" . [/system package get [/system package find name=system] version] )
:global ddnsip [ /ip address get [/ip address find interface=$ddnsinterface] address ]
:global ddnslastip

:if ([:len [/interface find name=$ddnsinterface]] = 0 ) do={ :log info "DDNS: No interface named $ddnsinterface, please check configuration." }

:if ([ :typeof $ddnslastip ] = "nothing" ) do={ :global ddnslastip 0.0.0.0/0 }

:if ([ :typeof $ddnsip ] = "nothing" ) do={

:log info ("DDNS: No ip address present on " . $ddnsinterface . ", please check.")

} else={

:if ($ddnsip != $ddnslastip) do={

:log info "DDNS: Sending UPDATE!"
:log info [ :put [/tool dns-update name=$ddnshost address=[:pick $ddnsip 0 [:find $ddnsip "/"] ] key-name=$ddnsuser key=$ddnspass ] ]
:global ddnslastip $ddnsip

} else={

:log info "DDNS: No changes necessary."

}

}

# END OF SCRIPT

para acessar seu servidor remotamente passando pelo balance utilize a regra a baixo

/ip firewall nat
add action=dst-nat chain=dstnat comment=\
"""""""REDIRECIONAMENTO PARA O SERVIDOR"""""""" disabled=no \
dst-port=85 protocol=tcp to-addresses=172.31.255.2 to-ports=8291

onde estar o ip em vermelho coloque o ip da interface que recebe o link de seu balance

para acessar seu servidor remotamente basta colocar no lugar do ip em seu winbox o seu_ddns.ddns.org:85
para acessar seu balance basta colocar seu_ddns.ddns.org
qualquer duvida tamos ai
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por Gerônimo em Sab 30 Out - 7:50

andre escreveu:tenho uma mk com cartao fash quero configura um hd no meu mk como faze isso

muito simples depois de colocvado o hd no lugar basta ir no menu SYSTEM/STORE
na janela que ira se abrir va na aba disk clique sobre o hd e formate ele,
na mesma jana agora na aba store adicione ele clicando no sinal de + de um nome e escolha o tipo coloque web proxy de ok e seu mk agora vai passar a armazenar os arquivos neste novo hd.
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Seg 1 Nov - 9:16

essas regras são colocadas no servidor ou na RB750G????

jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Seg 1 Nov - 9:19

protocol=tcp to-addresses=172.31.255.2 to-ports=8291

aonde ta vermelho eu coloco o ip que recebe do balance... no caso a interface link 192.168.2.2

essas regras são adicionadas no RB ou no servidor

jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por Gerônimo em Seg 1 Nov - 11:38

jpauloff escreveu:protocol=tcp to-addresses=172.31.255.2 to-ports=8291

aonde ta vermelho eu coloco o ip que recebe do balance... no caso a interface link 192.168.2.2

essas regras são adicionadas no RB ou no servidor

estas regras tem que ser colocada no seu balance
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Qua 3 Nov - 12:56

OLa.. consegui acessar o load balance no xxxxxxxxx.ddns.us
so que eu não consigo acessar o servidor de acordo com a configuração
eu acessava o server antes no xxxxxxx.ddns.us:8074

da um erro no winbox (Wrong usemane or password)
sendo que ta certo o a senha e o id

segui exatamente como foi escrito aqui e não consegui

jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Qui 4 Nov - 14:26

consegui... ta certinho a configurações...

tava tendo problema era na versão do winbox...ae eu fui la no site do mikrotik e baixei a nova versão do winbox ae sim deu certinho
eu consigo acessar o load balance e o servidor. normalmente pela internet

obrigado a todos que ajudou
estou a disposição para ajudar a qualquer um tanto com load balance e acesso remoto

jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por Gerônimo em Qua 1 Dez - 8:20

jpauloff escreveu:consegui... ta certinho a configurações...

tava tendo problema era na versão do winbox...ae eu fui la no site do mikrotik e baixei a nova versão do winbox ae sim deu certinho
eu consigo acessar o load balance e o servidor. normalmente pela internet

obrigado a todos que ajudou
estou a disposição para ajudar a qualquer um tanto com load balance e acesso remoto

cheers cheers cheers lol!
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por dalvys em Sex 11 Fev - 3:35

amigo puede poner todas las reglas del balanceo para probarla mucha gracias

dalvys
Baby
Baby

Mensagens : 8
Pontos : 11
Reputação : 3
Data de inscrição : 08/12/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por jpauloff em Sex 11 Fev - 14:31

Código:
/interface ethernet
set 0 arp=enabled auto-negotiation=yes cable-settings=default comment="" \
    disable-running-check=yes disabled=no full-duplex=yes mac-address=\
    00:0C:29:13:66:33 mtu=1500 name=ether1 speed=100Mbps
/interface wireless security-profiles
set default authentication-types="" eap-methods=passthrough group-ciphers="" \
    group-key-update=5m interim-update=0s management-protection=disabled \
    management-protection-key="" mode=none name=default \
    radius-eap-accounting=no radius-mac-accounting=no \
    radius-mac-authentication=no radius-mac-caching=disabled \
    radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
    static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
    none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
    static-sta-private-algo=none static-sta-private-key="" \
    static-transmit-key=key-0 supplicant-identity="LOAD BALANCE" \
    tls-certificate=none tls-mode=no-certificates unicast-ciphers="" \
    wpa-pre-shared-key="" wpa2-pre-shared-key=""
/ip hotspot profile
set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot \
    http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
    name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
    use-radius=no
/ip hotspot user profile
set default idle-timeout=none keepalive-timeout=2m name=default shared-users=\
    1 status-autorefresh=1m transparent-proxy=no
/ip ipsec proposal
set default auth-algorithms=sha1 disabled=no enc-algorithms=3des lifetime=30m \
    name=default pfs-group=modp1024
/port
set 0 baud-rate=9600 data-bits=8 flow-control=hardware name=serial0 parity=\
    none stop-bits=1
set 1 baud-rate=9600 data-bits=8 flow-control=hardware name=serial1 parity=\
    none stop-bits=1
/ppp profile
set default change-tcp-mss=yes comment="" name=default only-one=default \
    use-compression=default use-encryption=default use-vj-compression=default
set default-encryption change-tcp-mss=yes comment="" name=default-encryption \
    only-one=default use-compression=default use-encryption=yes \
    use-vj-compression=default
/queue type
set default kind=pfifo name=default pfifo-limit=50
set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
set wireless-default kind=sfq name=wireless-default sfq-allot=1514 \
    sfq-perturb=5
set synchronous-default kind=red name=synchronous-default red-avg-packet=1000 \
    red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=\
    5
set default-small kind=pfifo name=default-small pfifo-limit=10
/routing bgp instance
set default as=65530 client-to-client-reflection=yes comment="" disabled=no \
    ignore-as-path-len=no name=default out-filter="" redistribute-connected=\
    no redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
    redistribute-static=no router-id=0.0.0.0
/routing ospf area
set backbone area-id=0.0.0.0 authentication=none disabled=no name=backbone \
    type=default
/snmp
set contact="" enabled=no engine-boots=0 engine-id="" location="" \
    time-window=15 trap-sink=0.0.0.0 trap-version=1
/snmp community
set public address=0.0.0.0/0 authentication-password="" \
    authentication-protocol=MD5 encryption-password="" encryption-protocol=\
    DES name=public read-access=yes security=none write-access=no
/system logging action
set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
    disk-stop-on-full=no name=disk target=disk
set echo name=echo remember=yes target=echo
set remote bsd-syslog=no name=remote remote=0.0.0.0:514 src-address=0.0.0.0 \
    syslog-facility=daemon syslog-severity=auto target=remote
/user group
add comment="" name=read policy="local,telnet,ssh,reboot,read,test,winbox,pass\
    word,web,sniff,sensitive,!ftp,!write,!policy"
add comment="" name=write policy="local,telnet,ssh,reboot,read,write,test,winb\
    ox,password,web,sniff,sensitive,!ftp,!policy"
add comment="" name=full policy="local,telnet,ssh,ftp,reboot,read,write,policy\
    ,test,winbox,password,web,sniff,sensitive"
/interface pppoe-client
add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment=\
    "===== Disca Link01 =====" dial-on-demand=no disabled=no interface=\
    "(unknown)" max-mru=1470 max-mtu=1470 mrru=disabled name=pppoe-wlan1 \
    password=3335223078 profile=default service-name="" use-peer-dns=no user=\
    [Você precisa estar registrado e conectado para ver este link.]
add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment=\
    "===== Disca Link02 =====" dial-on-demand=no disabled=no interface=\
    "(unknown)" max-mru=1480 max-mtu=1480 mrru=disabled name=pppoe-wlan2 \
    password=3335223078 profile=default service-name="" use-peer-dns=no user=\
    [Você precisa estar registrado e conectado para ver este link.]
/interface bridge settings
set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=\
    no
/interface ethernet mirror
set
/interface l2tp-server server
set authentication=pap,chap,mschap1,mschap2 default-profile=\
    default-encryption enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
/interface ovpn-server server
set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
    default enabled=no keepalive-timeout=60 mac-address=FE:0C:0E:87:A0:3C \
    max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
/interface pptp-server server
set authentication=mschap1,mschap2 default-profile=default-encryption \
    enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
/interface wireless align
set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
    00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
    frames-per-second=25 receive-all=no ssid-all=no
/interface wireless sniffer
set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \
    multiple-channels=no only-headers=no receive-errors=no streaming-enabled=\
    no streaming-max-rate=0 streaming-server=0.0.0.0
/interface wireless snooper
set channel-time=200ms multiple-channels=yes receive-errors=no
/ip accounting
set account-local-traffic=no enabled=no threshold=256
/ip accounting web-access
set accessible-via-web=no address=0.0.0.0/0
/ip address
add address=192.168.4.1/24 broadcast=192.168.4.255 comment="" disabled=no \
    network=192.168.4.0
add address=10.1.10.1/24 broadcast=10.1.10.255 comment="" disabled=no \
    network=10.1.10.0
add address=10.1.20.1/24 broadcast=10.1.20.255 comment="" disabled=no \
    network=10.1.20.0
/ip dhcp-server config
set store-leases-disk=5m
/ip dns
set allow-remote-requests=yes cache-max-ttl=1w cache-size=10240KiB \
    max-udp-packet-size=512 primary-dns=200.168.132.147 secondary-dns=\
    200.165.132.155
/ip firewall address-list
add address=170.66.0.0/16 comment=bb.com.br disabled=no list=loopback
add address=200.212.0.0/16 comment=Bradesco disabled=no list=loopback
add address=200.155.0.0/16 comment="" disabled=no list=loopback
add address=200.173.0.0/16 comment="" disabled=no list=loopback
add address=200.203.0.0/16 comment=Radins_VoIP disabled=no list=loopback
add address=200.182.99.0/24 comment="" disabled=no list=loopback
add address=72.29.0.0/16 comment=http://www.advogados-net.adv.br disabled=no \
    list=loopback
add address=200.140.0.0/16 comment=Videos disabled=no list=loopback
add address=200.181.0.0/16 comment="" disabled=no list=loopback
add address=201.87.0.0/16 comment=MicrocenterWEB.com.br disabled=no list=\
    loopback
add address=204.16.252.0/24 comment=No-IP.com disabled=no list=loopback
add address=187.61.0.0/16 comment="===== WebMikrotik ======" disabled=no \
    list=loopback
add address=78.140.150.0/24 comment="===== FREAK =====" disabled=no list=\
    loopback
add address=62.140.7.0/24 comment="===== Rapid =====" disabled=no list=\
    loopback
add address=195.122.131.0/24 comment="" disabled=no list=loopback
add address=124.217.0.0/16 comment="===== http://www.southfta.com =====" \
    disabled=no list=loopback
add address=187.56.22.0/24 comment="apagar depois" disabled=no list=loopback
add address=200.139.0.0/16 comment="===== [Você precisa estar registrado e conectado para ver este link.] =====" disabled=no \
    list=loopback
add address=200.189.0.0/16 comment="===== PR.GOV =====" disabled=no list=\
    loopback
add address=201.76.59.0/24 comment="===== Alergo =====" disabled=no list=\
    loopback
add address=200.155.107.0/24 comment="===== Hipercard =====" disabled=no \
    list=loopback
add address=216.34.181.0/24 comment="===== [Você precisa estar registrado e conectado para ver este link.] =====" \
    disabled=no list=loopback
add address=200.142.0.0/16 comment="===== Carrefour =====" disabled=no list=\
    loopback
add address=74.201.0.0/16 comment=LogMeIn disabled=no list=loopback
add address=69.25.0.0/16 comment="" disabled=no list=loopback
add address=216.52.0.0/16 comment="" disabled=no list=loopback
add address=187.45.0.0/16 comment="===== jfullcs.dnsalias.org ===== e CsSul" \
    disabled=no list=loopback
add address=184.82.95.0/24 comment="-===-CS Calucartes-===-" disabled=no \
    list=loopback
add address=208.115.0.0/16 comment=\
    "===== http://cardsharingbrasil.orgfree.com =====" disabled=no list=\
    loopback
add address=66.7.0.0/16 comment="===== [Você precisa estar registrado e conectado para ver este link.] =====" \
    disabled=no list=loopback
add address=67.228.0.0/16 comment="===== http://cssul.forumfacil.net =====" \
    disabled=no list=loopback
add address=187.114.0.0/16 comment="===== sharetv2.sytes.net =====" disabled=\
    no list=loopback
add address=189.23.224.0/24 comment="===== bmgconsig.com.br =====" disabled=\
    no list=loopback
add address=64.233.0.0/16 comment="===== [Você precisa estar registrado e conectado para ver este link.] =====" disabled=\
    no list=loopback
add address=65.55.0.0/16 comment="===== [Você precisa estar registrado e conectado para ver este link.] 2 =====" disabled=\
    no list=loopback
add address=189.125.241.0/24 comment="===== bmgconsig.com.br 2=====" \
    disabled=no list=loopback
add address=174.123.247.0/24 comment="===== Provebuntu =====" disabled=no \
    list=loopback
add address=200.140.120.0/24 comment="-===-OI-===-" disabled=no list=loopback
add address=200.217.74.0/24 comment="===== [Você precisa estar registrado e conectado para ver este link.] =====" \
    disabled=no list=loopback
add address=174.123.52.218 comment="-===-FEBZ.COM-===-" disabled=no list=\
    loopback
add address=216.33.0.0/16 comment="<===== mercadolivre.com.br =====>" \
    disabled=no list=loopback
add address=78.140.0.0/16 comment="-<===== [Você precisa estar registrado e conectado para ver este link.] =====>-" \
    disabled=no list=loopback
add address=201.94.10.0/24 comment="-===-OI-===-" disabled=no list=loopback
add address=200.222.115.0/24 comment="-===-OIMAIL-===-" disabled=no list=\
    loopback
add address=201.48.113.0/24 comment="-===-VOIP AZZU-===-" disabled=no list=\
    loopback
add address=201.77.196.0/24 comment="===== Carrefour2 =====" disabled=no \
    list=loopback
add address=74.50.0.0/16 comment="-<===== CS Vip Calucartes =====>-" \
    disabled=no list=loopback
add address=184.82.0.0/16 comment="" disabled=no list=loopback
add address=200.198.22.0/24 comment=DETRAN-MG disabled=no list=loopback
add address=200.244.52.0/24 comment="-<===== BNDS =====>-" disabled=no list=\
    loopback
add address=200.219.246.0/24 comment="-<===== Show de Centavos =====>-" \
    disabled=no list=loopback
add address=200.201.0.0/16 comment="-<===== Caixa =====>-" disabled=no list=\
    loopback
add address=200.220.186.0/24 comment=SANTANDER disabled=no list=loopback
add address=74.125.65.109 comment="-<===== Gmail =====>-" disabled=no list=\
    loopback
add address=201.20.136.0/24 comment=TAM disabled=no list=loopback
add address=213.30.161.0/24 comment="-<===== Mondo =====>-" disabled=no list=\
    loopback
add address=187.63.203.0/24 comment=DOCTUM disabled=no list=loopback
add address=200.155.80.0-200.155.255.255 comment=BRADESCO disabled=no list=\
    loopback
add address=200.220.186.0/24 comment=BRADESCO disabled=no list=loopback
add address=200.220.178.0/24 comment=BRADESCO disabled=no list=loopback
add address=64.38.29.0/24 comment=RapidShare disabled=no list=loopback
add address=208.69.32.0/24 comment="" disabled=no list=loopback
add address=208.67.217.0/24 comment="" disabled=no list=loopback
add address=201.7.178.0/24 comment="" disabled=no list=loopback
add address=201.7.176.0/24 comment="" disabled=no list=loopback
add address=200.159.128.0/24 comment=BRADESCO disabled=no list=loopback
add address=201.7.176.0/20 comment="Vdeos - Globo" disabled=no list=loopback
add address=208.84.247.0/24 comment="Vdeos - terratv" disabled=no list=\
    loopback
add address=200.154.56.0/24 comment="Vdeos - terratv" disabled=no list=\
    loopback
add address=200.201.160.0/24 comment="Caixa Economica Federal" disabled=no \
    list=loopback
add address=200.201.166.0/24 comment="" disabled=no list=loopback
add address=200.201.173.0/24 comment="" disabled=no list=loopback
add address=200.201.174.0/24 comment="" disabled=no list=loopback
add address=200.141.207.3 comment=Detran disabled=no list=loopback
add address=69.147.95.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
    list=nobalance
add address=209.191.106.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
    list=nobalance
add address=74.6.228.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
    list=nobalance
add address=98.136.131.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
    list=nobalance
add address=69.147.125.0/24 comment="\"\"\"\"YAHOO SITE\"\"\"\"" disabled=no \
    list=nobalance
add address=200.143.37.0/24 comment="\"\"\"\"WEBMOTORS\"\"\"\"" disabled=no \
    list=nobalance
add address=201.7.178.0/24 comment="\"\"\"\"GLOBO.COM\"\"\"\"" disabled=no \
    list=nobalance
add address=200.154.56.0/24 comment="\"\"\"\"TERRA.COM.BR\"\"\"\"" disabled=\
    no list=nobalance
add address=64.4.0.0/16 comment="\"\"\"\"HOTMAIL.COM\"\"\"\"" disabled=no \
    list=nobalance
add address=201.59.8.0/24 comment="DOCTUM 2" disabled=no list=loopback
add address=200.251.91.0/24 comment="MERCANTIL DO BRASIL" disabled=no list=\
    loopback
add address=200.223.247.0/24 comment="-===-OI-===-" disabled=no list=loopback
add address=201.48.156.0/24 comment="===== [Você precisa estar registrado e conectado para ver este link.] =====" disabled=no \
    list=loopback
add address=187.63.203.0/24 comment="ADX DOCTUM" disabled=no list=loopback
add address=201.18.105.0/24 comment="INTRANET PMMG" disabled=no list=loopback
add address=200.198.34.0/24 comment=PMMG disabled=no list=loopback
add address=187.16.23.0/24 comment="SMTP CLTO" disabled=no list=loopback
add address=187.16.23.0/24 comment="POP CLTO" disabled=no list=loopback
add address=85.17.127.0/24 comment=cam4 disabled=no list=loopback
/ip firewall connection tracking
set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
    tcp-close-wait-timeout=10s tcp-established-timeout=1d \
    tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
    tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
    tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
/ip firewall mangle
add action=accept chain=prerouting comment="FORA DO LOADBALACED" disabled=no \
    dst-address-list=loopback in-interface="(unknown)"
add action=accept chain=prerouting comment="FORA DO LOADBALACED" disabled=no \
    dst-address-list=loopback in-interface="(unknown)"
add action=mark-connection chain=input comment=\
    "===== Make the packet leaves via same interface =====" disabled=no \
    in-interface=pppoe-wlan1 new-connection-mark=wlan1_conn passthrough=yes
add action=mark-routing chain=output comment="" connection-mark=wlan1_conn \
    disabled=no new-routing-mark=to_wlan1 passthrough=yes
add action=mark-connection chain=input comment="" disabled=no in-interface=\
    pppoe-wlan2 new-connection-mark=wlan2_conn passthrough=yes
add action=mark-routing chain=output comment="" connection-mark=wlan2_conn \
    disabled=no new-routing-mark=to_wlan2 passthrough=yes
add action=mark-connection chain=prerouting comment="===== Balance_PCC =====" \
    disabled=no dst-address-type=!local in-interface="(unknown)" \
    new-connection-mark=wlan1_conn passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/0
add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface="(unknown)" new-connection-mark=\
    wlan2_conn passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/1
add action=mark-routing chain=prerouting comment=\
    "===== Marking all the packets =====" connection-mark=wlan1_conn \
    disabled=no in-interface="(unknown)" new-routing-mark=to_wlan1 \
    passthrough=yes
add action=mark-routing chain=prerouting comment="" connection-mark=\
    wlan2_conn disabled=no in-interface="(unknown)" new-routing-mark=to_wlan2 \
    passthrough=yes
/ip firewall nat
add action=masquerade chain=srcnat comment=\
    "===== Masquerade Interfaces =====" disabled=no out-interface=pppoe-wlan1
add action=masquerade chain=srcnat comment="" disabled=no out-interface=\
    pppoe-wlan2
add action=dst-nat chain=dstnat comment="REDIRECIONAMENTO PARA O SERVIDOR" \
    disabled=no dst-port=8074 protocol=tcp to-addresses=192.168.4.200 \
    to-ports=8291
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=2035 in-interface=pppoe-wlan1 protocol=tcp \
    to-addresses=192.168.3.1 to-ports=2035
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=5900 in-interface=pppoe-wlan1 protocol=tcp \
    to-addresses=192.168.3.1 to-ports=5900
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=5800 in-interface=pppoe-wlan1 protocol=tcp \
    to-addresses=192.168.3.1 to-ports=5800
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=5500 in-interface=pppoe-wlan1 protocol=tcp \
    to-addresses=192.168.3.1 to-ports=5500
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=3550 in-interface=pppoe-wlan1 protocol=tcp \
    to-addresses=192.168.3.1 to-ports=3550
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=2042 in-interface=pppoe-wlan1 protocol=tcp \
    to-addresses=192.168.3.1 to-ports=2042
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=2042 in-interface=pppoe-wlan1 protocol=udp \
    to-addresses=192.168.3.1 to-ports=2042
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=5900 in-interface=pppoe-wlan1 protocol=udp \
    to-addresses=192.168.3.1 to-ports=5900
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=5500 in-interface=pppoe-wlan1 protocol=udp \
    to-addresses=192.168.3.1 to-ports=5500
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=5800 in-interface=pppoe-wlan1 protocol=udp \
    to-addresses=192.168.3.1 to-ports=5800
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=2035 in-interface=pppoe-wlan1 protocol=udp \
    to-addresses=192.168.3.1 to-ports=2035
add action=dst-nat chain=dstnat comment="========Tropical =========" \
    disabled=no dst-port=3550 in-interface=pppoe-wlan1 protocol=udp \
    to-addresses=192.168.3.1 to-ports=3550
add action=dst-nat chain=dstnat comment="======== CLTO =========" disabled=no \
    dst-port=25 in-interface=pppoe-wlan1 protocol=tcp to-addresses=\
    192.168.3.1 to-ports=25
add action=dst-nat chain=dstnat comment="======== CLTO =========" disabled=no \
    dst-port=3180 in-interface=pppoe-wlan1 protocol=tcp to-addresses=\
    192.168.3.1 to-ports=3180
add action=dst-nat chain=dstnat comment="======== CLTO =========" disabled=no \
    dst-port=3128 in-interface=pppoe-wlan1 protocol=tcp to-addresses=\
    192.168.3.1 to-ports=3128
add action=dst-nat chain=dstnat comment="======== CLTO =========" disabled=no \
    dst-port=8080 in-interface=pppoe-wlan1 protocol=tcp to-addresses=\
    192.168.3.1 to-ports=8080
add action=dst-nat chain=dstnat comment="======== CLTO =========" disabled=no \
    dst-port=8180 in-interface=pppoe-wlan1 protocol=tcp to-addresses=\
    192.168.3.1 to-ports=8180
add action=dst-nat chain=dstnat comment="======== CLTO =========" disabled=no \
    dst-port=110 in-interface=pppoe-wlan1 protocol=tcp to-addresses=\
    192.168.3.1 to-ports=110
add action=dst-nat chain=dstnat comment="======== CLTO =========" disabled=no \
    dst-port=143 in-interface=pppoe-wlan1 protocol=tcp to-addresses=\
    192.168.3.1 to-ports=143
/ip firewall service-port
set ftp disabled=no ports=21
set tftp disabled=no ports=69
set irc disabled=no ports=6667
set h323 disabled=no
set sip disabled=no ports=5060,5061
set pptp disabled=no
/ip hotspot service-port
set ftp disabled=no ports=21
/ip neighbor discovery
set pppoe-wlan1 discover=no
set pppoe-wlan2 discover=no
set ether1 discover=yes
/ip proxy
set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=\
    600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=\
    0.0.0.0
/ip service
set telnet address=0.0.0.0/0 disabled=no port=23
set ftp address=0.0.0.0/0 disabled=yes port=21
set www address=0.0.0.0/0 disabled=no port=80
set ssh address=0.0.0.0/0 disabled=yes port=22
set www-ssl address=0.0.0.0/0 certificate=none disabled=yes port=443
set api address=0.0.0.0/0 disabled=yes port=8728
set winbox address=0.0.0.0/0 disabled=no port=8291
/ip socks
set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
/ip traffic-flow
set active-flow-timeout=30m cache-entries=4k enabled=no \
    inactive-flow-timeout=15s interfaces=all
/ip upnp
set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
/ipv6 nd
add advertise-dns=no advertise-mac-address=yes disabled=no hop-limit=\
    unspecified interface=all managed-address-configuration=no mtu=\
    unspecified other-configuration=no ra-delay=3s ra-interval=3m20s-10m \
    ra-lifetime=30m reachable-time=unspecified retransmit-interval=\
    unspecified
/ipv6 nd prefix default
set autoconfig=yes on-link=yes preferred-lifetime=1w valid-lifetime=4w2d
/ppp aaa
set accounting=yes interim-update=0s use-radius=no
/queue interface
set pppoe-wlan1 queue=default
set pppoe-wlan2 queue=default
set ether1 queue=ethernet-default
/radius incoming
set accept=no port=3799
/routing igmp-proxy
set query-interval=2m5s query-response-interval=10s quick-leave=no
/routing mme
set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \
    gateway-selection=no-gateway origination-interval=5s preferred-gateway=\
    0.0.0.0 timeout=1m ttl=50
/routing ospf
set distribute-default=never metric-bgp=20 metric-connected=20 \
    metric-default=1 metric-rip=20 metric-static=20 mpls-te-area=unspecified \
    mpls-te-router-id=unspecified redistribute-bgp=no redistribute-connected=\
    no redistribute-rip=no redistribute-static=no router-id=0.0.0.0
/routing pim
set switch-to-spt=no switch-to-spt-bytes=0 switch-to-spt-interval=0s
/routing rip
set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    timeout-timer=3m update-timer=30s
/routing ripng
set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    timeout-timer=3m update-timer=30s
/store
add comment="" disabled=no disk=primary-master name=web-proxy1 type=web-proxy
add comment="" disabled=no disk=primary-master name=user-manager1 type=\
    user-manager
/system clock
set time-zone-name=America/Sao_Paulo
/system clock manual
set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start=\
    "jan/01/1970 00:00:00" time-zone=+00:00
/system console
add disabled=no port=serial0 term=vt102
set [ find vcno=1 ] disabled=no term=linux
set [ find vcno=2 ] disabled=no term=linux
set [ find vcno=3 ] disabled=no term=linux
set [ find vcno=4 ] disabled=no term=linux
set [ find vcno=5 ] disabled=no term=linux
set [ find vcno=6 ] disabled=no term=linux
set [ find vcno=7 ] disabled=no term=linux
set [ find vcno=8 ] disabled=no term=linux
/system console screen
set line-count=25
/system gps
set enabled=no set-system-time=yes
/system hardware
set multi-cpu=yes
/system health
set state-after-reboot=enabled
/system identity
set name="LOAD BALANCE"
/system lcd
set contrast=0 enabled=no port=parallel type=24x4
/system lcd page
set time disabled=yes display-time=5s
set resources disabled=yes display-time=5s
set uptime disabled=yes display-time=5s
set packets disabled=yes display-time=5s
set bits disabled=yes display-time=5s
set version disabled=yes display-time=5s
set pppoe-wlan1 disabled=yes display-time=5s
set pppoe-wlan2 disabled=yes display-time=5s
set ether1 disabled=yes display-time=5s
/system logging
add action=memory disabled=no prefix="" topics=info
add action=memory disabled=no prefix="" topics=error
add action=memory disabled=no prefix="" topics=warning
add action=echo disabled=no prefix="" topics=critical
/system note
set note="" show-at-login=yes
/system ntp client
set enabled=yes mode=unicast primary-ntp=159.148.60.2 secondary-ntp=\
    159.148.60.2
/system ntp server
set broadcast=no enabled=no manycast=yes multicast=no
/system routerboard bios
set
/system scheduler
add comment="" disabled=no interval=3m name="Atualiza DDNS" on-event=\
    "DDNS RB" policy=reboot,read,write,policy,test,password,sniff,sensitive \
    start-date=jan/01/1970 start-time=00:00:00
add comment="" disabled=no interval=1w name=BACKUP-SEMANAL on-event=\
    "/system backup save" start-date=jan/01/1970 start-time=00:00:00
add comment="" disabled=no interval=2d name=REBOOT on-event="/system reboot" \
    start-date=jan/01/1970 start-time=05:00:00
/system script
add name="DDNS RB" policy=\
    ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\
    #int-DDNS.Info\r\
    \n/tool dns-update name=xxxxxxxxxxxxxxx.ddns.us address=127.0.0.255 key-n\
    ame=xxxxxx key=xxxxxxxxxxxx\r\
    \n"
/system upgrade mirror
set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
    0.0.0.0 user=""
/system watchdog
set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
    none watchdog-timer=yes
/tool bandwidth-server
set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=\
    100
/tool e-mail
set from=<> password="" server=0.0.0.0:25 username=""
/tool graphing
set page-refresh=300 store-every=5min
/tool graphing interface
add allow-address=0.0.0.0/0 disabled=no interface=all store-on-disk=yes
/tool mac-server
add disabled=no interface=all
/tool mac-server ping
set enabled=yes
/tool sms
set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
/tool sniffer
set file-limit=10 file-name="" filter-address1=0.0.0.0/0:0-65535 \
    filter-address2=0.0.0.0/0:0-65535 filter-protocol=ip-only filter-stream=\
    yes interface=all memory-limit=10 only-headers=no streaming-enabled=no \
    streaming-server=0.0.0.0
/tool user-manager customer
add comment="" disabled=no login=admin parent=admin password="" \
    paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \
    permissions=owner signup-allowed=no subscriber=admin time-zone=+00:00
/user aaa
set accounting=yes default-group=read interim-update=0s use-radius=no
[jpauloff@LOAD BALANCE

jpauloff
Iniciante
Iniciante

Mensagens : 38
Pontos : 58
Reputação : 7
Data de inscrição : 16/10/2010

Voltar ao Topo Ir em baixo

Re: LOAD BALANCE RB 750G

Mensagem por dalvys em Sab 12 Fev - 3:15

eso lo entiende tu nana mas pones las reglas por parte amigos no a si q no se leen bien mucha graciassss

dalvys
Baby
Baby

Mensagens : 8
Pontos : 11
Reputação : 3
Data de inscrição : 08/12/2010

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum