Login

Esqueci minha senha

lateral
Estatísticas
Temos 29301 usuários registrados
O último usuário registrado atende pelo nome de isaiasfreitas

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

Problema Com mikrotik+hotspot

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema Com mikrotik+hotspot

Mensagem por regisfilippin em Seg 28 Maio - 12:10

Tenho uma RB433 com 2 placas R52HN e uma recebe o link por antena direcional e a outra envia o link para uma omni, o mk eta rodando hotspot basico tem 24 clientes conectados estava funcionando bem, ai começo a dar queda no ping em alguns clientes, do tipo o ping estava bom depois cai e fica uns 5 minutos fora e volta, dai refiz as configuraçõe do mk e ficou pior ja troquei as placas e o mikrotik testei o link via wireles em um not sem controle de banda tava blz ai add os outros clientes e liberei net na rede2 para um cliente local fui testar agora novamente e ta assim o ping para o google se mantem ok mas velocidade lenta as vezes não abre nada!
Alguem tem uma ideia?

regisfilippin
Baby
Baby

Mensagens : 11
Pontos : 19
Reputação : 0
Data de inscrição : 20/07/2011
Idade : 30
Localização Localização : panambi-rs

Voltar ao Topo Ir em baixo

Re: Problema Com mikrotik+hotspot

Mensagem por availto em Qua 30 Maio - 22:55

Começa verificando o sinal dos seus clientes, veja se nao tem algum com sinal muito ruin, se tiver arruma esse sinal e veja se resolve.
Apenas um cliente com sinal ruin pode deixar toda sua rede com problemas.

availto
Iniciante
Iniciante

Mensagens : 61
Pontos : 77
Reputação : 14
Data de inscrição : 07/06/2011
Idade : 35
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema Com mikrotik+hotspot

Mensagem por SmooL em Qui 31 Maio - 18:01

Verifica o Canal se não está muito poluído.

SmooL
Iniciante
Iniciante

Mensagens : 34
Pontos : 49
Reputação : 1
Data de inscrição : 06/03/2012
Idade : 24
Localização Localização : CE

Voltar ao Topo Ir em baixo

Re: Problema Com mikrotik+hotspot

Mensagem por automize em Qui 31 Maio - 19:30

primeiro como e cartão wireless vc precisa testa os cartão pra ver se não estaão dando erro geralmente com um multimetro vc faz esse teste, mas se não tiver precisa verificar cada passo de suas configurações wireless verifique tbm se esta fazendo o mascaramento certo , qualquer coisa pode me add que tento resolve.

[Você precisa estar registrado e conectado para ver este link.]

automize
User
User

Mensagens : 159
Pontos : 186
Reputação : 18
Data de inscrição : 24/12/2010
Idade : 37
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema Com mikrotik+hotspot

Mensagem por regisfilippin em Ter 5 Jun - 19:41

Ja verifiquei o canal, tenho multimetro mas não sei testar as placas, o que eu fiz foi trocar ela por uma nova, troquei o mikrotik e antena agora, renomei a rede e fui adicinando os clientes 1 a 1 chequei num cliete que conectava com placa pci wireles o sinal dele tava baixo e quando disparei ping dava falha geral, troquei a placa subiu o sinal e normalizou o ping, agora estão todos conectados porém as vezes alguns clientes reclaman que o hotspot pede senha varias vezes e não abre a internet, o navegador do pc do cliente chega a travar quando acontece isso.

regisfilippin
Baby
Baby

Mensagens : 11
Pontos : 19
Reputação : 0
Data de inscrição : 20/07/2011
Idade : 30
Localização Localização : panambi-rs

Voltar ao Topo Ir em baixo

Re: Problema Com mikrotik+hotspot

Mensagem por Conteúdo patrocinado Hoje à(s) 2:48


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum