Login

Esqueci minha senha

lateral
Estatísticas
Temos 29300 usuários registrados
O último usuário registrado atende pelo nome de w00t3d

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

Ao conectar no Switch, trava os Servidores existente.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ao conectar no Switch, trava os Servidores existente.

Mensagem por Tuxjr em Qua 11 Jul - 9:39

Olá pessoal, tudo bem? Preciso da ajuda de voces. O cenário é o seguinte:
Uma rb 450g
um link dedicado
um link adsl
Rede interna para uma empresa com 40 micros e 5 servidores.
Rede classe C 192.168.0.1/24.
Seguindo uma orientação so site, na mesma rb eu criei um hotspot e um pcc que serve apenas para fazer com que os IPS pares saiam pelo link dedicado e os IPS Impares saiam pelo adsl. Criei a famosa rota estatica.
Esta funcionando tudo fininho na RB, no entanto, dá conflito com meus outros servidores da rede, em especial, os servidores de ip 5 e 6. Meu gateway é o 1, e no script, eu até desabilitei esses dois ips, no entanto, algumas máquinas na rede perde o acesso a estes servidores. Às vezes, chega a travar tudo e não transmitir arquivos. O que poderia ser pessoal? Alguem tem alguma idéia??
Muito obrigado desde já.

Abraço!

Tuxjr
Baby
Baby

Mensagens : 17
Pontos : 29
Reputação : 0
Data de inscrição : 07/02/2012
Idade : 38
Localização Localização : Angra

Voltar ao Topo Ir em baixo

Re: Ao conectar no Switch, trava os Servidores existente.

Mensagem por Tuxjr em Qui 12 Jul - 15:13

Ninguem aqui teve um problema semelhante??????????

Alguem pode dar uma luz???

Tuxjr
Baby
Baby

Mensagens : 17
Pontos : 29
Reputação : 0
Data de inscrição : 07/02/2012
Idade : 38
Localização Localização : Angra

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum