Login

Esqueci minha senha

lateral
Estatísticas
Temos 29277 usuários registrados
O último usuário registrado atende pelo nome de alexandreluizmoulaz

Os nossos membros postaram um total de 37313 mensagens em 5568 assuntos

PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por dsdigital em Sex 13 Maio - 14:27

Galera aqui e uma regra para mascara o user.veloxzone.com.br.
que literalmente caboeta q vcs usa velox como link vcs colocando esa regra so vai aparecer o ip.
Asim os sabidao. Não vao saber q e velox.

Código:
/ip firewall filter
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=\
  user.veloxzone.com.br disabled=no



so um toque ela nao e 100% mais fufa legal


Última edição por dsdigital em Qua 18 Maio - 14:35, editado 1 vez(es)

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por Marcelo em Sex 13 Maio - 14:40

Ai Ds e suas dicas...
Muito legal esta regra;
Ja utilizo a longa data e funfa bem.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por claudinhohw Network em Sab 14 Maio - 9:06

vlw ds.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por thiaggto em Dom 15 Maio - 2:05

amigo eu nao entendi para que serve a regra.

thiaggto
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 15/05/2011
Idade : 33
Localização Localização : Nova Andradina

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por Marcelo em Dom 15 Maio - 10:10

thiaggto escreveu:amigo eu nao entendi para que serve a regra.

serve para isto ai ve nas imagens nesta primeira sem a regra.




Agora com a regra com ela some o dns reverso.



__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por thiaggto em Dom 15 Maio - 18:26

muito obrigado, ja estou implantando aqui... valew

thiaggto
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 15/05/2011
Idade : 33
Localização Localização : Nova Andradina

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por quito em Dom 15 Maio - 22:35

Marcelo boa noite!
eu apliquei essa regra sua mas não surgiu efeito
mk v2.9.27

fiz os testes e não mudou nada

quito
Iniciante
Iniciante

Mensagens : 38
Pontos : 53
Reputação : 1
Data de inscrição : 15/05/2011
Idade : 33
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por Sixagencia Networks em Seg 16 Maio - 17:29

Boa tarde, apliquei a regra e mesmo assim continua informando o Ip Reverso.

Segue Link:

[Você precisa estar registrado e conectado para ver este link.]

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por flomario em Qua 18 Maio - 11:32

no site [Você precisa estar registrado e conectado para ver este link.] esta regra não funciona...

flomario
Baby
Baby

Mensagens : 25
Pontos : 37
Reputação : 2
Data de inscrição : 06/01/2011

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por dsdigital em Qua 18 Maio - 14:48

quito escreveu:Marcelo boa noite!
eu apliquei essa regra sua mas não surgiu efeito
mk v2.9.27

fiz os testes e não mudou nada


cara nao fui da epoca de 2.9 nao tenho muito tempo mais quando vo conf mexer saio de baixo migraAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA
PAra 3.30

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por dsdigital em Qua 18 Maio - 14:48

dsdigital escreveu:
quito escreveu:Marcelo boa noite!
eu apliquei essa regra sua mas não surgiu efeito
mk v2.9.27

fiz os testes e não mudou nada


cara nao fui da epoca de 2.9 nao tenho muito tempo que mexo com mk.mais quando vo conf mexer saio de baixo migraAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA
PAra 3.30

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por mwmikrotik em Qua 18 Maio - 16:28

Já usei esse tipo de regra pra “esconder” o reverso das minhas adsl`s.

Mas tb eu filtrava o Tracert / Traceroute para o caso de alguém usar esses comando para tentar “descobrir” se o link era ou não dedicado.

Segue as regras para colar no New Terminal:


/ip firewall mangle
add action=change-ttl chain=forward comment="Filtro Tracert / Traceroute" \
disabled=no new-ttl=set:30 protocol=icmp

mwmikrotik
Baby
Baby

Mensagens : 24
Pontos : 40
Reputação : 14
Data de inscrição : 18/05/2011
Idade : 35
Localização Localização : Paraná

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por flomario em Qua 18 Maio - 17:55

mwmikrotik escreveu:Já usei esse tipo de regra pra “esconder” o reverso das minhas adsl`s.

Mas tb eu filtrava o Tracert / Traceroute para o caso de alguém usar esses comando para tentar “descobrir” se o link era ou não dedicado.

Segue as regras para colar no New Terminal:


/ip firewall mangle
add action=change-ttl chain=forward comment="Filtro Tracert / Traceroute" \
disabled=no new-ttl=set:30 protocol=icmp

Uso tanto a regra do FILTER qto essa do MANGLE... mas não funciona para o site [Você precisa estar registrado e conectado para ver este link.]
PS.: Eu utilizo Mikrotik RouterOS v.4.17

Alguma outra técnica?
Tenta aí acessar o site mencionado para ver se aparece para vc!!!

Obrigado!!!

flomario
Baby
Baby

Mensagens : 25
Pontos : 37
Reputação : 2
Data de inscrição : 06/01/2011

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por F3RR3LL em Dom 26 Jun - 16:31

Olá, consegui fazendo da seguinte forma:

/ip firewall filter
add action=drop chain=input comment="BLOQUEIO DE DNS REVERSO" content=\
user.veloxzone.com.br disabled=no

E a mesma regra do nosso amigo dsdigital, troquei somente de forward para input, fez o bloqueio de boa.

Dessa forma fica do mau, até pra postar essa dica eu tive que desabilitar, só por causa "user.veloxzone.com.br".

F3RR3LL
Iniciante
Iniciante

Mensagens : 85
Pontos : 101
Reputação : 6
Data de inscrição : 08/01/2011
Idade : 36
Localização Localização : Adivinhe

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por claudinhohw Network em Dom 26 Jun - 20:48

kkkk intão fico doido msm
kkkk

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por edureiss em Sab 2 Jul - 23:43

Me descupem mais sou lobim no assunto, onde que eu aplico estas regaras la no MK via winbox?

edureiss
Baby
Baby

Mensagens : 2
Pontos : 5
Reputação : 1
Data de inscrição : 01/07/2011
Idade : 36
Localização Localização : Fortaleza

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por handrigo em Qui 14 Jul - 2:19

aki eu uso a regra para a BR Telecom ...

Código:
/ip firewall filter
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=\
  dsl.brasiltelecom.net.br disabled=no

e funfa legal


bounce

abraços

handrigo
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 13/07/2011
Idade : 26
Localização Localização : são joaquim

http://www.linksc.com.br

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por ailsonxs em Qui 21 Jul - 0:59

thiaggto escreveu:muito obrigado, ja estou implantando aqui... valew
valeu ja regrei

ailsonxs
Baby
Baby

Mensagens : 7
Pontos : 7
Reputação : 0
Data de inscrição : 20/07/2011
Idade : 43
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por LKInformatica em Sab 24 Set - 8:57

Olá pessoal, e pra mim que uso gvt ??? serve também ?

LKInformatica
User
User

Mensagens : 159
Pontos : 256
Reputação : 9
Data de inscrição : 21/08/2011
Localização Localização : Recife-PE

http://www.lkinformaticaonline.webnode.com.br

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por deniszaranza em Sab 24 Set - 11:40

PRONEET escreveu:Olá pessoal, e pra mim que uso gvt ??? serve também ?
acompanhando...

deniszaranza
Advance user
Advance user

Mensagens : 397
Pontos : 512
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 35
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por cristiano.micros em Sab 24 Set - 11:42

Segue a regra:

/ip firewall filter
add chain=forward content=.adsl.gvt.net.br \
action=drop comment="BLOQUEIO DE DNS REVERSO" disabled=no

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por f1969 em Sab 24 Set - 12:29

cristiano.micros escreveu:Segue a regra:

/ip firewall filter
add chain=forward content=.adsl.gvt.net.br \
action=drop comment="BLOQUEIO DE DNS REVERSO" disabled=no





Esta regra não funciona em todos os sites! Pra mim só funcionaou no [Você precisa estar registrado e conectado para ver este link.]

, já no [Você precisa estar registrado e conectado para ver este link.] não funcionou.

f1969
User
User

Mensagens : 129
Pontos : 151
Reputação : 10
Data de inscrição : 19/04/2011
Idade : 47
Localização Localização : Brasilia-DF

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por sdfaria em Dom 9 Out - 9:20

todas as regras acima aqui funcionou perfeito... e ate mesmo eu ja utilizava as mesma.. show de bola...

sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Não entendi muito bem!

Mensagem por slacker em Ter 11 Out - 23:09

Olá amigo,gostei muito do seu post,mas eu não consegui entender direto tem opções que eu não consigo visualizar.Meu mk é a versão 2.9.27 l6.

slacker
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 11/10/2011
Idade : 23
Localização Localização : Nova Iguaçu RJ

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por fabiosilvarocha em Sex 14 Out - 22:49

como faco pra colocar isso no meu provedor passo a passo ??

fabiosilvarocha
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 14/10/2011

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por Conteúdo patrocinado Hoje à(s) 6:34


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum