Login

Esqueci minha senha

lateral
Estatísticas
Temos 29292 usuários registrados
O último usuário registrado atende pelo nome de Ismael azevedo

Os nossos membros postaram um total de 37315 mensagens em 5569 assuntos

PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por dsdigital em Sex 13 Maio - 14:27

Relembrando a primeira mensagem :

Galera aqui e uma regra para mascara o user.veloxzone.com.br.
que literalmente caboeta q vcs usa velox como link vcs colocando esa regra so vai aparecer o ip.
Asim os sabidao. Não vao saber q e velox.

Código:
/ip firewall filter
add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=\
  user.veloxzone.com.br disabled=no



so um toque ela nao e 100% mais fufa legal


Última edição por dsdigital em Qua 18 Maio - 14:35, editado 1 vez(es)

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo


Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por fabiosilvarocha em Sex 14 Out - 23:00

como faco pra fazer isso na rede rb 433AH com mk nivel 5 , passo a passo mi ajudem. Agracedo

fabiosilvarocha
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 14/10/2011

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por sdfaria em Sab 15 Out - 9:05

Adiciona via ssh ou no proprio ml via new terminal, so copiar e colar

sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por eduardo rodrigues em Sab 15 Out - 16:00

isso mesmo, copia e cola em seu new terminal

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]

eduardo rodrigues
User
User

Mensagens : 188
Pontos : 265
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 40
Localização Localização : Esplanada

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por jon andrade em Seg 17 Out - 19:03

vlw boa dica vcs sao d +Very Happy

jon andrade
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 02/09/2011
Idade : 30
Localização Localização : bahia

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por cabralcr em Seg 17 Out - 21:51

Gostei muito,deu certo aqui!valeu

cabralcr
Iniciante
Iniciante

Mensagens : 31
Pontos : 39
Reputação : 2
Data de inscrição : 07/03/2011
Idade : 34
Localização Localização : MG

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por sdfaria em Ter 18 Out - 6:43

Acho que seria uma boa tambem bloquear o comando tracert para ningue, tracar rota para lugar nenhum, mas com essa regra ai nao diz por onde vc esta saindo, so diz que esta saindo pelo mk mais nada e o destino.

sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por dsdigital em Ter 18 Out - 8:29

cara vc pode ter agum cliente q trabalha com redes ou estudando vc bloquea ele fica como alem dissso no comando ele sa vai aparece como gatware

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por sdfaria em Qui 20 Out - 15:09

tem outra opção também para quem tem link dedicado e um adsl, fazer com que as consultas de sites sejam feita no link dedicado e não no adsl.

posto mais tarde...



sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por Sixagencia Networks em Qui 20 Out - 15:51

Acompanhando.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por Rafinha Menezes em Sex 27 Jan - 2:05

Pow mano, eu usava essa regra ai e funcionava de boa, mas agora ta aparecendo o ip reverso, e agora ? voce tem outra regra ai ? se tiver, posta pra agente ai. Valeu...

Rafinha Menezes
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 27/01/2012
Idade : 23
Localização Localização : Moreno-PE

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por Lucivan em Sex 27 Jan - 7:14

Acompanhando.

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por matheus_toledo em Qui 2 Fev - 9:28

usando e fucionando 100%

matheus_toledo
Iniciante
Iniciante

Mensagens : 34
Pontos : 47
Reputação : 0
Data de inscrição : 17/12/2011
Idade : 30
Localização Localização : paineiras mg

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por matheus_toledo em Qui 2 Fev - 10:37

tem como coloca pra bloquei em outras site de consulta

matheus_toledo
Iniciante
Iniciante

Mensagens : 34
Pontos : 47
Reputação : 0
Data de inscrição : 17/12/2011
Idade : 30
Localização Localização : paineiras mg

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por Rafinha Menezes em Dom 5 Fev - 13:18

matheus_toledo escreveu:usando e fucionando 100%

Mostra como que vc fez ai...

Rafinha Menezes
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 27/01/2012
Idade : 23
Localização Localização : Moreno-PE

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por ReisRS em Seg 27 Fev - 10:17

Esta regra não funcionou comigo, apenas copiei e colei no terminal

ReisRS
Iniciante
Iniciante

Mensagens : 34
Pontos : 50
Reputação : 0
Data de inscrição : 14/09/2011
Idade : 44
Localização Localização : Rio Grande-RS

Voltar ao Topo Ir em baixo

Re:

Mensagem por floris em Seg 27 Fev - 13:15

Coloque essa regra abaixo que funciona:

/ip firewall filter
add action=drop chain=output comment="BLOQUEIO DE DNS REVERSO" content=\
user.veloxzone.com.br disabled=no

floris
Advance user
Advance user

Mensagens : 302
Pontos : 459
Reputação : 69
Data de inscrição : 30/12/2010
Idade : 34
Localização Localização : Salvador

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por rildoleite em Sex 19 Out - 23:30

Código:
tem outra opção também para quem tem link dedicado e um adsl, fazer com
que as consultas de sites sejam feita no link dedicado e não no adsl.

posto mais tarde...

vamos ressuscitar o morto?

rildoleite
User
User

Mensagens : 109
Pontos : 161
Reputação : 3
Data de inscrição : 22/12/2010

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por vitoremanuella em Sab 20 Out - 0:51

rildoleite escreveu:
Código:
tem outra opção também para quem tem link dedicado e um adsl, fazer com
que as consultas de sites sejam feita no link dedicado e não no adsl.

posto mais tarde...

vamos ressuscitar o morto?

cade mano ajuda ai como agente coloca o esquema do link dedicado com o dsl para aparecer somente o ip dedicado nos sites ?

vitoremanuella
Advance user
Advance user

Mensagens : 220
Pontos : 292
Reputação : 40
Data de inscrição : 12/02/2012
Idade : 30
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: PARA VCS Q TEM PROVEDOR E USA ADLS VELOX.

Mensagem por Conteúdo patrocinado Hoje à(s) 12:59


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum