Login

Esqueci minha senha

lateral
Estatísticas
Temos 29301 usuários registrados
O último usuário registrado atende pelo nome de isaiasfreitas

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

Problemas com DDNS da changeip (URGENTE)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com DDNS da changeip (URGENTE)

Mensagem por tfnetspeed em Ter 7 Ago - 12:12

Olá pessoal, e uso ddns changeip, so que de uns 10 dias ate agora, esta dando um problema,
meu ddns nao atualiza, ele ate quer atualizar, so que, quando vai atualizar, da uma mensagem, tipo (temporary Lockout)
traduzindo, (temporariamente bloqueado), gostaria de saber de vcs oque posso fazer..
sem ddns nao da ne gente, vlw a quem ajudar t+..

tfnetspeed
User
User

Mensagens : 93
Pontos : 126
Reputação : 11
Data de inscrição : 05/07/2012
Idade : 24
Localização Localização : Caxingó - PI

http://www.tfentretenimentos.com

Voltar ao Topo Ir em baixo

Re: Problemas com DDNS da changeip (URGENTE)

Mensagem por emersontjf em Ter 18 Set - 22:25

o meu esta assim tb. Quando eu entro no site e logo minha conta fica normal, mais depois volta esse mesmo erro.

emersontjf
Iniciante
Iniciante

Mensagens : 47
Pontos : 105
Reputação : 42
Data de inscrição : 14/05/2011
Idade : 30
Localização Localização : Olinda

Voltar ao Topo Ir em baixo

Re: Problemas com DDNS da changeip (URGENTE)

Mensagem por nascimentus em Ter 1 Out - 8:51

O meu esta dando erro de autenticação mas ta tudo certo login e senha affs 
o que ouve?

nascimentus
Iniciante
Iniciante

Mensagens : 68
Pontos : 94
Reputação : 2
Data de inscrição : 11/10/2011
Idade : 35
Localização Localização : abreu e lima

Voltar ao Topo Ir em baixo

Re: Problemas com DDNS da changeip (URGENTE)

Mensagem por claudinhohw Network em Ter 1 Out - 9:58

o site ta mudando por isso os erros esta geral.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Problemas com DDNS da changeip (URGENTE)

Mensagem por pedro em Ter 1 Out - 18:56

da uma olhada ai troca pelo no-ip tem as regras ai que eu coloquei

[Você precisa estar registrado e conectado para ver este link.]

pedro
User
User

Mensagens : 100
Pontos : 134
Reputação : 38
Data de inscrição : 04/05/2011
Idade : 18
Localização Localização : Ba-Br

Voltar ao Topo Ir em baixo

Re: Problemas com DDNS da changeip (URGENTE)

Mensagem por nascimentus em Qua 2 Out - 7:50

Valeu amigo eu ja migrei para o no-ip

nascimentus
Iniciante
Iniciante

Mensagens : 68
Pontos : 94
Reputação : 2
Data de inscrição : 11/10/2011
Idade : 35
Localização Localização : abreu e lima

Voltar ao Topo Ir em baixo

Re: Problemas com DDNS da changeip (URGENTE)

Mensagem por deniszaranza em Qui 3 Out - 19:57

ja voltou ao normal!

deniszaranza
Advance user
Advance user

Mensagens : 397
Pontos : 512
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 35
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: Problemas com DDNS da changeip (URGENTE)

Mensagem por claudinhohw Network em Sex 4 Out - 11:43

acho que não o meu continua a msm coisa.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

USA O NO-IP O MEU TB TAVA A DEZ DIA MIGUEI PARA NO-IP E RESOLVI O POBREMA

Mensagem por handrex2013 em Ter 8 Out - 21:16

tfnetspeed escreveu:Olá pessoal, e uso ddns changeip, so que de uns 10 dias ate agora, esta dando um problema,
meu ddns nao atualiza, ele ate quer atualizar, so que, quando vai atualizar, da uma mensagem, tipo (temporary Lockout)
traduzindo, (temporariamente bloqueado), gostaria de saber de vcs oque posso fazer..
sem ddns nao da ne gente, vlw a quem ajudar t+..
SO COPIAR E COLAR E MODIFICAR OS CAMPOS EM VERMELHO

# No-IP automatic Dynamic DNS update
#--------------- Change Values in this section to match your setup ------------------
# No-IP User account info
:local noipuser "SEU E-MAIL"
:local noippass "SENHA"

# Set the hostname or label of network to be updated.
# Hostnames with spaces are unsupported. Replace the value in the quotations below with your host names.
# To specify multiple hosts, separate them with commas.
:local noiphost "ENDEREÇO DDNS"

# Change to the name of interface that gets the dynamic IP address
:local inetinterface "NOME DA INTERFACE PPP"

#------------------------------------------------------------------------------------
# No more changes need

:global previousIP
:if ([/interface get $inetinterface value-name=running]) do={
# Get the current IP on the interface
   :local currentIP [/ip address get [find interface="$inetinterface" disabled=no] address]

# Strip the net mask off the IP address
   :for i from=( [:len $currentIP] - 1) to=0 do={
       :if ( [:pick $currentIP $i] = "/") do={
           :set currentIP [:pick $currentIP 0 $i]
       }
   }

   :if ($currentIP != $previousIP) do={
       :log info "No-IP: Current IP $currentIP is not equal to previous IP, update needed"
       :set previousIP $currentIP

# The update URL. Note the "\3F" is hex for question mark (?). Required since ? is a special character in commands.
       :local url "http://dynupdate.no-ip.com/nic/update\3Fmyip=$currentIP"
       :local noiphostarray
       :set noiphostarray [:toarray $noiphost]
       :foreach host in=$noiphostarray do={
           :log info "No-IP: Sending update for $host"
           /tool fetch url=($url . "&hostname=$host") user=$noipuser password=$noippass mode=http dst-path=("no-ip_ddns_update-" . $host . ".txt")
           :log info "No-IP: Host $host updated on No-IP with IP $currentIP"
       }
   }  else={
       :log info "No-IP: Previous IP $previousIP is equal to current IP, no update needed"
   }
} else={
   :log info "No-IP: $inetinterface is not currently running, so therefore will not update."
}

handrex2013
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 17/03/2013
Idade : 38
Localização Localização : SP

Voltar ao Topo Ir em baixo

Re: Problemas com DDNS da changeip (URGENTE)

Mensagem por Conteúdo patrocinado Hoje à(s) 22:53


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum