Login

Esqueci minha senha

lateral
Estatísticas
Temos 29286 usuários registrados
O último usuário registrado atende pelo nome de Foxcomp

Os nossos membros postaram um total de 37315 mensagens em 5569 assuntos

Configurar Gmail no mikrotik

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Configurar Gmail no mikrotik

Mensagem por ats em Ter 7 Ago - 14:03

Boa tarde a todos.

Tenho configurado o smtp do terra para envio dos backups, porém esta dando problemas de envio pelo fato do Terra achar que Spam.
Gostaria de saber se alguém poderia me dizer qual a configuração para o smtp do gmail.
Obrigado antecipado.

ats
Baby
Baby

Mensagens : 1
Pontos : 3
Reputação : 0
Data de inscrição : 09/05/2012
Idade : 46
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Configurar Gmail no mikrotik

Mensagem por paulosjbv em Sab 8 Set - 15:21

ta ai as regras aqui funcionou bem

Server: smtp.gmail.com
Port: 587
From: [Você precisa estar registrado e conectado para ver este link.]
User: [Você precisa estar registrado e conectado para ver este link.]
Password: ********** senha gmail"
clique no botao apply
so isso

paulosjbv
Iniciante
Iniciante

Mensagens : 74
Pontos : 85
Reputação : 3
Data de inscrição : 30/06/2012
Idade : 38
Localização Localização : aguai

Voltar ao Topo Ir em baixo

Re: Configurar Gmail no mikrotik

Mensagem por Isaque em Ter 25 Dez - 16:58

deu naão fica dando erro de email anormal

Isaque
User
User

Mensagens : 120
Pontos : 146
Reputação : 4
Data de inscrição : 26/05/2011
Idade : 26
Localização Localização : Ibirité M,G

http://pointnetwifi.wix.com/point-net-telecom

Voltar ao Topo Ir em baixo

Re: Configurar Gmail no mikrotik

Mensagem por Isaque em Ter 25 Dez - 20:02

agora ta dando o seguinte erro ja troquei o email e não adianta

Isaque
User
User

Mensagens : 120
Pontos : 146
Reputação : 4
Data de inscrição : 26/05/2011
Idade : 26
Localização Localização : Ibirité M,G

http://pointnetwifi.wix.com/point-net-telecom

Voltar ao Topo Ir em baixo

Re: Configurar Gmail no mikrotik

Mensagem por floris em Ter 25 Dez - 21:08

Use esse que não tem erro, é o que uso aqui.

Em Script

Name: Backup-E-mail

Marque todas caixas policy

em source, coloque:

/system backup save name=backup_e-mail.backup
:log info message="enviando backup por email"
:delay 5s
:global data [/system clock get date]
:global hora [/system clock get time]
:global nome [/system identity get name]
/tool e-mail send to="floris.filho@gmail.com" subject="Backup do Servidor $nome - $data às $hora" body="Backup automático do servidor $nome realizado às $hora de $data." file=backup_e-mail.backup tls=yes
:log info message="backup enviado com sucesso!"



--------
Em scheduler

Name: Envia Backup-E-mail

Startime Time: 23:00 (hora que vc quer que seja enviado)

Interval: 1d 00:00:00

Em on Event. coloque:

Backup-E-mail



-------------

Em Tools> E-mail

Server: 65.55.96.11
port: 587

From: [Você precisa estar registrado e conectado para ver este link.]
User: [Você precisa estar registrado e conectado para ver este link.]
Password: sua senha do gmail

floris
Advance user
Advance user

Mensagens : 302
Pontos : 459
Reputação : 69
Data de inscrição : 30/12/2010
Idade : 34
Localização Localização : Salvador

Voltar ao Topo Ir em baixo

Re: Configurar Gmail no mikrotik

Mensagem por Isaque em Qua 26 Dez - 15:09

resolvido

Isaque
User
User

Mensagens : 120
Pontos : 146
Reputação : 4
Data de inscrição : 26/05/2011
Idade : 26
Localização Localização : Ibirité M,G

http://pointnetwifi.wix.com/point-net-telecom

Voltar ao Topo Ir em baixo

Re: Configurar Gmail no mikrotik

Mensagem por Conteúdo patrocinado Hoje à(s) 9:30


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum