Login

Esqueci minha senha

lateral
Estatísticas
Temos 29291 usuários registrados
O último usuário registrado atende pelo nome de Miranda

Os nossos membros postaram um total de 37315 mensagens em 5569 assuntos

Regras Para Mikrotik 5.18 - (Resolvido)

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por Laécio Dutra em Qui 9 Ago - 13:33

Relembrando a primeira mensagem :

Amigos do forum ou o Senhor proprietário, estou aqui para pedir encarecidamente que por gentileza de vossa Senhoria, me passasse algumas Regras ja Prontas ou Pré Criadas do Mikrotik na verssão 5.18, ou anterior, gostei muito dos videos e estou aqui pedindo por favor! pois as Regras que baickei Segundo a vídeo aula não deram certas aqui! pale


Última edição por Laécio Dutra em Sex 10 Ago - 1:31, editado 1 vez(es)

Laécio Dutra
Baby
Baby

Mensagens : 8
Pontos : 13
Reputação : 1
Data de inscrição : 09/08/2012
Idade : 22
Localização Localização : Maranhão

http://www.radiodiantedorei.tk

Voltar ao Topo Ir em baixo


Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por ivandro em Ter 9 Jul - 15:40

Boa tarde Senhores. Gostaria da ajuda de vcs. pois estou com precisando  Crackear o mikrotik 5.18. estou fazendo o teste com ele instalado em uma maquina virtual já baixei vários craker da internet nem um deu certo. "eu estou fazendo o seguinte, tou baixando os craker e copiando e colando dentro da pasta file do mk. mais não esta dando certo. si puderem mi ajudar estarei grato..

ivandro
Baby
Baby

Mensagens : 9
Pontos : 11
Reputação : 0
Data de inscrição : 09/07/2013
Idade : 24
Localização Localização : balsas-maranhão

Voltar ao Topo Ir em baixo

Concordo

Mensagem por ivandro em Ter 9 Jul - 15:47

speed.infor.net escreveu:falo pra quem e contra os que usam cracker ..  gente estamos no brasil , e nem todos que tem provedor  tem condiçao de começar   investindo tanto  em um pequeno provedor isso e se compensa tambem neh  ..nao vejo mal algum ,, pra min isso e usura , pessoas que so pensam e si proprio , muitos hoje em dia si viram com o que podem  pra nao passar fome , se e errado  perante as leis  que te mos . sim  , mas melhor de  que se tivesse matando e roubando  pra subir na vida , concordao .., e por causa de uns babacas assim que o brasil nao vai pra  frente  ..

 Senhor concordo plenamente com vc. pois não vejo problema algum com cracker . tenho duas rb 433. não vejo mal algum ter uma licença crakeada. já não basta essas duas q foram compradas.....

ivandro
Baby
Baby

Mensagens : 9
Pontos : 11
Reputação : 0
Data de inscrição : 09/07/2013
Idade : 24
Localização Localização : balsas-maranhão

Voltar ao Topo Ir em baixo

Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por gilnei em Qua 17 Jul - 21:30

cristiano.micros escreveu:é dos 99 que usam piratas são Bestas.
digo BESTAS mesmo.
pq não ter 90R$ para comprar uma original é o caba ser besta!
tora o dinheiro do pagamentos dos clientes em cachaça, farras ou carro.
e deixa os bestas dos clientes com o que tem..


quem não investe não passa de um COMPARTILHADOR de ADSL..

não se pode chamar PROVEDOR de internet, pois acho que nem se quer sabe o que é INTERNET, nem se quer sabe o que é OSPF, BGP.
não sabe o que é receber carta da Federal para informar um endereço de ip fraudulento etc...

 amigo sei que este n é o intuito do foro agredir com palavras, mais vamos lá besta seria a microsorft em desenvolver um sistema lindo como o win 7 e deichar brechas para ter craker vc n acha? agora se vc e do nosso ramo com certeza ja tenha formatado um pc e ativado não? ou sera q vc compra uma licença para cada cliente?
otra se a microsorft quiser fecha o sistema ela fecha so q não a vantagens,não averá divugação de seu produto creio que eles proprio crião os cracks pois eu uso o amigo usa otros usam e assim vai a divulgação e as empresas pagão certo então vc acha ilegalesta versão do mikrotik basta eles querer para fechar o sistema mais ai eu ja usei um dia, vi que é bom então ache que rb seria melhor e foi e agora uso tudo rb então vamos parar de agredir as pessoas ok

gilnei
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 28/02/2012
Idade : 30
Localização Localização : porto velho

Voltar ao Topo Ir em baixo

Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por cristiano.micros em Seg 22 Jul - 16:02

o problema nao é agredir  o problema pessoal  gosta tudo de graça tudo fácil muitos desses crackeados sempre ter problemas  bugs etc.. 
e o software original muito  mais barato  compensar uma um sistema crackeado ?

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

amigo e so vc faser um cache full num pc e controle de banda pela rb mirotik 3.20 e otima eu uso aqui 20 megas para 50 clientes e ponho 2 megas pra cada um fica otimo

Mensagem por cr.entinho em Sex 11 Out - 15:48

netomaster escreveu:Assim cada um fala o que quer mas falam tanto de ajudar q fas isso e aquilo kd q um deses libera uma sessao de video aulas avaçada sobre o mikrotik pois nao vi nenhuma alma nao falar essa Frase

" Eu Tenho, Eu passo mas com um custo no minimo 180 Reais "

nao to afirmando que niguem ajuda aqui no forum pois temos aqui varios tutoriais e varios topicos respondido e resouvido graças as almas boas.

e ainda vem gente e fala compra uma licença
mas quem começa nao todos mas a maioria sempre começa com MK Crakeado e uma omni
Dizendo eu vou gastar dinheiro com uma coisa que nao sei se tera retorno sei que nao eh muito mas de cara um investimento de 500 reais sem a torre usando PC-MK, AP, OmniDirecional, ADSL.

Fica dificio ainda  mais aqui na minha cidade que ADSL é coisa dificio so temos suporte a 5MB mesmo assim so chega no maximo 4MB

Sera que vale a pena mesmo eu gastar todo esse dinheiro?
Para começar um pequeno provedor de no maximo 50 clientes.

Fico nesvoso por nao saber muito sobre MK

cr.entinho
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 31/08/2012
Idade : 25
Localização Localização : santa fe de goias

Voltar ao Topo Ir em baixo

Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por elton pacheco em Qui 14 Nov - 1:02

tudo blz ae pessoal crackeei a 5.20 estou com dois hds pretendo fazer cache full e um dos hds alguem pode me [Você precisa estar registrado e conectado para ver este link.]

elton pacheco
Baby
Baby

Mensagens : 7
Pontos : 11
Reputação : 0
Data de inscrição : 09/09/2013
Idade : 36
Localização Localização : sao luiz gonzaga

Voltar ao Topo Ir em baixo

Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por Predador em Sab 11 Jan - 19:46

qual a diferença entre Windows pirata e o original ??? só o serial,  pirata original tudo uma B..... so MK tb  se ta funcionando ta bom

Predador
Iniciante
Iniciante

Mensagens : 31
Pontos : 43
Reputação : 1
Data de inscrição : 14/07/2011
Idade : 96
Localização Localização : bh

Voltar ao Topo Ir em baixo

Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por Arthur Bernardes em Seg 13 Jan - 8:44

Tenho a 5.18 e a 5.20 com L6, inclusive uso aqui na minha casa em PC o 5.18, mas prefiro comprar a licença do software para trabalhar! E já estou providenciando uma RB750 ou uma RB450G com L5 aqui pra casa.

Arthur Bernardes
Advance user
Advance user

Mensagens : 266
Pontos : 310
Reputação : 36
Data de inscrição : 01/11/2013
Idade : 19
Localização Localização : Onda Verde - SP

Voltar ao Topo Ir em baixo

Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por altairlopes em Seg 27 Jan - 15:24

ASSISTA NO VIDEO A BAIXO COMO CONFIGURAR O SEU CACHE COM ESTAS REGRAS SO ENTRAR NO FORUM A BAIXO

[Você precisa estar registrado e conectado para ver este link.]


/////////////////////////////////////////////////////////////////////////////////////


/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=5M \
    max-limit=5M name="2 - CACHE-FULL" packet-mark=proxyfull parent=\
    global-out priority=1 queue=default


////////////////////////////////////////////////////////////////////////////////////


/ip firewall mangle
add action=mark-connection chain=output comment="2-PROXY FULL" disabled=no \
    dscp=4 new-connection-mark=proxyfull passthrough=yes protocol=tcp src-port=\
    8080
add action=mark-packet chain=output comment="" connection-mark=proxyfull \
    disabled=no new-packet-mark=proxyfull passthrough=yes
add action=return chain=output comment="" connection-mark=proxyfull disabled=no



/////////////////////////////////////////////////////////////////////////////////////


/ip firewall nat
add action=redirect chain=dstnat comment="Redirecionamento do Proxy" disabled=\
    no dst-port=80 protocol=tcp src-address=10.1.1.1/24 to-ports=8080


////////////////////////////////////////////////////////////////////////////////////


/ip firewall filter 
add chain=input action=accept dst-port=8080 protocol=tcp comment="ACEITAR \
    CONEXOES PROXY" disabled=no 

////////////////////////////////////////////////////////////////////////////////////


/ip proxy
set always-from-cache=yes cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=yes enabled=yes max-cache-size=unlimited \
    max-client-connections=600 max-fresh-time=3d max-server-connections=600 \
    parent-proxy=0.0.0.0 parent-proxy-port=0 port=8080 serialize-connections=no \
    src-address=0.0.0.0

///////////////////////////////////////////////////////////////////////////////////


/ip proxy access
add action=allow comment="Portas Para MSN" disabled=no dst-port=1025-65535
add action=deny comment="" disabled=no path=*ADSAdClient31.dll* redirect-to=\
    [Você precisa estar registrado e conectado para ver este link.]
add action=deny comment=\
    "allow CONNECT only to SSL ports 443 [https] and 563 [snews]" disabled=no \
    dst-port=!443,563 method=CONNECT
add action=deny comment="" disabled=no path=*ork.user* redirect-to=\
    [Você precisa estar registrado e conectado para ver este link.]
add action=deny comment="block telnet & spam e-mail relaying" disabled=no \
    dst-port=23-25

///////////////////////////////////////////////////////////////////////////////////


/ip proxy cache
add action=deny comment="" disabled=no dst-host=":cgi-bin \\\?"
add action=deny comment="" disabled=no dst-host=https: path=/
add action=allow comment="" disabled=no dst-host=http: path=\
    /www.rjnet.com.br/2velocimetro.php
add action=allow comment="" disabled=no dst-host=http: path=/www.terra.com.br
add action=deny comment="" disabled=no dst-host=":cgi-bin \\\\\\\?"
add action=deny comment="" disabled=no dst-host=https: path=/
add action=allow comment="" disabled=no dst-host=http: path=\
    /www.rapidus.com.br/velocidade/
add action=allow comment="" disabled=no dst-host=http: path=/www.bol.com.br
add action=allow comment="" disabled=no dst-host=http: path=/www.orkut.com
add action=allow comment="" disabled=no dst-host=http: path=\
    /www.autonoma.com.br/medidor/meter.php
add action=allow comment="" disabled=no dst-host=http: path=\
    /medidor.brisanet.com.br/
add action=deny comment="" disabled=no dst-host=https: path=\
    /portal.directv.com.br
add action=deny comment="" disabled=no dst-host=http: path=\
    /chat03.terra.com.br/
add action=allow comment="" disabled=no dst-host=http*youtube*get_video*
add action=allow comment="" disabled=no dst-host=http*youtube*video*
add action=allow comment="" disabled=no dst-host=\
    "http*youtube*yva_get_video_inf o*"
add action=allow comment="" disabled=no dst-host="\":\\\\\\\\.flv\$\""
add action=allow comment="" disabled=no dst-host=http*globo*get_video*
add action=allow comment="" disabled=no dst-host=http*globo*video*
add action=allow comment="" disabled=no dst-host=http*googlevideo*get_video*
add action=allow comment="" disabled=no dst-host=http*googlevideo*video*
add action=allow comment="" disabled=no dst-host=http*video.google*get_video*
add action=allow comment="" disabled=no dst-host=http*video.google*video*
add action=allow comment="" disabled=no dst-host=http*videoplay*
add action=allow comment="" disabled=no dst-host=http*74.125.15.83*get_video*
add action=allow comment="" disabled=no dst-host=: path=:.swf*
add action=deny comment="" disabled=no dst-host=":cgi-bin \\\?"
add action=deny comment="" disabled=no dst-host=https: path=/
add action=deny comment="" disabled=no dst-host=":cgi-bin \\\?"
add action=deny comment="" disabled=no dst-host=start.com.br
add action=deny comment="" disabled=no dst-host=http: path=/speed
add action=deny comment="" disabled=no dst-host=https: path=/
add action=allow comment="" disabled=no dst-host=":\\.exe\$"
add action=allow comment="" disabled=no dst-host=":\\.zip\$"
add action=allow comment="" disabled=no dst-host=":\\.mpeg\$"
add action=allow comment="" disabled=no dst-host=":\\.avi\$"
add action=allow comment="" disabled=no dst-host=":\\.pdf\$"
add action=allow comment="" disabled=no dst-host=":\\.css\$"
add action=allow comment="" disabled=no dst-host=":\\.rar\$"
add action=allow comment="" disabled=no dst-host=":\\.mov\$"
add action=allow comment="" disabled=no dst-host=":\\.mpg\$"
add action=allow comment="" disabled=no dst-host=":\\.iso\$"
add action=allow comment="" disabled=no dst-host=":\\.bin\$"
add action=allow comment="" disabled=no dst-host=":\\.dat\$"
add action=allow comment="" disabled=no dst-host=www.terra.com.br
add action=deny comment="" disabled=no dst-host=":cgi-bin \\\\\\\?"
add action=deny comment="" disabled=no dst-host=https:/
add action=allow comment="" disabled=no dst-host=http: path=\
    /www.rapidus.com.br/velocidade/
add action=allow comment="" disabled=no dst-host=http: path=/www.bol.com.br
add action=allow comment="" disabled=no dst-host=http: path=/www.orkut.com
add action=allow comment="" disabled=no dst-host=http: path=\
    /www.autonoma.com.br/medidor/meter.php
add action=allow comment="" disabled=no dst-host=http: path=\
    /medidor.brisanet.com.br/
add action=deny comment="" disabled=no dst-host=https: path=\
    /portal.directv.com.br
add action=deny comment="" disabled=no dst-host=http://chat03.terra.com.br/
add action=allow comment="" disabled=no dst-host=http*youtube*get_video*
add action=allow comment="" disabled=no dst-host=http*youtube*video*
add action=allow comment="" disabled=no dst-host=\
    "http*youtube*yva_get_video_inf o*"
add action=allow comment="" disabled=no dst-host="\":\\\\\\\\.flv\$\""
add action=allow comment="" disabled=no dst-host=http*globo*get_video*
add action=allow comment="" disabled=no dst-host=http*globo*video*
add action=allow comment="" disabled=no dst-host=http*googlevideo*get_video*
add action=allow comment="" disabled=no dst-host=http*googlevideo*video*
add action=allow comment="" disabled=no dst-host=http*video.google*get_video*
add action=allow comment="" disabled=no dst-host=http*video.google*video*
add action=allow comment="" disabled=no dst-host=http*videoplay*
add action=allow comment="" disabled=no dst-host=http*74.125.15.83*get_video*
add action=allow comment="" disabled=no dst-host=::.swf* path=""
add action=deny comment="" disabled=no dst-host=":cgi-bin \\\?"
add action=deny comment="" disabled=no dst-host=":cgi-bin \\\?"
add action=deny comment="" disabled=no dst-host=start.com.br
add action=deny comment="" disabled=no dst-host=http://speed path=""
add action=allow comment="" disabled=no dst-host=":\\.exe\$"
add action=allow comment="" disabled=no dst-host=":\\.zip\$"
add action=allow comment="" disabled=no dst-host=":\\.mpeg\$"
add action=allow comment="" disabled=no dst-host=":\\.avi\$"
add action=allow comment="" disabled=no dst-host=":\\.pdf\$"
add action=allow comment="" disabled=no dst-host=":\\.css\$"
add action=allow comment="" disabled=no dst-host=":\\.rar\$"
add action=allow comment="" disabled=no dst-host=":\\.mov\$"
add action=allow comment="" disabled=no dst-host=":\\.mpg\$"
add action=allow comment="" disabled=no dst-host=":\\.iso\$"
add action=allow comment="" disabled=no dst-host=":\\.bin\$"
add action=allow comment="" disabled=no dst-host=":\\.dat\$"

///////////////////////////////////////////////////////////////////////////////


/ip firewall address-list
add address=69.147.95.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
    list=nobalance
add address=209.191.106.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
    list=nobalance
add address=74.6.228.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
    list=nobalance
add address=98.136.131.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
    list=nobalance
add address=200.143.37.0/24 comment="\"\"\"\"WEBMOTORS\"\"\"\"" disabled=no \
    list=nobalance
add address=65.54.0.0/16 comment=MSN1 disabled=no list=nobalance
add address=207.46.0.0/16 comment=MSN2 disabled=no list=nobalance
add address=64.4.0.0/16 comment=MSN3 disabled=no list=nobalance
add address=200.143.0.0/16 comment=Pagdigital disabled=no list=nobalance
add address=201.88.0.0/16 comment=f2b disabled=no list=nobalance
add address=200.201.0.0/16 comment="caixa economica" disabled=no list=\
    nobalance
add address=170.66.0.0/16 comment="bb do brasil" disabled=no list=nobalance
add address=200.155.0.0/16 comment=bradesco disabled=no list=nobalance
add address=200.196.0.0/16 comment=itau disabled=no list=nobalance
add address=200.208.0.0/16 comment=sudameris disabled=no list=nobalance
add address=200.220.0.0/16 comment=santander disabled=no list=nobalance
add address=201.63.0.0/16 comment="wwws bradesco" disabled=no list=nobalance
add address=65.55.0.0/16 comment=MSN4 disabled=no list=nobalance
add address=74.52.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=74.125.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=174.133.0.0/16 comment="caixa economica" disabled=no list=\
    nobalance
add address=200.219.137.0/24 comment="" disabled=no list=nobalance
add address=200.252.8.0/24 comment="" disabled=no list=nobalance
add address=201.2.207.0/24 comment="" disabled=no list=nobalance
add address=200.196.226.0/24 comment="" disabled=no list=nobalance
add address=201.24.72.0/24 comment="" disabled=no list=nobalance
add address=78.46.46.139 comment="" disabled=no list=nobalance


/////////////////////////////////////////////////////////////////////////////////


/ip firewall nat
add action=accept chain=dstnat comment=\
    "\"\"\"\"\"\"SERVI\C7OS NOBRES FORA DO PROXY\"\"\"\"\"\"" disabled=no \
    dst-address-list=nobalance dst-port=80 protocol=tcp

//////////////////////////////////////////////////////////////////////////////////

altairlopes
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 15/10/2013
Idade : 46
Localização Localização : acre

Voltar ao Topo Ir em baixo

Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por renatorck em Sex 25 Jul - 21:20

Engraçado ler esse tópico e ver que os amigos desse Fórum alegando que quando começaram usavam programas piratas, demos ou kraqueadas,  criticando outros amigos do fórum que ainda não conseguiram legalizar sua empresa.
Alguém aqui nunca instalou um windows Pirata para o seu cliente, sua empresa faz manutenção a seus clientes e coloca 100% de software legal? Repense seus conceitos, Fórum e para ajudar ou discutir e trocar idéias sobre alguma dúvida ou experiência.
 Se você é incompetente para ajudar, não desabafe seus problemas pessoais aqui no Fórum onde existe pessoas sérias querendo aprender e ajudar também. 
 Lembre-se DEUS humilha a quem se exalta, e exalta a quem se humilha, sua empresa pode estar bem hoje, más o dia de amanhã pertence a DEUS.

renatorck
Baby
Baby

Mensagens : 3
Pontos : 6
Reputação : 1
Data de inscrição : 06/10/2011
Idade : 46
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por Galactica em Sab 26 Jul - 10:03

Eu min lembro que tinha un XP pro original, e todos os 3 meses min pedia de ativar , mesmo quando tinha jà ativado .. ligando a microsoft pedir nova ativação .. ma depois de 3 vez o mais resolvi installar uma pirata .. e deu tudo certo e incrivel não è ..

Galactica
Iniciante
Iniciante

Mensagens : 80
Pontos : 116
Reputação : 6
Data de inscrição : 24/07/2011
Idade : 58
Localização Localização : Brasilia

Voltar ao Topo Ir em baixo

Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por santospx em Sex 9 Jan - 18:11

alguém pode mim ajudar com cashe full no mk 5.20 por favor com hotspot.

santospx
Baby
Baby

Mensagens : 7
Pontos : 7
Reputação : 0
Data de inscrição : 05/12/2014
Idade : 32
Localização Localização : cristlina-GO

Voltar ao Topo Ir em baixo

Re: Regras Para Mikrotik 5.18 - (Resolvido)

Mensagem por Conteúdo patrocinado Hoje à(s) 7:15


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum