Login

Esqueci minha senha

lateral
Estatísticas
Temos 29312 usuários registrados
O último usuário registrado atende pelo nome de adriano.galvao

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

Bloquear site de medir velocidade

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bloquear site de medir velocidade

Mensagem por legalnet em Ter 17 Maio - 17:07

Ola pessoal, existe alguma regra para Bloquear site de medir velocidade, os cliente ficam medindo e quando não da um pouquinho a velocidade que ele contrato ai pertuba mais eles não vem que tão com torrent aberto, msn, orkut site de busca youtube, alguem pode me ajudar.

legalnet
Iniciante
Iniciante

Mensagens : 42
Pontos : 97
Reputação : 19
Data de inscrição : 25/04/2011
Idade : 36
Localização Localização : cuiaba

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por Sixagencia Networks em Qua 18 Maio - 1:48

legalnet escreveu:Ola pessoal, existe alguma regra para Bloquear site de medir velocidade, os cliente ficam medindo e quando não da um pouquinho a velocidade que ele contrato ai pertuba mais eles não vem que tão com torrent aberto, msn, orkut site de busca youtube, alguem pode me ajudar.

Dá uma pesquisada neste link. Acredito que funciona para qualquer site.

[Você precisa estar registrado e conectado para ver este link.]

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por Sixagencia Networks em Qui 2 Jun - 16:32

legalnet escreveu:Ola pessoal, existe alguma regra para Bloquear site de medir velocidade, os cliente ficam medindo e quando não da um pouquinho a velocidade que ele contrato ai pertuba mais eles não vem que tão com torrent aberto, msn, orkut site de busca youtube, alguem pode me ajudar.

Man, melhor do que bloquear os site é vc burlar...

Segue script, aqui funciona blza.

/ip firewall address-list
add list=medidor address=200.140.120.29 comment="" disabled=no
add list=medidor address=200.159.128.189 comment="" disabled=no
add list=medidor address=209.160.32.66 comment="" disabled=no
add list=medidor address=64.247.18.18 comment="" disabled=no
add list=medidor address=200.159.160.39 comment="" disabled=no
add list=medidor address=213.200.107.145 comment="" disabled=no
add list=medidor address=200.245.0.12 comment="" disabled=no
add list=medidor address=201.76.32.191 comment="" disabled=no
add list=medidor address=200.150.160.39 comment="" disabled=no
add list=medidor address=201.20.64.39 comment="" disabled=no
add list=medidor address=66.216.44.80 comment="" disabled=no
add list=medidor address=200.181.108.29 comment="" disabled=no
add list=medidor address=200.196.233.42 comment="" disabled=no
add list=medidor address=200.233.43.14 comment="" disabled=no
add list=medidor address=201.84.0.28 comment="" disabled=no
add list=medidor address=200.162.192.57 comment="" disabled=no
add list=medidor address=200.195.144.42 comment="" disabled=no


/ip firewall mangle
add chain=prerouting dst-address-list=medidor action=mark-connection new-connection-mark=medidorC passthrough=yes comment="MEDIDOR" disabled=no
add chain=prerouting connection-mark=medidorC action=mark-packet new-packet-mark=medidorF passthrough=no comment="" disabled=no
add chain=input dst-address-list=medidor action=mark-connection new-connection-mark=medidorC passthrough=yes comment="MEDIDOR" disabled=no
add chain=input connection-mark=medidorC action=mark-packet new-packet-mark=medidorF passthrough=no comment="" disabled=no
add chain=output dst-address-list=medidor action=mark-connection new-connection-mark=medidorC passthrough=yes comment="MEDIDOR" disabled=no
add chain=output connection-mark=medidorC action=mark-packet new-packet-mark=medidorF passthrough=no comment="" disabled=no
add chain=postrouting dst-address-list=medidor action=mark-connection new-connection-mark=medidorC passthrough=yes comment="MEDIDOR" disabled=no
add chain=postrouting connection-mark=medidorC action=mark-packet new-packet-mark=medidorF passthrough=no comment="" disabled=no


/queue simple
add name="MEDIDOR" target-addresses=0.0.0.0/0 dst-address=0.0.0.0/0 interface=all parent=none packet-marks=medidorF direction=both priority=8 \
queue=up-0/down-0 limit-at=0/0 max-limit=64000/0 total-queue=default-small disabled=no

Não esquecer de colocar essa regra acima de todos os outros controles de banda que vc tiver.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por Sixagencia Networks em Seg 6 Jun - 15:55

Acabei de analisar, e detectei que só funciona se o cliente estiver com User Profile default.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por claudinhohw Network em Seg 6 Jun - 17:28

vlw Six belo post.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por Sixagencia Networks em Seg 6 Jun - 22:17

claudinhohw escreveu:vlw Six belo post.

Man, vc testou essa regra acima citada? Tem como analisar, pois aqui so funciona quando coloco o cliente sem controle de banda, ou seja default.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por dsdigital em Seg 6 Jun - 22:22

vi um esquema da seguinte maneira quando eles medir da o link todo ai eles sem empoga Very Happy Testei e fufo. mais nao lembro mais

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por netuai em Seg 6 Jun - 22:33

o ideal seria uma regra para medir e dar realmente sempre o plano que ele assina, pois ninguem é tao infenuo ao ponto de achar que ta danto x megas se ele contrata k

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por dsdigital em Seg 6 Jun - 22:42

netuai escreveu:o ideal seria uma regra para medir e dar realmente sempre o plano que ele assina, pois ninguem é tao infenuo ao ponto de achar que ta danto x megas se ele contrata k


sim logico da para cria sim no mangle

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por netuai em Seg 6 Jun - 23:25

mas como ficaria?

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por netuai em Dom 19 Jun - 10:29

nada de regras para dar o valor correto?

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por dsdigital em Dom 19 Jun - 10:35

cara um sait de medidor nao so tem o medidor de velocidades tem varias fusao e bom vc libera uma banda bonita quando cliente testa vai ver uma velocidade bonita

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por claudinhohw Network em Dom 19 Jun - 17:06

DS tá coberto de rasão esse trem de tapiar cliente não rola.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por BBD NET em Qui 10 Nov - 5:17

tambem apoiioo..mas eer o seguinte pra evitar ligações simultaneas de seus clientes er bom vcs colocarem essa regras tipoo o plano minimo de seus clientes er de 300K então coloq essa regra para ficar os medidores a 300k assim vc nun ta iludindo seus clientes xom falsa banda superior aki eles contrataram .... entenderam o q eu quis dizer espero ter ajudado...rsrsrsrsrs

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: Bloquear site de medir velocidade

Mensagem por Conteúdo patrocinado Hoje à(s) 15:27


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum