Login

Esqueci minha senha

lateral
Estatísticas
Temos 29309 usuários registrados
O último usuário registrado atende pelo nome de hg3la

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

Liberar portas Ps3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Liberar portas Ps3

Mensagem por Danielvca em Qui 16 Ago - 23:28

Olá pessoal
me desculpem se postei em local improprio
mas preciso de uma ajuda a respeito de liberação de portas do ps3
pois tenho uma rb750 configurada da seguinte forma?
ela ta fazendo a discagem do modem
nao tem Dhcp
controlo por MAC X IP
onde de uma porta sai um cabo pro roteador qifi onde conecto o ps3
mas minha conexao fica muito ruim mesmo tendo 10 Mb de internet
no teste do ps3 aparece a msg de Tipo de NAT 3
ajude ai por favor!!!!!

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Danielvca em Sex 17 Ago - 1:28

as portas sao :
tcp 80
443
42100-42199
9980-9989
10000-10500

udp
3659
600
9570
10500-12500

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por ZBTECK em Sex 17 Ago - 10:58

Danielvca escreveu:...onde de uma porta sai um cabo pro roteador qifi onde conecto o ps3 ...
Este roteador wireless esta com dhcp e firewal habilitados?

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Danielvca em Sex 17 Ago - 12:25

Tem DHCP mas o ps3 ta com o ip Fixo na faixa do DHCP
e em relacao ao firewall nao sei lhe dizer ... como faco para conferir ???

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por ZBTECK em Sex 17 Ago - 12:31

Danielvca escreveu:Tem DHCP mas o ps3 ta com o ip Fixo na faixa do DHCP
e em relacao ao firewall nao sei lhe dizer ... como faco para conferir ???
Então as portas estão bloqueadas no router. Desabilite o DHCP do router e deixe-o apenas como AP. Ai é só "amarrar" MAC x IP do xbox e liberar as portas na RB. Qual o modelo do router?

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Danielvca em Sex 17 Ago - 13:26

Ela é uma rb750
teria como passar um passo a passo como abrir as portas?!?

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por ZBTECK em Sex 17 Ago - 13:31

Voce leu meu post anterior? Já desabilitou o dhcp do router wireless?
Qual o nome da interface que esta ligada ao router wireless e qual IP dado ao Ps3?

__________________________________________________
Contato Skype zbteck_ltda

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Danielvca em Sex 17 Ago - 13:34

ZBTECK escreveu:
Danielvca escreveu:Tem DHCP mas o ps3 ta com o ip Fixo na faixa do DHCP
e em relacao ao firewall nao sei lhe dizer ... como faco para conferir ???
Então as portas estão bloqueadas no router. Desabilite o DHCP do router e deixe-o apenas como AP. Ai é só "amarrar" MAC x IP do xbox e liberar as portas na RB. Qual o modelo do router?

O modo de operacao do roteador wifi tem que ser quaç???gateway ???bridge????Gateway - Wireless e LANs Bridge:???????Wireless ISP:????Wireless ISP - LANs Bridge:??????
lembrando que uso o ifi para note e cel!!!!!

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por ZBTECK em Sex 17 Ago - 13:38

Deixe como está (se estiver funcionando), apenas desative o dhcp server para que peguem o ip que vc determinar na RB e fazer o controle nela.

__________________________________________________
Contato Skype zbteck_ltda

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Danielvca em Sex 17 Ago - 14:02

mas como abrir as portas agora?????

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Danielvca em Sex 17 Ago - 14:05

Amigao
a rb passa o ip 10.0.0.249 pro roteador
dentro dele o ps3 pega 192.168.2.2
como farei o controle pela rb?

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por ZBTECK em Sex 17 Ago - 14:29

Danielvca escreveu:Amigao
a rb passa o ip 10.0.0.249 pro roteador
dentro dele o ps3 pega 192.168.2.2
como farei o controle pela rb?
É o seguinte, do jeito que está, não adianta abrir portas na RB, pois o router está bloqueando as portas.
Voce tem duas opções:
1. Deixa como está e abre primeiro as portas no router (se me passar o modelo posso tentar ajudar) e depois na RB.


2. Desativa o dhcp no router (provavelmente a opção "Gateway - Wireless e LANs Bridge"), atribui IP ao ps3 na RB e abre as portas na mesma.


Qual o nome da interface (onde está ligado o router) que repassa o ip 10.0.0.249 ao router?

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Danielvca em Sex 17 Ago - 19:09

veja bem conseguir uma porta na rb onde conecto meus clientes
conectei o ps3 amarrei o ip ao mac
mas como faco agora pra abrir as portas da rb para funfar 100 %????

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por ZBTECK em Sex 17 Ago - 20:32

Como disse anteriormente, se o roteador estiver bloqueando as portas, não vai adiantar liberar na RB. Mais ai vai:

Código:
/ip firewall nat
add action=dst-nat chain=dstnat comment="Abre portas TCP" disabled=no dst-port=42100-42199 \
    in-interface=PORTA_ENTRADA_DO_LINK protocol=tcp to-addresses=\
    10.0.0.249

add action=dst-nat chain=dstnat comment="" disabled=no dst-port=9980-9989 \
    in-interface=PORTA_ENTRADA_DO_LINK protocol=tcp to-addresses=\
    10.0.0.249

add action=dst-nat chain=dstnat comment="" disabled=no dst-port=10000-10500 \
    in-interface=PORTA_ENTRADA_DO_LINK protocol=tcp to-addresses=\
    10.0.0.249

add action=dst-nat chain=dstnat comment="Abre portas UDP" disabled=no dst-port=3659 \
    in-interface=PORTA_ENTRADA_DO_LINK protocol=udp to-addresses=\
    10.0.0.249

add action=dst-nat chain=dstnat comment="" disabled=no dst-port=600 \
    in-interface=PORTA_ENTRADA_DO_LINK protocol=udp to-addresses=\
    10.0.0.249

add action=dst-nat chain=dstnat comment="" disabled=no dst-port=9570 \
    in-interface=PORTA_ENTRADA_DO_LINK protocol=udp to-addresses=\
    10.0.0.249

add action=dst-nat chain=dstnat comment="" disabled=no dst-port=10500-12500 \
    in-interface=PORTA_ENTRADA_DO_LINK protocol=udp to-addresses=\
    10.0.0.249

PORTA_ENTRADA_DO_LINK = selecione a porta onde entra a internet
Obs: Faça manualmente e coloque as regras no topo.

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Danielvca em Sex 17 Ago - 21:32

Veja se eh desta forma como fiz aqui
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por ZBTECK em Sex 17 Ago - 21:46

Na figura abaixo, não pode colocar nada em "To ports", pois são simétricas. O resto OK.
[Você precisa estar registrado e conectado para ver este link.]

Obs: Lembrando que está liberando as portas para o router wireless e não para o ps3 que pega outro IP.

__________________________________________________
Contato Skype zbteck_ltda

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Danielvca em Dom 19 Ago - 15:15

iaeww pesspal?????kd???

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por ZBTECK em Dom 19 Ago - 15:23

Danielvca escreveu:iaeww pesspal?????kd???
Kd... O que?
Como disse, vai ter que abrir as mesmas portas no router wireless ou passá-lo para bridge (dhcp desativado).

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Danielvca em Qua 29 Ago - 21:32

Continua a mesma cooisa

Danielvca
Baby
Baby

Mensagens : 12
Pontos : 16
Reputação : 0
Data de inscrição : 15/02/2012
Idade : 29
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por ZBTECK em Qua 29 Ago - 23:27

Danielvca escreveu:Continua a mesma cooisa

Amigo, coloque seu router wireless como AP apenas (sem fazer roteamento), dhcp desativado que vai funcionar. Enquanto tiver dois routers na rede e não souber configurá-los, não vai.

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Wilson Silva em Qui 25 Set - 20:35

amigo estou com o mesmo problema! tenho um cliente que joga PS3 online, minha rede tem uma RB 750G com ballance de 2 links, dessa RB sai para um PC MK que é o servidor onde gerencio os clientes e faço apenas amarração de IP X MAC, não uso PPPoE nem Hotspot! na casa do cliente tenho CPE nanoloco e na ponta do cabo que dece da nanoloco um roteador da OIW, esse roteador é que gera DHCP, pois ele tem PS3, Notbook e celular todos acessam atraves desse Roteador! só que o jogo fica o tempo todo caindo! na RB com o ballance a faixa de IP é: 10.10.10.1/24 e no PC MK é: 10.1.1.1/24, e o ip que disponibilizei para o cliente foi: 10.1.1.7! por favor me ajude a liberar as portas para esse roteador no caso!

Wilson Silva
Iniciante
Iniciante

Mensagens : 54
Pontos : 70
Reputação : 2
Data de inscrição : 13/10/2011
Idade : 46
Localização Localização : São Luis - Maranhão

Voltar ao Topo Ir em baixo

Re: Liberar portas Ps3

Mensagem por Conteúdo patrocinado Hoje à(s) 7:41


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum