Login

Esqueci minha senha

lateral
Estatísticas
Temos 29277 usuários registrados
O último usuário registrado atende pelo nome de alexandreluizmoulaz

Os nossos membros postaram um total de 37313 mensagens em 5568 assuntos

Cache paralelo entre um MK e um BFW

Página 3 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Cache paralelo entre um MK e um BFW

Mensagem por paulosjbv em Sab 18 Ago - 17:33

Relembrando a primeira mensagem :

Boa tarde pessoal

Como conssegui colocar um MK e um BFW funcionando belezinha em cascata vou postar aqui o que fiz para quem não ta consseguindo ok



- instale o BFW em um PC com 2 placas de rede
- ligue o PC na placa de rede do BFW e faça as configurações desejadas
- no BFW ainda va em ->configurações ->dns ->configurações coloque um dns de sua preferência(aqui uso 8.8.8.8 e 208.67.220.220) e deixe marcado a opção “Permitir acesso externo aos servidores de resolução de nomes” salve.
- va em ->configurações ->dhcp ->configurações e desative o dhcp salve
- configurações ->portas ->acesso externo e deixe ativado para acesso externo as opções “22-ssh,3128-squid,8181-webmin, adicione mais um acesso externo porta 3129 protocolo todos coloque um nome de sua preferncia”
- configurações -> conexões -> lógica na opção “internet” clique em editar e deixe o tipo de conexão como estático, preencha os campos com sua preferência (aqui usso assim: ip 192.168.201.2 mascara 255.255.255.0 gateway 192.168.201.1) salve
- configurações -> salvar configuraçoes .
- desligue o BFW e retire a placa de rede (geralmente eth0)
- ligue novamente e conecte um cacbo de rede na placa que restou e ligue em uma porta no MK.



Agora no MK
-coloque nome nas suas interfaces (para deixar tudo organizado)
- coloque ip nas interfaces (na interface que vai ligar o BFW deixe assim: 192.168.201.1/30 setado na interface do BFW)
- crie a rota para internet
- va no terminal e adicione essas regras:

/ip firewall filter
add action=accept chain=forward comment="Aceita BFW" disabled=no \
src-address=192.168.201.0/30

/ip firewall nat
add action=dst-nat chain=dstnat comment="Redirect BFW Cache" disabled=yes \
dst-port=80 protocol=tcp src-address=”coloque o ip da placa de seus clientes” to-addresses=\
192.168.201.2 to-ports=3129

/ip firewall mangle
add action=mark-connection chain=postrouting comment="BFW CACHE FULL =====\
==========================================================================\
=======================" content="X-Cache: HIT from BFW Cache" disabled=no \
new-connection-mark=bfw-connection passthrough=yes protocol=tcp \
src-address=192.168.201.2
add action=mark-packet chain=postrouting comment="" connection-mark=\
bfwcache-connection disabled=no new-packet-mark=bfwcache-packs passthrough=\
yes
add action=mark-connection chain=postrouting comment="TOS 12==================\
==========================================================================\
=========================" disabled=no dscp=12 new-connection-mark=\
proxy-hits passthrough=yes protocol=tcp src-address=192.168.201.2
add action=mark-packet chain=postrouting comment="" connection-mark=\
proxy-hits disabled=no new-packet-mark=proxy-squid passthrough=yes

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=100M name="T -cache_hits" packet-mark=proxy-squid parent=\
global-out priority=4 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=100M name=BFW Cache packet-mark=bfwcache-packs parent=\
global-out priority=4 queue=default

/ip firewall address-list
add address=69.147.95.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
list=nobalance
add address=209.191.106.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
list=nobalance
add address=74.6.228.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
list=nobalance
add address=98.136.131.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
list=nobalance
add address=200.143.37.0/24 comment="\"\"\"\"WEBMOTORS\"\"\"\"" disabled=no \
list=nobalance
add address=65.54.0.0/16 comment=MSN1 disabled=no list=nobalance
add address=207.46.0.0/16 comment=MSN2 disabled=no list=nobalance
add address=64.4.0.0/16 comment=MSN3 disabled=no list=nobalance
add address=200.143.0.0/16 comment=Pagdigital disabled=no list=nobalance
add address=201.88.0.0/16 comment=f2b disabled=no list=nobalance
add address=200.201.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=170.66.0.0/16 comment="bb do brasil" disabled=no list=nobalance
add address=200.155.0.0/16 comment=bradesco disabled=no list=nobalance
add address=200.196.0.0/16 comment=itau disabled=no list=nobalance
add address=200.208.0.0/16 comment=sudameris disabled=no list=nobalance
add address=200.220.0.0/16 comment=santander disabled=no list=nobalance
add address=201.63.0.0/16 comment="wwws bradesco" disabled=no list=nobalance
add address=65.55.0.0/16 comment=MSN4 disabled=no list=nobalance
add address=74.52.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=174.133.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=200.219.137.0/24 comment="" disabled=no list=nobalance
add address=200.252.8.0/24 comment="" disabled=no list=nobalance
add address=201.2.207.0/24 comment="" disabled=no list=nobalance
add address=200.196.226.0/24 comment="" disabled=no list=nobalance
add address=201.24.72.0/24 comment="" disabled=no list=nobalance
add address=78.46.46.139 comment="" disabled=no list=nobalance

/ip firewall nat
add action=accept chain=dstnat comment=\
"\"\"\"\"\"\"Sites FORA DO PROXY\"\"\"\"\"\"" disabled=no \
dst-address-list=nobalance dst-port=80 protocol=tcp

pronto se tudo deu certo abra um navegador e digite o endereço ip do BFW (192.168.201.2:8181) você terá acesso ao webmin do servidor de cachê.
Agora faça o teste você tem um servidor MK controlando a sua rede e um servidor BFW fazendo cachê paralelo.

Agradeço ao Chicao por ter me ajudado e ao Geronimo por ter postado o vídeo cachê full
É isso ai flw pessoal

paulosjbv
Iniciante
Iniciante

Mensagens : 74
Pontos : 85
Reputação : 3
Data de inscrição : 30/06/2012
Idade : 38
Localização Localização : aguai

Voltar ao Topo Ir em baixo


Re: Cache paralelo entre um MK e um BFW

Mensagem por vilc em Qua 10 Out - 10:24

ja tem tentei fazer tbm e ñ deu certo....

vilc
Advance user
Advance user

Mensagens : 276
Pontos : 398
Reputação : 10
Data de inscrição : 30/04/2012
Idade : 34
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por WILLIAM ANDRADE em Sex 12 Out - 13:56

Fiz do mesmo jeito que esta no forum, não deu certo

WILLIAM ANDRADE
Baby
Baby

Mensagens : 14
Pontos : 21
Reputação : 1
Data de inscrição : 13/03/2012
Idade : 35
Localização Localização : Salvador-Ba

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por marcelo.foz em Sex 12 Out - 18:10

WILLIAM ANDRADE escreveu:Fiz do mesmo jeito que esta no forum, não deu certo

ok primeiramente de tudo só para saber na porta do mikrotik que esta ligando o bfw esta pegando net por ela ja fez o mascaramento ???

vc testou ela com um pc usando o mesmo ip que vai ser do bwf3 se não consequir fazer a net pegar nesta interfaçe não vai ter geito

marcelo.foz
Baby
Baby

Mensagens : 21
Pontos : 40
Reputação : 9
Data de inscrição : 26/03/2011
Idade : 35
Localização Localização : foz

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por WILLIAM ANDRADE em Sex 12 Out - 23:22

Fiz do jeito que está neste forum mais não funciona. Li em outro tutorial que precisa de um cabo cross. Vou fazer este ultimo teste, Caso não funcione vou desistir e vou colocar o SpeedR. Meus clientes estão reclamando muito de lentidão na rede. Já demorei d+.

WILLIAM ANDRADE
Baby
Baby

Mensagens : 14
Pontos : 21
Reputação : 1
Data de inscrição : 13/03/2012
Idade : 35
Localização Localização : Salvador-Ba

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por morais2707 em Sab 13 Out - 8:05

mano vai de thunder

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por marcelo.foz em Sab 13 Out - 13:25

WILLIAM ANDRADE escreveu:Fiz do jeito que está neste forum mais não funciona. Li em outro tutorial que precisa de um cabo cross. Vou fazer este ultimo teste, Caso não funcione vou desistir e vou colocar o SpeedR. Meus clientes estão reclamando muito de lentidão na rede. Já demorei d+.

sim vc precisa se no caso for ligar de pc a pc ....

faz assim arruma sua interfaçe no mikrotik com rede para internet 192.168.10.1/30 iso em addrens

depois faz o mascaramento nesta interfaçe no mikrotik se não saber fazer só olhar o do hotpot e torcar o ip

pega seu pc seta o ip 192.168.10.2 mascara 255.255.255.0 gat 192.168.10.1

e veja se pegar a net por ela

entre em contato comigo te paço o esquema do meu bfw3

marcelo.foz
Baby
Baby

Mensagens : 21
Pontos : 40
Reputação : 9
Data de inscrição : 26/03/2011
Idade : 35
Localização Localização : foz

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por marcelo.foz em Sab 13 Out - 14:22

WILLIAM ANDRADE escreveu:Fiz do jeito que está neste forum mais não funciona. Li em outro tutorial que precisa de um cabo cross. Vou fazer este ultimo teste, Caso não funcione vou desistir e vou colocar o SpeedR. Meus clientes estão reclamando muito de lentidão na rede. Já demorei d+.

[Você precisa estar registrado e conectado para ver este link.]

aqui

marcelo.foz
Baby
Baby

Mensagens : 21
Pontos : 40
Reputação : 9
Data de inscrição : 26/03/2011
Idade : 35
Localização Localização : foz

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por morais2707 em Sab 13 Out - 20:49

ainda não teve um pra postar algo sobre o bfw, que realmente funcione, acho que vou ter que tirar um dia, preparar uma máquina, todo um trabalho para colocar isso pra funcionar.kkkkkkkkkkkk



é pq o thunder,não tem igual.

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por brascell em Ter 30 Out - 15:41

Aqui eu uso BFW 3.0.258 com 2 placas de rede 1 com 3 virtuais fazendo load balance 3 link´s ADSL e 1 para conexão com MK 3.30 em cascata.
O problema que a velocidade que o cache passa para o cliente é a mesma do plano contratado, queria somente as regras do MK para aumentar o acesso ao cache. Ex: O cliente navega a 1 mega e quando for passar pelo cache chegar a 5 megas ou mais.

[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]

[]´s

brascell
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 26/11/2011
Idade : 38
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por netomaster em Qua 31 Out - 18:32

Aqui uso assim

Firewell Mangle
Código:

/ip firewall mangle
add action=mark-connection chain=forward comment="CACHE FULL SQUID" content=\
    "X-Cache: HIT" disabled=no new-connection-mark=forward-hits passthrough=\
    yes
add action=mark-packet chain=forward connection-mark=forward-hits disabled=no \
    new-packet-mark=cache-hits passthrough=no


Quetre
Código:

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=1G name=SQUID packet-mark=cache-hits parent=global-out \
    priority=4 queue=default


netomaster
Iniciante
Iniciante

Mensagens : 36
Pontos : 57
Reputação : 5
Data de inscrição : 02/01/2012
Idade : 29
Localização Localização : brasil

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por brascell em Sex 2 Nov - 9:57

Amigo netomaster mas você usa BFW ou outro servidor?
E o seu esta em paralelo ou em cascata? BFW -> MK -> Clientes?

[]´s

brascell
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 26/11/2011
Idade : 38
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por cdanielboy em Sex 2 Nov - 10:44

É melhor utilizar deste modo

eu utilizo assim e estou sem nehum problema !!!!

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por brascell em Sex 2 Nov - 21:38

Sua topologia é parecida com a que eu uso, só que no lugar do seu Thunder eu uso MK-AUTH para controle dos clientes.
O meu BFW faz load e cache, só queria a regra para o MK passar o cache para os clientes numa velocidade de 5 megas ou mais.

[]´s

brascell
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 26/11/2011
Idade : 38
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por psd em Sex 16 Nov - 12:15

o cabo que sai do BFW e entra mikrotik tem que ser par crossover ou normal

psd
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 15/01/2011

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por claudinhohw Network em Sab 17 Nov - 8:57

qual a eficiensia desse cache do BFW e pra quantos usuarios simultaneos?

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por infomania em Sex 21 Jun - 16:01

Coloquei as regras e enviei o back up para o BFW mas a merda nao funciona!  Alguém pode da uma ajudinha nessa bagaça???  Ja to aqui a 3 dias!

infomania
Iniciante
Iniciante

Mensagens : 34
Pontos : 36
Reputação : 0
Data de inscrição : 09/07/2011
Idade : 33
Localização Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por morais2707 em Sex 21 Jun - 16:03

velho não rola.Já postei algo em outro tópico

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por infomania em Sex 21 Jun - 16:51

ok! valeu!

infomania
Iniciante
Iniciante

Mensagens : 34
Pontos : 36
Reputação : 0
Data de inscrição : 09/07/2011
Idade : 33
Localização Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por vilc em Sex 21 Jun - 17:26

eu fiz aqui e ta funcionando, na hora d por algumas regras da erro mais ta funcionando.
verifica essa regra e se ela ta habilitada: OBS: onde está 10.0.0./8, troque pela faixa de ip dos seus clientes, e altere no bfw a porta do squid, para 3129.
Código:
/ip firewall nat
add action=dst-nat chain=dstnat comment="Redirect BFW Cache" disabled=yes \
    dst-port=80 protocol=tcp src-address=10.0.0.0/8 to-addresses=\
    192.168.10.2 to-ports=3129

vilc
Advance user
Advance user

Mensagens : 276
Pontos : 398
Reputação : 10
Data de inscrição : 30/04/2012
Idade : 34
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por infomania em Sex 21 Jun - 19:26

ok! vou testar! Voce pode me add ai? MSN: [Você precisa estar registrado e conectado para ver este link.] - Coloquei o back up do rapaz que postou ai mas aco q no MK tem algo errado aqui! E aqui é o mesmo? http://www.brazilfw.com.br/forum/viewtopic.php?f=14&t=85082 Depois posto os resultados!

infomania
Iniciante
Iniciante

Mensagens : 34
Pontos : 36
Reputação : 0
Data de inscrição : 09/07/2011
Idade : 33
Localização Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por vilc em Sex 21 Jun - 19:37

eu segui esse tutorial:
[Você precisa estar registrado e conectado para ver este link.]

e baixei esse backup:
[Você precisa estar registrado e conectado para ver este link.]

vilc
Advance user
Advance user

Mensagens : 276
Pontos : 398
Reputação : 10
Data de inscrição : 30/04/2012
Idade : 34
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por infomania em Sex 21 Jun - 19:50

BLZ, mas é só enviar o back-up e depois colocar as regras no MK? Ja fica funcionando o cache do BFW? E relatórios? Onde é no bfw??? Ja enviei o back-up e até instalei umas coisas no BFW q baixou da internet pela porta do MK que ja deixei configurada pro bfw. Vou fazer novamente aqui e depois posto os resultados!

infomania
Iniciante
Iniciante

Mensagens : 34
Pontos : 36
Reputação : 0
Data de inscrição : 09/07/2011
Idade : 33
Localização Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por vilc em Sex 21 Jun - 20:03

Baixa tbm o bfw cache em addons, e o check system reinicia o bfw para funcionar esses addons, depois vc configura o bfw cache, e depois vai no check system e habilita o mysql......

vilc
Advance user
Advance user

Mensagens : 276
Pontos : 398
Reputação : 10
Data de inscrição : 30/04/2012
Idade : 34
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por morais2707 em Sex 21 Jun - 20:10

coloca ele em bridge velho e testa, agora uma detalhe, ele só mostra desempenha depois de uns 3 dias

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por infomania em Sex 21 Jun - 20:37

Ja consegui...! E o back-up eu ja tinha baixado hoje a tarde em outro tópico, é o mesmo! E usei as regras desse outro tópico aqui! Vou olhar calmamente as regras q eu baixei no tópico mais antigo e comparar com este aqui, e depois posto os erros! Desculpem aí algum inconveniente! E o BFW-cache serve pra que? E relatório dos clientes, oque eles acessam, onde consigo ver???

infomania
Iniciante
Iniciante

Mensagens : 34
Pontos : 36
Reputação : 0
Data de inscrição : 09/07/2011
Idade : 33
Localização Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW

Mensagem por Conteúdo patrocinado Hoje à(s) 8:38


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum