Login

Esqueci minha senha

lateral
Estatísticas
Temos 29277 usuários registrados
O último usuário registrado atende pelo nome de alexandreluizmoulaz

Os nossos membros postaram um total de 37313 mensagens em 5568 assuntos

PPPOE Caindo... Mesmo o sinal bom

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PPPOE Caindo... Mesmo o sinal bom

Mensagem por phmaster em Dom 9 Set - 18:31

Boa Noite Pessoal

É a primeira vez que posto no Fórum.

Estou com alguns problemas e precisava da ajuda de alguém.

Tenho uma RB 433AH + 3 Cartões XR2 + 3 Painéis 14db 120º Hyperlink

Seguinte:

1º Estou tendo problema com queda no PPPOE as vezes, mesmo em clientes com o sinal ótimo. O que fazer?

2º Alguns clientes reclamam de lentidão mesmo com o sinal bom, não sei o que fazer...

Alguém pode me ajudar? Alguma luz sobre o que fazer.

Obrigado!

phmaster
Baby
Baby

Mensagens : 4
Pontos : 14
Reputação : 0
Data de inscrição : 29/05/2012
Idade : 29
Localização Localização : Buritizeiro - MG

Voltar ao Topo Ir em baixo

Re: PPPOE Caindo... Mesmo o sinal bom

Mensagem por morais2707 em Dom 9 Set - 21:50

cara exclui aí esses tópicos repetidos, começou errado

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum