Login

Esqueci minha senha

lateral
Estatísticas
Temos 29309 usuários registrados
O último usuário registrado atende pelo nome de hg3la

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

Facebook caindo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Facebook caindo

Mensagem por nascimentus em Seg 17 Set - 18:41

Clientes anda reclamando q o Facebook esta caindo sera q tem alguma regra para isso?
mas só esclarecendo isso só acontece com o Facebook

nascimentus
Iniciante
Iniciante

Mensagens : 68
Pontos : 94
Reputação : 2
Data de inscrição : 11/10/2011
Idade : 35
Localização Localização : abreu e lima

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por cristiano.micros em Ter 18 Set - 21:54

nao existe regra para isso vc tem que verifica pq ta caindo link ruim ou configuração errada proxy dando falha ou virus no computador do cliente ou sinal ruim tem que verificar tudo isso antes de colocar alguma regra no mk

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por paulosjbv em Qua 19 Set - 0:36

olha so aqui acontecia isso quando o sinal do cliente estava ruim resolvi reposicionando a antena do cliente.
Uma curiosidade que acho nun ter muito a ver é que geralmente usando hotspot isso so acontecia com Windows 7

paulosjbv
Iniciante
Iniciante

Mensagens : 74
Pontos : 85
Reputação : 3
Data de inscrição : 30/06/2012
Idade : 38
Localização Localização : aguai

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por viniciuspedra em Dom 20 Jan - 9:04

tmb to com o mesmo problema porém não uso hotspot
creio que seja algo com um dos links pois só acontece a noite..
ta critico o negocio...
já investi até numa rb 2011 para colocar mais links devido a esse problema.

viniciuspedra
Iniciante
Iniciante

Mensagens : 37
Pontos : 55
Reputação : 4
Data de inscrição : 21/06/2012
Idade : 32
Localização Localização : Pelotas

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por morais2707 em Dom 20 Jan - 10:23

posta tuas configurações

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por viniciuspedra em Dom 20 Jan - 20:15

# ip address --------------------------
/ip address add address=192.168.100.1/24 interface=ether10
/ip address add address=192.168.10.1/24 interface=ether1
/ip address add address=192.168.20.1/24 interface=ether2
/ip address add address=192.168.30.1/24 interface=ether3
/ip address add address=192.168.40.1/24 interface=ether4

# interface pppoe-client ---------------

# ip dns --------------------------------
/ip dns set primary-dns=8.8.8.8
/ip dns set secondary-dns=8.8.4.4
/ip dns set allow-remote-requests=yes

# ip dns statico------------------------
/ip dns static add address=192.168.100.1 comment="" disabled=no name=192.168.100.1.webstyle.com.br ttl=1d

# ip firewall Filter------------------------
/ip firewall filter add action=accept chain=input disabled=no in-interface=!ether1 src-address=192.168.100.0/24
/ip firewall filter add action=accept chain=input disabled=no in-interface=!ether2 src-address=192.168.100.0/24
/ip firewall filter add action=accept chain=input disabled=no in-interface=!ether3 src-address=192.168.100.0/24
/ip firewall filter add action=accept chain=input disabled=no in-interface=!ether4 src-address=192.168.100.0/24

# ip firewall nat--------------------------
/ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=ether1
/ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=ether2
/ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=ether3
/ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=ether4

# ip firewall mangle------------------------

# LoopBack por link-------------------------
/ ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK0 in-interface=ether10 new-connection-mark=Sites0 passthrough=yes
/ ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites0 disabled=no in-interface=ether10 new-routing-mark=Rota0 passthrough=no
/ ip route add gateway=192.168.10.254 routing-mark=Rota0
/ ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK1 in-interface=ether10 new-connection-mark=Sites1 passthrough=yes
/ ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites1 disabled=no in-interface=ether10 new-routing-mark=Rota1 passthrough=no
/ ip route add gateway=192.168.20.254 routing-mark=Rota1
/ ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK2 in-interface=ether10 new-connection-mark=Sites2 passthrough=yes
/ ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites2 disabled=no in-interface=ether10 new-routing-mark=Rota2 passthrough=no
/ ip route add gateway=192.168.30.254 routing-mark=Rota2

/ip firewall address-list add address=200.155.80.0-200.155.255.255 comment="BRADESCO" disabled=no list=LINK0
/ip firewall address-list add address=200.220.186.0/24 comment="" disabled=no list=LINK0
/ip firewall address-list add address=200.220.178.0/24 comment="" disabled=no list=LINK0
/ip firewall address-list add address=64.38.29.0/24 comment="RapidShare" disabled=no list=LINK1
/ip firewall address-list add address=208.69.32.0/24 comment="" disabled=no list=LINK1
/ip firewall address-list add address=208.67.217.0/24 comment="" disabled=no list=LINK1
/ip firewall address-list add address=201.7.178.0/24 comment="" disabled=no list=LINK1
/ip firewall address-list add address=201.7.176.0/24 comment="" disabled=no list=LINK1
/ip firewall address-list add address=201.7.176.0/20 comment="Vídeos - Globo" disabled=no list=LINK2
/ip firewall address-list add address=208.84.247.0/24 comment="Vídeos - terratv" disabled=no list=LINK2
/ip firewall address-list add address=200.154.56.0/24 comment="Vídeos - terratv" disabled=no list=LINK2
# Fim LoopBack por link----------------------

/ip firewall mangle add action=accept chain=prerouting comment="HTTPS FORA DO LOADBALACED" disabled=no protocol=tcp dst-port=443 in-interface=ether10
/ip firewall mangle add action=accept chain=prerouting comment="FORA DO LOADBALACED" disabled=no dst-address-list=loopback in-interface=ether10
/ip firewall mangle add action=change-ttl chain=forward comment="Filtro Tracert / Traceroute" disabled=no new-ttl=set:30 protocol=icmp
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=ether1 new-connection-mark=ether1_conn passthrough=yes
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=ether2 new-connection-mark=ether2_conn passthrough=yes
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=ether3 new-connection-mark=ether3_conn passthrough=yes
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=ether4 new-connection-mark=ether4_conn passthrough=yes
/ip firewall mangle add action=mark-routing chain=output connection-mark=ether1_conn disabled=no new-routing-mark=to_ether1 passthrough=yes
/ip firewall mangle add action=mark-routing chain=output connection-mark=ether2_conn disabled=no new-routing-mark=to_ether2 passthrough=yes
/ip firewall mangle add action=mark-routing chain=output connection-mark=ether3_conn disabled=no new-routing-mark=to_ether3 passthrough=yes
/ip firewall mangle add action=mark-routing chain=output connection-mark=ether4_conn disabled=no new-routing-mark=to_ether4 passthrough=yes
/ip firewall mangle add action=accept chain=prerouting disabled=no dst-address=192.168.10.0/24 in-interface=ether10
/ip firewall mangle add action=accept chain=prerouting disabled=no dst-address=192.168.20.0/24 in-interface=ether10
/ip firewall mangle add action=accept chain=prerouting disabled=no dst-address=192.168.30.0/24 in-interface=ether10
/ip firewall mangle add action=accept chain=prerouting disabled=no dst-address=192.168.40.0/24 in-interface=ether10
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether10 new-connection-mark=ether1_conn passthrough=yes per-connection-classifier=both-addresses:9/0
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether10 new-connection-mark=ether2_conn passthrough=yes per-connection-classifier=both-addresses:9/1
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether10 new-connection-mark=ether2_conn passthrough=yes per-connection-classifier=both-addresses:9/2
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether10 new-connection-mark=ether2_conn passthrough=yes per-connection-classifier=both-addresses:9/3
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether10 new-connection-mark=ether3_conn passthrough=yes per-connection-classifier=both-addresses:9/4
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether10 new-connection-mark=ether4_conn passthrough=yes per-connection-classifier=both-addresses:9/5
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether10 new-connection-mark=ether4_conn passthrough=yes per-connection-classifier=both-addresses:9/6
/ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=ether10 new-connection-mark=ether4_conn passthrough=yes per-connection-classifier=both-addresses:9/7
/ip firewall mangle add action=mark-routing chain=prerouting connection-mark=ether1_conn disabled=no in-interface=ether10 new-routing-mark=to_ether1 passthrough=yes
/ip firewall mangle add action=mark-routing chain=prerouting connection-mark=ether2_conn disabled=no in-interface=ether10 new-routing-mark=to_ether2 passthrough=yes
/ip firewall mangle add action=mark-routing chain=prerouting connection-mark=ether3_conn disabled=no in-interface=ether10 new-routing-mark=to_ether3 passthrough=yes
/ip firewall mangle add action=mark-routing chain=prerouting connection-mark=ether4_conn disabled=no in-interface=ether10 new-routing-mark=to_ether4 passthrough=yes

# ip route----------------------------------
/ip route add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.10.254 routing-mark=to_ether1 comment="Link0"
/ip route add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.20.254 routing-mark=to_ether2 comment="Link1"
/ip route add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.30.254 routing-mark=to_ether3 comment="Link2"
/ip route add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.40.254 routing-mark=to_ether4 comment="Link3"
/ip route add check-gateway=ping comment="Link0" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.10.254 scope=30 target-scope=10
/ip route add check-gateway=ping comment="Link1" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=192.168.20.254 scope=30 target-scope=10
/ip route add check-gateway=ping comment="Link2" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=192.168.30.254 scope=30 target-scope=10
/ip route add check-gateway=ping comment="Link3" disabled=no distance=4 dst-address=0.0.0.0/0 gateway=192.168.40.254 scope=30 target-scope=10

# ip firewall address-list-----------------------------
/ip firewall address-list add address=200.155.80.0-200.155.255.255 comment=BRADESCO disabled=no list=loopback
/ip firewall address-list add address=200.220.186.0/24 comment=BRADESCO disabled=no list=loopback
/ip firewall address-list add address=200.220.178.0/24 comment=BRADESCO disabled=no list=loopback
/ip firewall address-list add address=64.38.29.0/24 comment=RapidShare disabled=no list=loopback
/ip firewall address-list add address=208.69.32.0/24 comment="" disabled=no list=loopback
/ip firewall address-list add address=208.67.217.0/24 comment="" disabled=no list=loopback
/ip firewall address-list add address=201.7.178.0/24 comment="" disabled=no list=loopback
/ip firewall address-list add address=201.7.176.0/24 comment="" disabled=no list=loopback
/ip firewall address-list add address=200.159.128.0/24 comment=BRADESCO disabled=no list=loopback
/ip firewall address-list add address=201.7.176.0/20 comment="Vídeos - Globo" disabled=no list=loopback
/ip firewall address-list add address=208.84.247.0/24 comment="Vídeos - terratv" disabled=no list=loopback
/ip firewall address-list add address=200.154.56.0/24 comment="Vídeos - terratv" disabled=no list=loopback
/ip firewall address-list add address=200.201.160.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
/ip firewall address-list add address=200.201.166.0/24 comment="" disabled=no list=loopback
/ip firewall address-list add address=200.201.173.0/24 comment="" disabled=no list=loopback
/ip firewall address-list add address=200.201.174.0/24 comment="" disabled=no list=loopback
/ip firewall address-list add address=200.141.207.3 comment=Detran disabled=no list=loopback

# /system script--------------------------------------
/system script add name=Link0Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment="Link0"] disabled=yes;\r\ \n/ip firewall nat set [find comment="Link0"] disabled=yes;\r\ \n/ip firewall mangle set [find comment="Link0"] disabled=yes;\r\ \n/ip route set [find comment="Link0"] disabled=yes;"
/system script add name=Link1Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment="Link1"] disabled=yes;\r\ \n/ip firewall nat set [find comment="Link1"] disabled=yes;\r\ \n/ip firewall mangle set [find comment="Link1"] disabled=yes;\r\ \n/ip route set [find comment="Link1"] disabled=yes;"
/system script add name=Link2Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment="Link2"] disabled=yes;\r\ \n/ip firewall nat set [find comment="Link2"] disabled=yes;\r\ \n/ip firewall mangle set [find comment="Link2"] disabled=yes;\r\ \n/ip route set [find comment="Link2"] disabled=yes;"
/system script add name=Link3Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment="Link3"] disabled=yes;\r\ \n/ip firewall nat set [find comment="Link3"] disabled=yes;\r\ \n/ip firewall mangle set [find comment="Link3"] disabled=yes;\r\ \n/ip route set [find comment="Link3"] disabled=yes;"
/system script add name=Link0Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment="Link0"] disabled=no;\r\ \n/ip firewall nat set [find comment="Link0"] disabled=no;\r\ \n/ip firewall mangle set [find comment="Link0"] disabled=no;\r\ \n/ip route set [find comment="Link0"] disabled=no;"
/system script add name=Link1Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment="Link1"] disabled=no;\r\ \n/ip firewall nat set [find comment="Link1"] disabled=no;\r\ \n/ip firewall mangle set [find comment="Link1"] disabled=no;\r\ \n/ip route set [find comment="Link1"] disabled=no;"
/system script add name=Link2Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment="Link2"] disabled=no;\r\ \n/ip firewall nat set [find comment="Link2"] disabled=no;\r\ \n/ip firewall mangle set [find comment="Link2"] disabled=no;\r\ \n/ip route set [find comment="Link2"] disabled=no;"
/system script add name=Link3Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment="Link3"] disabled=no;\r\ \n/ip firewall nat set [find comment="Link3"] disabled=no;\r\ \n/ip firewall mangle set [find comment="Link3"] disabled=no;\r\ \n/ip route set [find comment="Link3"] disabled=no;"


e é sempre depois de determinado horário... antes não era assim...

viniciuspedra
Iniciante
Iniciante

Mensagens : 37
Pontos : 55
Reputação : 4
Data de inscrição : 21/06/2012
Idade : 32
Localização Localização : Pelotas

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por jefy.casteller em Qui 31 Jan - 10:14

nascimentus escreveu:Clientes anda reclamando q o Facebook esta caindo sera q tem alguma regra para isso?
mas só esclarecendo isso só acontece com o Facebook

ja experimentou fazer um regra no firewall filter através do método content "facebook" aceitar?

jefy.casteller
Iniciante
Iniciante

Mensagens : 49
Pontos : 74
Reputação : 7
Data de inscrição : 30/06/2012
Idade : 29
Localização Localização : turvo

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por viniciuspedra em Qui 31 Jan - 10:23

nops... nem sei como faço isso...

terias como me ajudar?

viniciuspedra
Iniciante
Iniciante

Mensagens : 37
Pontos : 55
Reputação : 4
Data de inscrição : 21/06/2012
Idade : 32
Localização Localização : Pelotas

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por jefy.casteller em Qui 31 Jan - 10:27

viniciuspedra escreveu:nops... nem sei como faço isso...

terias como me ajudar?

Acessa o seu mikrotik pelo winbox ai vai em IP depois FIREWALL, Depois em Filter Rules e clique no botao "+"

Na aba general:
Chain: FORWARD
PROTOCOL:TCP
ANY PORT:443
IN INTERFACE: Interface que chega a internet pra vc
Na aba Advanced:
Content escreva: facebook.com
Na aba action
Action: Accept
De Ok,

Tenta colocar éssa regra no topo da tua lista.

Qualquer coisa da um toque.

jefy.casteller
Iniciante
Iniciante

Mensagens : 49
Pontos : 74
Reputação : 7
Data de inscrição : 30/06/2012
Idade : 29
Localização Localização : turvo

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por viniciuspedra em Qui 31 Jan - 10:39

ótimo!!! só vou conserguir ver a noite pois estou no serviço... mas ai ja te digo...

vi msg na internet de mais gente reclamando da lentidão...

viniciuspedra
Iniciante
Iniciante

Mensagens : 37
Pontos : 55
Reputação : 4
Data de inscrição : 21/06/2012
Idade : 32
Localização Localização : Pelotas

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por jefy.casteller em Qui 31 Jan - 12:31

viniciuspedra escreveu:ótimo!!! só vou conserguir ver a noite pois estou no serviço... mas ai ja te digo...

vi msg na internet de mais gente reclamando da lentidão...

Se a tua internet é ADSL da brasil telecom então o problema esta sim, só que coisa de 3 dias no maximo!


jefy.casteller
Iniciante
Iniciante

Mensagens : 49
Pontos : 74
Reputação : 7
Data de inscrição : 30/06/2012
Idade : 29
Localização Localização : turvo

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por viniciuspedra em Qui 31 Jan - 15:32

hummmmmmmm

BINGO...

tenho duas adsl deles..

sabe o que ocorreu? nestes dois links da Oi noto que depois de certo horário td se arrasta...

viniciuspedra
Iniciante
Iniciante

Mensagens : 37
Pontos : 55
Reputação : 4
Data de inscrição : 21/06/2012
Idade : 32
Localização Localização : Pelotas

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por cristiano.micros em Qui 31 Jan - 15:41

o problema é em algumas rotas do próprio facebook:
Threads na lista Caiu:
Código:
http://eng.registro.br/pipermail/caiu/2013-January/019591.html
http://eng.registro.br/pipermail/caiu/2013-January/019656.html

Relatos em sites internacionais:
Código:
http://gizmodo.com/5979764/facebook-is-down.
http://downrightnow.com/facebook
http://thenextweb.com/facebook/2013/01/29/facebook-is-suffering-an-extended-outage-affecting-many-users-in-the-us/

esta relacionado a rotas e dns da operadora

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por viniciuspedra em Qui 31 Jan - 15:57

imaginei que fosse isso... creio que a Oi não tenha resolvido pois até ontem persistia..

vou abrir um chamado com eles...

valeu aeee

viniciuspedra
Iniciante
Iniciante

Mensagens : 37
Pontos : 55
Reputação : 4
Data de inscrição : 21/06/2012
Idade : 32
Localização Localização : Pelotas

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por jefy.casteller em Qui 31 Jan - 15:58

viniciuspedra escreveu:imaginei que fosse isso... creio que a Oi não tenha resolvido pois até ontem persistia..

vou abrir um chamado com eles...

valeu aeee

hehe, Liga pra oi ja tem uma mensagem dizendo coisas sobre isso, sou de santa catarina aqui ta perfeito!

jefy.casteller
Iniciante
Iniciante

Mensagens : 49
Pontos : 74
Reputação : 7
Data de inscrição : 30/06/2012
Idade : 29
Localização Localização : turvo

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por viniciuspedra em Qui 31 Jan - 16:12

poiseh.. liguei agora e disse q google, youtube, orkut e gmail estão indisponiveis PARA TODAS AS OPERADORAS e que os demais sites estavam ok...

são uns baitas duns espertos... "para todas as operadoras"

dah a entender que gvt, embratel, etc tmb estão...

será que é algo relacionado ao backbone internacional? que nem a um tempo atrás que os provedores americanos limitaram o gargalo brasileiro?

viniciuspedra
Iniciante
Iniciante

Mensagens : 37
Pontos : 55
Reputação : 4
Data de inscrição : 21/06/2012
Idade : 32
Localização Localização : Pelotas

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por jefy.casteller em Qui 31 Jan - 16:14

viniciuspedra escreveu:poiseh.. liguei agora e disse q google, youtube, orkut e gmail estão indisponiveis PARA TODAS AS OPERADORAS e que os demais sites estavam ok...

são uns baitas duns espertos... "para todas as operadoras"

dah a entender que gvt, embratel, etc tmb estão...

será que é algo relacionado ao backbone internacional? que nem a um tempo atrás que os provedores americanos limitaram o gargalo brasileiro?

Por nada contratarão o Almir de estagiario, e ele foi na Queue que dizia "Sites de besteiras" e limitou a 512K
kkkkkk

jefy.casteller
Iniciante
Iniciante

Mensagens : 49
Pontos : 74
Reputação : 7
Data de inscrição : 30/06/2012
Idade : 29
Localização Localização : turvo

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por viniciuspedra em Qui 31 Jan - 16:21

uma epoca isso tava bravo...

eu somente conseguia fazer download de sites hospedados nos EUA somente depois das 2 da manhã, antes disso, nada era...

viniciuspedra
Iniciante
Iniciante

Mensagens : 37
Pontos : 55
Reputação : 4
Data de inscrição : 21/06/2012
Idade : 32
Localização Localização : Pelotas

Voltar ao Topo Ir em baixo

Re: Facebook caindo

Mensagem por Conteúdo patrocinado Hoje à(s) 7:46


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum