Login

Esqueci minha senha

lateral
Estatísticas
Temos 29279 usuários registrados
O último usuário registrado atende pelo nome de ronaldog

Os nossos membros postaram um total de 37313 mensagens em 5568 assuntos

[Resolvido]MK+GVT+PPPOE Pinga mais nao navega, oque pode ser ?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]MK+GVT+PPPOE Pinga mais nao navega, oque pode ser ?

Mensagem por GuilhermeCba em Qua 26 Set - 22:31

Boa noite galera, eu consegue fazer o PPPoE da GVT no MK, porem dentro do MK, no terminal, eu pingo e da certo, mais nenhum micro navega, o modem esta em bridge, meu modem é um Telsec S-9000, o cabo de rede que sai do modem entra na porta do MK, pelo windows consigo autenticar e navegar usando o discador do proprio windows (estou usando agora), nao criar nada como NAT ou ROTA, apenas criei o PPPoE Client voltado para a porta 1 do MK, oque mais devo fazer ? estou meio desesperado rsrs, meus clientes estao sem internet a 1 dia, fico no aguardo da ajuda, obrigado a todos.

GuilhermeCba
User
User

Mensagens : 148
Pontos : 213
Reputação : 7
Data de inscrição : 08/05/2012
Idade : 27
Localização Localização : Cuiabá

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK+GVT+PPPOE Pinga mais nao navega, oque pode ser ?

Mensagem por morais2707 em Qua 26 Set - 23:10

tem que criar o nat, já ti expliquei como faz.

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK+GVT+PPPOE Pinga mais nao navega, oque pode ser ?

Mensagem por GuilhermeCba em Qua 26 Set - 23:21

ganhou mais um ponto morais, eu criei uma nat sem destino, assim o MK traduz todas as passagens, obrigado.

GuilhermeCba
User
User

Mensagens : 148
Pontos : 213
Reputação : 7
Data de inscrição : 08/05/2012
Idade : 27
Localização Localização : Cuiabá

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK+GVT+PPPOE Pinga mais nao navega, oque pode ser ?

Mensagem por morais2707 em Qua 26 Set - 23:23

tá navegando agora, si tiver tens que dá alguns ajustes aí.

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK+GVT+PPPOE Pinga mais nao navega, oque pode ser ?

Mensagem por GuilhermeCba em Ter 2 Out - 0:29

morais2707 escreveu:tá navegando agora, si tiver tens que dá alguns ajustes aí.

fala meu parça, tudo certinhu aqui, como eu disse ali em cima, fiz um nat sem destino final, tah funcionando perfeitamente, todo como eu queria, mais li agora que vc disse que tem que fazer uns ajustes ? que ajustes seria esse ? se vc quiser passar algum conhecimento que eu nao conheça, eu agradeço, abraços e sucesso por ae !

GuilhermeCba
User
User

Mensagens : 148
Pontos : 213
Reputação : 7
Data de inscrição : 08/05/2012
Idade : 27
Localização Localização : Cuiabá

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK+GVT+PPPOE Pinga mais nao navega, oque pode ser ?

Mensagem por morais2707 em Ter 2 Out - 23:35

falei ajustes, pq vc tinha mexido um pouco nas configurações, mais era só isso, desmanchar oq teria feito que não deu certo.

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK+GVT+PPPOE Pinga mais nao navega, oque pode ser ?

Mensagem por GuilhermeCba em Qua 3 Out - 23:35

aaah sim, show de bola entao, topico finalizado rsrs, obrigado a todos que me ajudaram.

GuilhermeCba
User
User

Mensagens : 148
Pontos : 213
Reputação : 7
Data de inscrição : 08/05/2012
Idade : 27
Localização Localização : Cuiabá

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK+GVT+PPPOE Pinga mais nao navega, oque pode ser ?

Mensagem por Conteúdo patrocinado Hoje à(s) 0:51


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum