Login

Esqueci minha senha

lateral
Estatísticas
Temos 29301 usuários registrados
O último usuário registrado atende pelo nome de isaiasfreitas

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

Puxando Backup de PC Mikrotik 3.10 para o novo 3.30

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Puxando Backup de PC Mikrotik 3.10 para o novo 3.30

Mensagem por jbinfo2003 em Seg 1 Out - 19:47

Olá Pessoal td bem me chamo Joel assim sou leio demais sabe :-( mas ao
consegui cracker um pc mikrotik que montei aqui, com hd 500gb e Processador 3.0 e 1GB Ram. Vamos do principio comprei pc velho com
alguns clientes, e queri por novo e deixar este meu de reserva aqui.
Como faço para por os ips nas placas de rede, acho que é assim que se
fala porque peguei backup do meu server antigo e puxei pro novo e nao
deu, novo 3.30 e antigo é 3,10, quero pegar tudo que tem no antigo e por
no pc novo com hd maior e tal para depois fazer um cache full, já que o
micro antigo alem de ser lento tenho medo de ir pras cucuias.

Material:

RB411 + PC Mikrotik + Modem 2640b em Bridge ( tenho Lan House Tambem no Local Funcionando )

jbinfo2003
Baby
Baby

Mensagens : 1
Pontos : 3
Reputação : 0
Data de inscrição : 04/09/2012
Idade : 31
Localização Localização : Canoas RS

Voltar ao Topo Ir em baixo

Re: Puxando Backup de PC Mikrotik 3.10 para o novo 3.30

Mensagem por ZBTECK em Seg 1 Out - 21:58

Amigo, abra o New Terminal do seu servidor antigo, digite o comando export e tecle enter.
Clique com o direito na janela e escolha a opção Copy All, abra o bloco de notas, cole e salve.

No arquivo salvo, procure suas configurações de ip (ip address) como no exemolo mostrado abaixo e refaça manualmente pelo winbox.
Código:
/ip address
add address=192.168.0.1/24 disabled=no interface=ISP1 network=192.168.0.0
add address=10.10.20.1/24 disabled=no interface=ISP2 network=10.10.20.0
add address=192.168.1.1/30 disabled=no interface=Local network=192.168.1.0

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Puxando Backup de PC Mikrotik 3.10 para o novo 3.30

Mensagem por wdnc5 em Seg 1 Out - 22:09

Amigo instale ai o mikrotik 5.18, caso tenha interesse entre em contato comigo que deixo tudo instalado e rodando ai pra você.

abraços...

wdnc5
Baby
Baby

Mensagens : 15
Pontos : 22
Reputação : 5
Data de inscrição : 15/01/2012
Idade : 28
Localização Localização : luziania-go

Voltar ao Topo Ir em baixo

Re: Puxando Backup de PC Mikrotik 3.10 para o novo 3.30

Mensagem por Conteúdo patrocinado Hoje à(s) 2:47


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum