Login

Esqueci minha senha

lateral
Estatísticas
Temos 29294 usuários registrados
O último usuário registrado atende pelo nome de gilbertocb

Os nossos membros postaram um total de 37317 mensagens em 5569 assuntos

DEMO DE MIKROTIK PARA ESTUDOS.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

DEMO DE MIKROTIK PARA ESTUDOS.

Mensagem por netuai em Sab 21 Maio - 19:12

Gente navegando pelo site da Mikrotik, achei dois endereços de mikrotik prontos ja configurados para fins de estudos.
Basta abrir o winbox e colocar um dos endereços abaixo no local de connect to:
demo.mt.lv
demo2.mt.lv

No campo usuario coloque
demo

Em senha deixe em brando, não tem senha,

se gostarem agradeça cheers

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: DEMO DE MIKROTIK PARA ESTUDOS.

Mensagem por eduardo rodrigues em Sab 21 Maio - 22:16

bem interesante

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]

eduardo rodrigues
User
User

Mensagens : 188
Pontos : 265
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 40
Localização Localização : Esplanada

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Re: DEMO DE MIKROTIK PARA ESTUDOS.

Mensagem por Marcelo em Sab 21 Maio - 23:21

Muito bom para quem ta iniciando ter ideia de como é um servidor,
Apesar de ser basição rsrs.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: DEMO DE MIKROTIK PARA ESTUDOS.

Mensagem por netuai em Dom 22 Maio - 2:39

Justamente, basico, mas pude perceber que tem umas regras de antivirus que tao realmente funcionando, pois tem disparado os contadores. Viram la?

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: DEMO DE MIKROTIK PARA ESTUDOS.

Mensagem por mkbfree em Qua 8 Jun - 19:28

Pô shown de bola, tem uma configuração básica, mas da pra ver que tem umas regras de bloqueio de vírus no firewall, eu nunca quiz adicionar achando que podesse dar problemas, agora vou add aqui tb. Vale a pena dar uma conferida....

mkbfree
Iniciante
Iniciante

Mensagens : 61
Pontos : 73
Reputação : 6
Data de inscrição : 26/01/2011
Idade : 42
Localização Localização : Brazil

http://www.conectiva-mikrotik.webnode.com.br

Voltar ao Topo Ir em baixo

Re: DEMO DE MIKROTIK PARA ESTUDOS.

Mensagem por netuai em Qui 9 Jun - 7:50

tenho varias regras de bloqueio de virus, mas sempre que adicionava nunca vi nenhuma marcar nada, estas estao marcado pelo menos.

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: DEMO DE MIKROTIK PARA ESTUDOS.

Mensagem por BBD NET em Qui 10 Nov - 5:59

jente aki esta akelas regras de bloqueio de virus citadas nas rbs demos ....

Código:
/ip firewall filter
add action=accept chain=input comment="Established connections" \
    connection-state=established disabled=no
add action=accept chain=input comment="Related connections" connection-state=\
    related disabled=no
add action=jump chain=input comment="!!! Check for well-known viruses !!!" \
    disabled=no jump-target=virus
add action=accept chain=input comment=ICMP disabled=no protocol=icmp
add action=accept chain=input comment="Allow PPTP" disabled=no dst-port=1723 \
    protocol=tcp
add action=accept chain=input comment="Allow PPTP" disabled=no protocol=gre
add action=accept chain=input comment="Allow OSPF" disabled=no protocol=ospf
add action=accept chain=input comment="MikroTik Neighbor Discovery" disabled=no \
    dst-address=255.255.255.255 dst-port=5678 protocol=udp
add action=jump chain=input comment="Jump to demo chain" disabled=no \
    jump-target=demo
add action=accept chain=input comment="From local net" disabled=no src-address=\
    10.0.0.0/8
add action=log chain=input comment="Log everything else" disabled=no \
    log-prefix=DROP
add action=drop chain=input comment="Drop everything else" disabled=no
add action=accept chain=forward comment="Established connections" \
    connection-state=established disabled=no
add action=accept chain=forward comment="Related connections" connection-state=\
    related disabled=no
add action=jump chain=forward comment="!!! Check for well-known viruses !!!" \
    disabled=no jump-target=virus
add action=accept chain=forward comment=UDP disabled=no protocol=udp
add action=accept chain=forward comment=ICMP disabled=no protocol=icmp
add action=accept chain=forward comment="To Dude Server" disabled=no \
    dst-address=159.148.147.209
add action=accept chain=forward comment="From Mikrotikls" disabled=no \
    src-address=159.148.147.192/28
add action=accept chain=forward comment="From Mikrotikls" disabled=no \
    src-address=159.148.172.192/28
add action=accept chain=forward comment="From Dude Server" disabled=no \
    src-address=159.148.147.209
add action=accept chain=forward comment="From local net" disabled=no \
    src-address=10.0.0.0/8
add action=log chain=forward comment="Log everything else" disabled=no \
    log-prefix=DROP
add action=drop chain=forward comment="Drop everything else" disabled=no
add action=drop chain=virus comment="Drop Blaster Worm" disabled=no dst-port=\
    135-139 protocol=tcp
add action=drop chain=virus comment="Drop Messenger Worm" disabled=no dst-port=\
    135-139 protocol=udp
add action=drop chain=virus comment="Drop Blaster Worm" disabled=no dst-port=\
    445 protocol=tcp
add action=drop chain=virus comment="Drop Blaster Worm" disabled=no dst-port=\
    445 protocol=udp
add action=drop chain=virus comment=________ disabled=no dst-port=593 protocol=\
    tcp
add action=drop chain=virus comment=________ disabled=no dst-port=1024-1030 \
    protocol=tcp
add action=drop chain=virus comment="Drop MyDoom" disabled=no dst-port=1080 \
    protocol=tcp
add action=drop chain=virus comment=________ disabled=no dst-port=1214 \
    protocol=tcp
add action=drop chain=virus comment="ndm requester" disabled=no dst-port=1363 \
    protocol=tcp
add action=drop chain=virus comment="ndm server" disabled=no dst-port=1364 \
    protocol=tcp
add action=drop chain=virus comment="screen cast" disabled=no dst-port=1368 \
    protocol=tcp
add action=drop chain=virus comment=hromgrafx disabled=no dst-port=1373 \
    protocol=tcp
add action=drop chain=virus comment=cichlid disabled=no dst-port=1377 protocol=\
    tcp
add action=drop chain=virus comment=Worm disabled=no dst-port=1433-1434 \
    protocol=tcp
add action=drop chain=virus comment="Bagle Virus" disabled=no dst-port=2745 \
    protocol=tcp
add action=drop chain=virus comment="Drop Dumaru.Y" disabled=no dst-port=2283 \
    protocol=tcp
add action=drop chain=virus comment="Drop Beagle" disabled=no dst-port=2535 \
    protocol=tcp
add action=drop chain=virus comment="Drop Beagle.C-K" disabled=no dst-port=2745 \
    protocol=tcp
add action=drop chain=virus comment="Drop MyDoom" disabled=no dst-port=\
    3127-3128 protocol=tcp
add action=drop chain=virus comment="Drop Backdoor OptixPro" disabled=no \
    dst-port=3410 protocol=tcp
add action=drop chain=virus comment=Worm disabled=no dst-port=4444 protocol=tcp
add action=drop chain=virus comment=Worm disabled=no dst-port=4444 protocol=udp
add action=drop chain=virus comment="Drop Sasser" disabled=no dst-port=5554 \
    protocol=tcp
add action=drop chain=virus comment="Drop Beagle.B" disabled=no dst-port=8866 \
    protocol=tcp
add action=drop chain=virus comment="Drop Dabber.A-B" disabled=no dst-port=9898 \
    protocol=tcp
add action=drop chain=virus comment="Drop Dumaru.Y" disabled=no dst-port=10000 \
    protocol=tcp
add action=drop chain=virus comment="Drop MyDoom.B" disabled=no dst-port=10080 \
    protocol=tcp
add action=drop chain=virus comment="Drop NetBus" disabled=no dst-port=12345 \
    protocol=tcp
add action=drop chain=virus comment="Drop Kuang2" disabled=no dst-port=17300 \
    protocol=tcp
add action=drop chain=virus comment="Drop SubSeven" disabled=no dst-port=27374 \
    protocol=tcp
add action=drop chain=virus comment="Drop PhatBot, Agobot, Gaobot" disabled=no \
    dst-port=65506 protocol=tcp
add action=accept chain=demo comment="Allow WinBox for demo purposes" disabled=\
    no dst-port=8291 protocol=tcp
add action=accept chain=demo comment="Allow Web for demo purposes" disabled=no \
    dst-port=80 protocol=tcp
add action=accept chain=demo comment="Allow Telnet for demo purposes" disabled=\
    no dst-port=23 protocol=tcp
add action=accept chain=demo comment="Allow SSH for demo purposes" disabled=no \
    dst-port=22 protocol=tcp
add action=accept chain=demo comment="Allow FTP for demo purposes" disabled=no \
    dst-port=21 protocol=tcp
add action=accept chain=demo comment=\
    "Allow SNMP from all addresses for demo purposes" disabled=no dst-port=161 \
    protocol=udp

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: DEMO DE MIKROTIK PARA ESTUDOS.

Mensagem por Conteúdo patrocinado Hoje à(s) 23:05


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum