Login

Esqueci minha senha

lateral
Estatísticas
Temos 29277 usuários registrados
O último usuário registrado atende pelo nome de alexandreluizmoulaz

Os nossos membros postaram um total de 37313 mensagens em 5568 assuntos

Cache paralelo entre um MK e um BFW3 agora pronto !!

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por marcelo.foz em Sab 13 Out - 13:51

Relembrando a primeira mensagem :

como muitos aqui não soube configurar o bfw3 em paralelo vai ai a ultima dica é so usar o meu backup o já configurado pronto pra uso MAS ATENÇÃO É BOM ISTALAR ELE COM UMA PLACA SÓ DE REDE PARA NÃO DA ROLO USE SÓ A ONBORD MESMO!

ai vai

[Você precisa estar registrado e conectado para ver este link.]

mas atenção antes de tudo preparar o mikrotik para o uso se não vai dar serto mesmo!! a interface tem que ter internet para este ip vai o esquema e teste antes com um pc ...no mikrotik

em adrress vai e aplique na interfaçe que sera usada 192.168.10.1/30

depois em em nat faz o mascaramento do ip 192.168.10.0/24 se não sabe fazer isso ainda copie a regra pronta do hotpost mascarede e altere para este ip 192.168.10.0/24 agora simples o teste final pra ver se tem internet nesta interfaçe vai em ip no pc e seta 192.168.10.2 mascara 255.255.255.0 gat 192.168.10.1 veja se tem internet no pc se tiver só aplicar a no bfw3 este meu backup e pronto ligar no mikrotik e aplique esta regras

/ip firewall filter
add action=accept chain=forward comment="Aceita BFW" disabled=no \
src-address=192.168.10.0/30

/ip firewall nat
add action=dst-nat chain=dstnat comment=192.168.88.0/24 disabled=yes \
dst-port=80 protocol=tcp src-address=Redirect BFW Cache to-addresses=\
192.168.10.2 to-ports=3129

/ip firewall mangle
add action=mark-connection chain=postrouting comment="BFW CACHE FULL =====\
==========================================================================\
=======================" content="X-Cache: HIT from BFW Cache" disabled=no \
new-connection-mark=bfw-connection passthrough=yes protocol=tcp \
src-address=192.168.10.2
add action=mark-packet chain=postrouting comment="" connection-mark=\
bfwcache-connection disabled=no new-packet-mark=bfwcache-packs passthrough=\
yes
add action=mark-connection chain=postrouting comment="TOS 12==================\
==========================================================================\
=========================" disabled=no dscp=12 new-connection-mark=\
proxy-hits passthrough=yes protocol=tcp src-address=192.168.10.2
add action=mark-packet chain=postrouting comment="" connection-mark=\
proxy-hits disabled=no new-packet-mark=proxy-squid passthrough=yes

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=4M name="T -cache_hits" packet-mark=proxy-squid parent=\
global-out priority=4 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=4M name=BFW Cache packet-mark=bfwcache-packs parent=\
global-out priority=4 queue=default

/ip firewall address-list
add address=69.147.95.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=209.191.106.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=74.6.228.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=98.136.131.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=200.143.37.0/24 comment="""""WEBMOTORS""""" disabled=no \
list=nobalance
add address=65.54.0.0/16 comment=MSN1 disabled=no list=nobalance
add address=207.46.0.0/16 comment=MSN2 disabled=no list=nobalance
add address=64.4.0.0/16 comment=MSN3 disabled=no list=nobalance
add address=200.143.0.0/16 comment=Pagdigital disabled=no list=nobalance
add address=201.88.0.0/16 comment=f2b disabled=no list=nobalance
add address=200.201.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=170.66.0.0/16 comment="bb do brasil" disabled=no list=nobalance
add address=200.155.0.0/16 comment=bradesco disabled=no list=nobalance
add address=200.196.0.0/16 comment=itau disabled=no list=nobalance
add address=200.208.0.0/16 comment=sudameris disabled=no list=nobalance
add address=200.220.0.0/16 comment=santander disabled=no list=nobalance
add address=201.63.0.0/16 comment="wwws bradesco" disabled=no list=nobalance
add address=65.55.0.0/16 comment=MSN4 disabled=no list=nobalance
add address=74.52.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=174.133.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=200.219.137.0/24 comment="" disabled=no list=nobalance
add address=200.252.8.0/24 comment="" disabled=no list=nobalance
add address=201.2.207.0/24 comment="" disabled=no list=nobalance
add address=200.196.226.0/24 comment="" disabled=no list=nobalance
add address=201.24.72.0/24 comment="" disabled=no list=nobalance
add address=78.46.46.139 comment="" disabled=no list=nobalance

/ip firewall nat
add action=accept chain=dstnat comment=\
"""""""Sites FORA DO PROXY""""""" disabled=no \
dst-address-list=nobalance dst-port=80 protocol=tcp



ATENÇÃO COLOCAR A FAIXA DE IP DO CLIENTES DE VC AQUI TA 192.168.88.0/24 SO MUDAR

AVISAR SE DEU SERTO AI BLZ E AGRADEÇA A AJUDA

marcelo.foz
Baby
Baby

Mensagens : 21
Pontos : 40
Reputação : 9
Data de inscrição : 26/03/2011
Idade : 35
Localização Localização : foz

Voltar ao Topo Ir em baixo


Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por isaquias em Qui 15 Ago - 21:28

amigos irei ja ja testa pois eu manjo um polco de bfw trabalhei com ele desde a versao 2.30 ate a versao 3.252. so uma pergunta ja tentarao com o bfwcache junto?

isaquias
Baby
Baby

Mensagens : 24
Pontos : 24
Reputação : 0
Data de inscrição : 15/08/2011
Idade : 39
Localização Localização : belem do PARA

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por morais2707 em Qui 15 Ago - 22:06

sim funciona

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por isaquias em Qui 15 Ago - 22:34

um   beleza vou momtar a bancada aqui amanha  comessarei os teste  pois muito me enteressa

isaquias
Baby
Baby

Mensagens : 24
Pontos : 24
Reputação : 0
Data de inscrição : 15/08/2011
Idade : 39
Localização Localização : belem do PARA

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por digitalwifi em Qua 28 Ago - 10:43

fiz tudo como manda o figurino, tenho acesso ao bfw, aparentemente está fazendo cache, mas quando ativo o redirecionamento do cache para os meus clientes para de funcionar toda web e só funciona os sites do google, quando tenta acessar outros sites aparece a pagina de erro do squid com a bendita lula..como fazer para resolver esse bug ?? aproveitando como ativo o bfwcache, ja baixei , mas não consigo ativar.

digitalwifi
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 27/08/2013
Idade : 38
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por mkbfree em Qua 25 Set - 22:09

Valeu parceiro, eu fiz essas regras aí no meu, mas ainda não testei. Vou ver se testo. Quero mudar meu servidor colocando uma RB 750 para o hotspot e os clientes e o BFW para cache full e Web proxy.

mkbfree
Iniciante
Iniciante

Mensagens : 61
Pontos : 73
Reputação : 6
Data de inscrição : 26/01/2011
Idade : 42
Localização Localização : Brazil

http://www.conectiva-mikrotik.webnode.com.br

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por mkbfree em Qua 25 Set - 22:10

Posto o resultado se tudo correr bem. Valeu!!!

mkbfree
Iniciante
Iniciante

Mensagens : 61
Pontos : 73
Reputação : 6
Data de inscrição : 26/01/2011
Idade : 42
Localização Localização : Brazil

http://www.conectiva-mikrotik.webnode.com.br

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por mkbfree em Qui 10 Out - 10:54

Eu estou tendo esse mesmo problema do amigo, se habilito o redirecionamento dos clientes para a a net toda. E mais meu ip do BFW agora aparece: [Você precisa estar registrado e conectado para ver este link.] e não consegui com essas regras que o amigo do forum aqui postou, mas com outras que achei na net as vezes eu consigo entrar no bfw acessando a internet mas o squid depois de ativado não roda. e nem faz cache. Já estou cansado de tanto que venho estudando esse paralelo entre o mikrotik e o Bfw. E o pior que os poucos que sabem não ajudam os que estão a tempos tentando e nada.

mkbfree
Iniciante
Iniciante

Mensagens : 61
Pontos : 73
Reputação : 6
Data de inscrição : 26/01/2011
Idade : 42
Localização Localização : Brazil

http://www.conectiva-mikrotik.webnode.com.br

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por mkbfree em Qui 10 Out - 10:58

Ainda aqui no forum o pessoal tenta ajudar de alguma forma ou outra, mas no forum do BrazilFW ninguém te da uma luz. É um dos poréns pq não migrei direto para o BrazilFW, pouca ajuda e muitos tutoriais inativos no forum. Ou seja o usuário leigo em BFW que se exploda.

mkbfree
Iniciante
Iniciante

Mensagens : 61
Pontos : 73
Reputação : 6
Data de inscrição : 26/01/2011
Idade : 42
Localização Localização : Brazil

http://www.conectiva-mikrotik.webnode.com.br

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por mkbfree em Qui 10 Out - 10:59

O amigo poderia me dizer como faço para carregar esse backup no BFW? pois tentei de algumas formas e não obtive exito. Grato!!

mkbfree
Iniciante
Iniciante

Mensagens : 61
Pontos : 73
Reputação : 6
Data de inscrição : 26/01/2011
Idade : 42
Localização Localização : Brazil

http://www.conectiva-mikrotik.webnode.com.br

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por claudinhohw Network em Sex 11 Out - 12:01

marcelo.foz escreveu:como muitos aqui não soube configurar o bfw3 em paralelo vai ai a ultima dica é so usar o meu backup o já configurado pronto pra uso MAS ATENÇÃO É BOM ISTALAR ELE COM UMA PLACA SÓ DE REDE PARA NÃO DA ROLO USE SÓ A ONBORD MESMO!

ai vai

[Você precisa estar registrado e conectado para ver este link.]

mas atenção antes de tudo preparar o mikrotik para o uso se não vai dar serto mesmo!! a interface tem que ter internet para este ip vai o esquema e teste antes com um pc ...no mikrotik

em adrress vai e aplique na interfaçe que sera usada 192.168.10.1/30

depois em em nat faz o mascaramento do ip 192.168.10.0/24 se não sabe fazer isso ainda copie a regra pronta do hotpost mascarede e altere para este ip 192.168.10.0/24 agora simples o teste final pra ver se tem internet nesta interfaçe vai em ip no pc e seta 192.168.10.2 mascara 255.255.255.0 gat 192.168.10.1 veja se tem internet no pc se tiver só aplicar a no bfw3 este meu backup e pronto ligar no mikrotik e aplique esta regras

/ip firewall filter
add action=accept chain=forward comment="Aceita BFW" disabled=no \
src-address=192.168.10.0/30

/ip firewall nat
add action=dst-nat chain=dstnat comment=192.168.88.0/24 disabled=yes \
dst-port=80 protocol=tcp src-address=Redirect BFW Cache to-addresses=\
192.168.10.2 to-ports=3129

/ip firewall mangle
add action=mark-connection chain=postrouting comment="BFW CACHE FULL =====\
==========================================================================\
=======================" content="X-Cache: HIT from BFW Cache" disabled=no \
new-connection-mark=bfw-connection passthrough=yes protocol=tcp \
src-address=192.168.10.2
add action=mark-packet chain=postrouting comment="" connection-mark=\
bfwcache-connection disabled=no new-packet-mark=bfwcache-packs passthrough=\
yes
add action=mark-connection chain=postrouting comment="TOS 12==================\
==========================================================================\
=========================" disabled=no dscp=12 new-connection-mark=\
proxy-hits passthrough=yes protocol=tcp src-address=192.168.10.2
add action=mark-packet chain=postrouting comment="" connection-mark=\
proxy-hits disabled=no new-packet-mark=proxy-squid passthrough=yes

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=4M name="T -cache_hits" packet-mark=proxy-squid parent=\
global-out priority=4 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=4M name=BFW Cache packet-mark=bfwcache-packs parent=\
global-out priority=4 queue=default

/ip firewall address-list
add address=69.147.95.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=209.191.106.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=74.6.228.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=98.136.131.0/24 comment="""""YAHOO MAIL""""" disabled=no \
list=nobalance
add address=200.143.37.0/24 comment="""""WEBMOTORS""""" disabled=no \
list=nobalance
add address=65.54.0.0/16 comment=MSN1 disabled=no list=nobalance
add address=207.46.0.0/16 comment=MSN2 disabled=no list=nobalance
add address=64.4.0.0/16 comment=MSN3 disabled=no list=nobalance
add address=200.143.0.0/16 comment=Pagdigital disabled=no list=nobalance
add address=201.88.0.0/16 comment=f2b disabled=no list=nobalance
add address=200.201.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=170.66.0.0/16 comment="bb do brasil" disabled=no list=nobalance
add address=200.155.0.0/16 comment=bradesco disabled=no list=nobalance
add address=200.196.0.0/16 comment=itau disabled=no list=nobalance
add address=200.208.0.0/16 comment=sudameris disabled=no list=nobalance
add address=200.220.0.0/16 comment=santander disabled=no list=nobalance
add address=201.63.0.0/16 comment="wwws bradesco" disabled=no list=nobalance
add address=65.55.0.0/16 comment=MSN4 disabled=no list=nobalance
add address=74.52.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=174.133.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=200.219.137.0/24 comment="" disabled=no list=nobalance
add address=200.252.8.0/24 comment="" disabled=no list=nobalance
add address=201.2.207.0/24 comment="" disabled=no list=nobalance
add address=200.196.226.0/24 comment="" disabled=no list=nobalance
add address=201.24.72.0/24 comment="" disabled=no list=nobalance
add address=78.46.46.139 comment="" disabled=no list=nobalance

/ip firewall nat
add action=accept chain=dstnat comment=\
"""""""Sites FORA DO PROXY""""""" disabled=no \
dst-address-list=nobalance dst-port=80 protocol=tcp



ATENÇÃO COLOCAR A FAIXA DE IP DO CLIENTES DE VC AQUI TA 192.168.88.0/24 SO MUDAR

AVISAR SE DEU SERTO AI BLZ E AGRADEÇA A AJUDA
posta um video ou um passa-a-passo pra galera intender melhor. backup e muito relativo

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por POLACK em Sex 18 Out - 12:34

Opa fala ae rapaziada, kra eu segui o tuto e aparentemente esta funcionando, ta fazendo cache direitinho, mas não ta entregando a full os videos do youtube, uso MK 5.20 Hotspot+controle de Bannda Queue tree ip+mac+login+senha, o BFW esta em paralelo só fazendo o cache, BFW 3.258+LuscaCache+Bfw Cache 2.0+Mysar+Check System.

Como eu disse ta fazendo o cache, mas não entrega a ful..clientes com planos Up 128k/512k Dow os videos trava muito, oq pode ser? alguem ai conseguio fazer o cache dos videos e entregar a full?

POLACK
Baby
Baby

Mensagens : 11
Pontos : 19
Reputação : 4
Data de inscrição : 19/02/2011
Idade : 41
Localização Localização : Embu SP

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por francli em Qua 13 Nov - 19:28

Olá amigos, primeiramente quero agradecer ao Marcelo pela iniciativa.
Para os amigos que estão tendo dificuldade de fazer funcionar juntamente com o hotspot, eu resolvi aqui da seguinte maneira:
Troquei o redirecionamento postado que é:
add action=dst-nat chain=dstnat comment="Redirect BFW Cache" disabled=yes dst-port=80 protocol=tcp src-address=192.168.88.0/24 to-addresses=192.168.10.2 to-ports=3129

Pelo redirecionamento do hotspot, que è:
add action=dst-nat chain=pre-hotspot comment="Redirect BFW Cache" disabled=yes dst-port=80 hotspot=auth protocol=tcp src-address=192.168.88.0/24 to-addresses=192.168.10.2 to-ports=3129

O meu cache full paralelo ao mikrotik ficou uma beleza.
Espero ter contribuido.

francli
Baby
Baby

Mensagens : 19
Pontos : 26
Reputação : 2
Data de inscrição : 13/08/2011
Idade : 58
Localização Localização : Teresina-PI

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por davidprudenciomega em Ter 17 Jun - 10:00

aki deu certo, so nao ta cacheando os videos da youtube

davidprudenciomega
Baby
Baby

Mensagens : 6
Pontos : 8
Reputação : 0
Data de inscrição : 27/05/2013
Idade : 27
Localização Localização : fortaleza-CE

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por davidprudenciomega em Ter 17 Jun - 10:01

tem alguma regra para os videos da youtube???

davidprudenciomega
Baby
Baby

Mensagens : 6
Pontos : 8
Reputação : 0
Data de inscrição : 27/05/2013
Idade : 27
Localização Localização : fortaleza-CE

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por rycardho em Qua 1 Jul - 20:35

Cara, não pegou, pois estou com o Mikrotik 5.20, teria eu de ter qual MIKROTIK, e outra, estou usando 5.9 do MK que na realidade é uma retebord... terias como ajudar com mais detalhes, aqui onde moro a net esta limitando a minha rede, queria eu ter um cache para poder dar mais asas a minha rede, pois o mesmo também tem lan house que desfruta da net... alguém poderia ajudar! Caso sim, tenho contato no zap (082) 988008779, ficarei eu muito grato!!!

rycardho
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 01/07/2015
Idade : 29
Localização Localização : Maceió

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por bfwkb em Seg 27 Jul - 12:43

Blza Marcelo, em primeiro lugar queria agradecer pelas regras, o meu aqui ta funcionando por metade, armazena cache no bfw, mas no mikrotik não passa os hits e também estou com um problema, não consigo baixar os addons do bfw, não lista nada e o relatório do Bfw não ta gerando, poderia me dar uma ajuda no que tá pegando? será que é porque a minha rede mikrotik é 10.5.50.1 e não tá na mesmca classe de Ip´s do Bfw?

bfwkb
Baby
Baby

Mensagens : 12
Pontos : 12
Reputação : 0
Data de inscrição : 19/07/2015
Idade : 42
Localização Localização : Pelotas

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por wilbeme em Dom 24 Jan - 18:50

Marcelo, o link para baixar o backup não está funcionando. Voce poderia ajeitar o link para baixar? Agradecido.

wilbeme
Baby
Baby

Mensagens : 9
Pontos : 11
Reputação : 0
Data de inscrição : 29/09/2014
Idade : 60
Localização Localização : Fortaleza

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por wilbeme em Dom 24 Jan - 18:53

Marcelo, por favor, se possivel voce mandaria para meu e-mail?wilsonwbm@yahoo.com.br fico agradecido.

wilbeme
Baby
Baby

Mensagens : 9
Pontos : 11
Reputação : 0
Data de inscrição : 29/09/2014
Idade : 60
Localização Localização : Fortaleza

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por wilbeme em Ter 26 Jan - 17:04

Marcelo, Backup do BFW, o link não está abrindo, concerta o link, Marcelo! Te agradeço pela iniciativa de ajudar os que está iniciando no BFW.

wilbeme
Baby
Baby

Mensagens : 9
Pontos : 11
Reputação : 0
Data de inscrição : 29/09/2014
Idade : 60
Localização Localização : Fortaleza

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por Alvarenga em Qua 20 Abr - 2:09

Marcelo.foz,

Parabéns pela iniciativa. Precisamos de pessoas assim!!!

Os link do 4sherad estão inválidos.

Por favor reative-os!

Ou informe quais addon usados no bfw.

Alvarenga
Iniciante
Iniciante

Mensagens : 70
Pontos : 84
Reputação : 2
Data de inscrição : 12/08/2014
Idade : 31
Localização Localização : Vitória da Conquista

http://blog.ticonquista.com.br

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por linknetcristalina em Qua 24 Ago - 0:37

alguem do forum mim socorre nao consigo por bfw para fucionar com mikrotik sou novo com bfw

linknetcristalina
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 23/08/2016
Idade : 32
Localização Localização : cristalina-Go

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por portalvasf em Qui 1 Dez - 17:48

Fiz aqui neste momento não obtive resultado bloqueá sites https

portalvasf
Iniciante
Iniciante

Mensagens : 56
Pontos : 115
Reputação : 7
Data de inscrição : 25/07/2011
Idade : 40
Localização Localização : Casa Nova Bahia

Voltar ao Topo Ir em baixo

Re: Cache paralelo entre um MK e um BFW3 agora pronto !!

Mensagem por Conteúdo patrocinado Hoje à(s) 8:37


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum