Login

Esqueci minha senha

lateral
Estatísticas
Temos 29279 usuários registrados
O último usuário registrado atende pelo nome de ronaldog

Os nossos membros postaram um total de 37313 mensagens em 5568 assuntos

Clientes não conecta !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Clientes não conecta !

Mensagem por dcastro180 em Ter 30 Out - 21:42

Ola amigos,

Estou cm pepino gigante neste momento e aumentando ! alguns clientes estão com dificuldade para conectar na rede,detalhe é que eles ja são clientes antigos, e com sistema operacional diferentes.

neste momento ja são 3 em menos de 2 semanas, o cliente acha a rede, mais ela não conecta e quando conecta, pega ip mais não navega, ai tento conectar em outra rede qualquer e conecta na hora e navega normal.

Estou usando o gerenciador da Mikweb, ate estava culpando eles, mais o primeiro cliente nunca foi bloqueado, ja os outros 2 ja foram, achei ate que o gerenciador estava travando a conexão deles, porem nem chega a conectar na rede.

ate usei um adaptador usb, pra tentar renovar a conexão sei la...mesmo assim nada, ai coloco o adaptador no meu note e bumm! funciona na hora.

Ai alguem ja passou por isso ? pode ajudar?

dcastro180
Baby
Baby

Mensagens : 17
Pontos : 29
Reputação : 0
Data de inscrição : 09/09/2012
Idade : 31
Localização Localização : Guaraqueçaba - Parana

http://www.infodragon.net

Voltar ao Topo Ir em baixo

Re: Clientes não conecta !

Mensagem por dcastro180 em Qui 1 Nov - 8:09

Pessoal ajuda !!!! ja são 6 clientes com esse problema, mais agora vem o que mais esta me entrigando, 1 cliente eu formatei o pc de gratis pra fazer um teste e bumm funcionou novamente, porem não é um padrão tem clientes com sistema novo e nada de voltar, mesmo trocando o adaptador...

dcastro180
Baby
Baby

Mensagens : 17
Pontos : 29
Reputação : 0
Data de inscrição : 09/09/2012
Idade : 31
Localização Localização : Guaraqueçaba - Parana

http://www.infodragon.net

Voltar ao Topo Ir em baixo

Re: Clientes não conecta !

Mensagem por floris em Qui 1 Nov - 8:52

dcastro180 escreveu:Pessoal ajuda !!!! ja são 6 clientes com esse problema, mais agora vem o que mais esta me entrigando, 1 cliente eu formatei o pc de gratis pra fazer um teste e bumm funcionou novamente, porem não é um padrão tem clientes com sistema novo e nada de voltar, mesmo trocando o adaptador...


Manda um export da sua configuração.

floris
Advance user
Advance user

Mensagens : 302
Pontos : 459
Reputação : 69
Data de inscrição : 30/12/2010
Idade : 34
Localização Localização : Salvador

Voltar ao Topo Ir em baixo

Re: Clientes não conecta !

Mensagem por dcastro180 em Qui 8 Nov - 17:44

Consegui fazer os clientes conectarem novamente, apos acessar o DHCP SERVER -> Leases, limpei tudo, claro que isso gerou alguns problemas, pois alguns clientes que estavam ok, não acessavam de jeito algum, ai olhei e tinha trocado o ip, que estava definido para eles, então esperei ate que algume reclamasse novamente para acessar esta mesma pagina, fazer a busca pelo MAC, encontrado, basta apagar, e pronot voltou a funcionar.

Agora a pergunta é outra, isso é normal ? alguem tem alguma dica sobre como evitar isso, sem mexer nos clientes que estão ok

dcastro180
Baby
Baby

Mensagens : 17
Pontos : 29
Reputação : 0
Data de inscrição : 09/09/2012
Idade : 31
Localização Localização : Guaraqueçaba - Parana

http://www.infodragon.net

Voltar ao Topo Ir em baixo

Re: Clientes não conecta !

Mensagem por floris em Qui 8 Nov - 22:03

dcastro180 escreveu:Consegui fazer os clientes conectarem novamente, apos acessar o DHCP SERVER -> Leases, limpei tudo, claro que isso gerou alguns problemas, pois alguns clientes que estavam ok, não acessavam de jeito algum, ai olhei e tinha trocado o ip, que estava definido para eles, então esperei ate que algume reclamasse novamente para acessar esta mesma pagina, fazer a busca pelo MAC, encontrado, basta apagar, e pronot voltou a funcionar.

Agora a pergunta é outra, isso é normal ? alguem tem alguma dica sobre como evitar isso, sem mexer nos clientes que estão ok

Sim, é normal. Acontece muito com muitos que pega as regras prontas.

floris
Advance user
Advance user

Mensagens : 302
Pontos : 459
Reputação : 69
Data de inscrição : 30/12/2010
Idade : 34
Localização Localização : Salvador

Voltar ao Topo Ir em baixo

Re: Clientes não conecta !

Mensagem por dcastro180 em Sex 9 Nov - 9:22

floris escreveu:
dcastro180 escreveu:Consegui fazer os clientes conectarem novamente, apos acessar o DHCP SERVER -> Leases, limpei tudo, claro que isso gerou alguns problemas, pois alguns clientes que estavam ok, não acessavam de jeito algum, ai olhei e tinha trocado o ip, que estava definido para eles, então esperei ate que algume reclamasse novamente para acessar esta mesma pagina, fazer a busca pelo MAC, encontrado, basta apagar, e pronot voltou a funcionar.

Agora a pergunta é outra, isso é normal ? alguem tem alguma dica sobre como evitar isso, sem mexer nos clientes que estão ok

Sim, é normal. Acontece muito com muitos que pega as regras prontas.

então comprei um kit provedor ou seja tudo pronto, e agora que estou aprendendo a mexer no mk, mais no proximo ano vou poder dar mais atenção aos estudo do mk, esse ano vou terminar a facu hehe

mais obrigado pela sua ajuda, se tiver alguma dica de como melhorar isso me avisa. ok

dcastro180
Baby
Baby

Mensagens : 17
Pontos : 29
Reputação : 0
Data de inscrição : 09/09/2012
Idade : 31
Localização Localização : Guaraqueçaba - Parana

http://www.infodragon.net

Voltar ao Topo Ir em baixo

Re: Clientes não conecta !

Mensagem por Conteúdo patrocinado Hoje à(s) 0:55


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum