Login

Esqueci minha senha

lateral
Estatísticas
Temos 29300 usuários registrados
O último usuário registrado atende pelo nome de w00t3d

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

Abrindo Porta pra Determinado Ip

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Abrindo Porta pra Determinado Ip

Mensagem por Lucivan em Ter 24 Maio - 14:07

Olá Boa Tarde a todos , e o seguinte hoje um cliente mim ligou mim pedindo pra mim pode abri uma porta pra ele e a porta e essa aqui
15963 , algume poderia mim ajudar

e pra abri pra camaras tbm

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por Gerônimo em Ter 24 Maio - 14:47

Lucivan escreveu:Olá Boa Tarde a todos , e o seguinte hoje um cliente mim ligou mim pedindo pra mim pode abri uma porta pra ele e a porta e essa aqui
15963 , algume poderia mim ajudar

e pra abri pra camaras tbm

me passa o ip do seu cliente que disponibilizo as regras prontas.
para as cameras me passa as portas e o ip do cliente e pede para verificar qual é a porta http do servidor da camera.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por Lucivan em Ter 24 Maio - 15:32

192.168.88.239

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por Lucivan em Ter 24 Maio - 15:44

o gerônimo vc poderia mim add aew no teu msn por favor [Você precisa estar registrado e conectado para ver este link.]

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por claudinhohw Network em Ter 24 Maio - 16:41

opa essa regra ai tbm eu preciso Meu Mestre Gerônimo isso vai ser muito util

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por ronaldsena em Sab 4 Jun - 0:37

Ola pessoal eu tambem estou precisando muito pois fazem hoje 3 dias que coloquei o meu LoadBalance PCC em produção porem depois disso perdi completamente o acesso ao meu Servidor (não é Mikrotik) que fica depois do LoadBalance PCC reslato mais uma vez o meu servidor não e mikrotik pois o Mikrotik tenho acesso normalmente pelo DDNS ja o meu SERVIDOR que ultilizava o NO-IP para ter acesso REMOTO não esta mais funcionando......

Se poder passar essa regla fico agradesido pessoal ...

ronaldsena
User
User

Mensagens : 104
Pontos : 140
Reputação : 5
Data de inscrição : 25/04/2011
Idade : 33
Localização Localização : Alagoas

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por dsdigital em Sab 4 Jun - 15:47

/ip firewall nat
add action=dst-nat chain=dstnat comment="''" disabled=yes dst-port=98 \
protocol=tcp to-addresses=175.20.0.4 to-ports=455



em vermelhor ip do cliente
em VErde porta q vc quer libera
em azivis porta de saida explo 175.20.0.4:98

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por claudinhohw Network em Dom 5 Jun - 20:37

dsdigital escreveu:/ip firewall nat
add action=dst-nat chain=dstnat comment="''" disabled=yes dst-port=98 \
protocol=tcp to-addresses=175.20.0.4 to-ports=455



em vermelhor ip do cliente
em VErde porta q vc quer libera
em azivis porta de saida explo 175.20.0.4:98

blz DS pra liberar a porta 27015 que é a do cs 1.6 ficaria

add action=dst-nat chain=dstnat comment="''" disabled=yes dst-port=27015 \
protocol=tcp to-addresses=192.168.1.200 to-ports=455

é isso?

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por dsdigital em Seg 6 Jun - 15:41

claudinhohw escreveu:
dsdigital escreveu:/ip firewall nat
add action=dst-nat chain=dstnat comment="''" disabled=yes dst-port=98 \
protocol=tcp to-addresses=175.20.0.4 to-ports=455



em vermelhor ip do cliente
em VErde porta q vc quer libera
em azivis porta de saida explo 175.20.0.4:98

blz DS pra liberar a porta 27015 que é a do cs 1.6 ficaria

add action=dst-nat chain=dstnat comment="''" disabled=yes dst-port=27015 \
protocol=tcp to-addresses=192.168.1.200 to-ports=455






ficaraia asim


Código:
/ip firewall nat
add action=dst-nat chain=dstnat comment="'Hlds_Counter-Strike 1.6'" disabled=yes dst-port=27015 \
    protocol=tcp to-addresses=[color=red]192.168.1.200 [/color]to-ports=27015


é isso?

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por ronaldsena em Seg 6 Jun - 15:47

Vc poderia explica o que faz exatamente essa parte desse comando:

disabled=yes

ronaldsena
User
User

Mensagens : 104
Pontos : 140
Reputação : 5
Data de inscrição : 25/04/2011
Idade : 33
Localização Localização : Alagoas

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por dsdigital em Seg 6 Jun - 15:48

desabilita a regra e so vc abilita

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por claudinhohw Network em Seg 6 Jun - 17:25

vlw DS!

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por Tin Master em Sex 16 Nov - 19:35

Olá, estou com um problema:

Estou utilizando um servidor de cameras Geovision sob o mikrotik. Utilizo também o DDNS da própria Geovision que depois de rodar retorna o seguinte:

zzz.dipmap.com (IP: XXX.XXX.XXX.XXX)

Dentro da rede mikrotik acesso sem problemas através do I.E.: digito zzzz.dipmap.com:3128 e o acesso se dá sem problemas. Também posso digitar XXX.XXX.XXX.XXX:3128 com o mesmo resultado.
Como peguei o servidor mikrotik de outra pessoa, estou meio perdido. Com certeza a porta 80 foi redirecionada para a 3128.

Preciso acessar este servidor via externo tanto TCP quanto UDP com as seguintes portas: 4550, 5550 e 6530 além da 80 (ou 3128). Porem mesmo definindo regras no firewall continuo sem conectar.

Estou usando o ip fixo interno 172.17.0.YYY e só deverá ir para este ip.

Poderia passar as regras?

Estou usando winbox.

obrigado.

Tin Master.

Tin Master
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 16/11/2012
Idade : 51
Localização Localização : Curitiba-PR

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por ZBTECK em Sex 16 Nov - 19:51

Poste as regras que usa atualmente.

Verifique se o mesmo precisa da porta 80, pois a mesma é bloqueada por alguns provedores.

__________________________________________________
Contato Skype zbteck_ltda

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por alexandrejr em Qui 29 Nov - 17:23

ola! sou novo aqui e com mikrotik tambem, preciso de uma pequena ajuda.
eu tenho uma rb1200, que antes eu so tinha um link com modem em bridge, e tinha feito um direcionamento de porta com um change ip para um ip interno de um DVR, Ok até ai estava funcionando normal, mais ai foi feito um load ballance tambem com modem em bridge, então ai o direcionamento não funcionou mais.

Alguem pode me ajudar em alguma regra pra fazer funcionar..

Abraço a todos.

alexandrejr
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 25/11/2012
Idade : 29
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por cintiamacchia em Sab 19 Abr - 16:42

Quero liberar a porta 15963. me ajudem, não entendi nada do que colocaram aqui

cintiamacchia
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 19/04/2014
Idade : 36
Localização Localização : santo andre

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por ronydj em Sex 27 Jun - 14:06

Olá pessoal! sou novo aqui também, tenho uma rb750, aprendi a usar do zero, mas estou com uma dificuldade, não sei fazer a liberação da porta 9100 da impressora local, pois a mesma vive caindo a conexão nas maquinas clientes, será que podem me ajudar?

abração a todos.

ronydj
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 27/06/2014
Idade : 35
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por claudinhohw Network em Sex 27 Jun - 21:49

tá ná mão galera:
add action=dst-nat chain=dstnat comment="Liberação e Porta" disabled=no \
    dst-port=9100 protocol=tcp to-addresses=192.168.x.x to-ports=9100

em to-address=192.168.x.x vc coloca o ip do cliente que precisa libera é igual pra todos ai fiz com a porta do amigo ronydj 9100 só subistituir a porta e os ips que vai.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

AMIGO É MUITO FACIL SEGUE O PASSO A PASSO

Mensagem por johnny em Sab 6 Set - 20:40

Tin Master escreveu:  Olá, estou com um problema:

 Estou utilizando um servidor de cameras Geovision sob o mikrotik. Utilizo também o DDNS da própria Geovision que depois de rodar retorna o seguinte:

zzz.dipmap.com  (IP: XXX.XXX.XXX.XXX)

Dentro da rede mikrotik acesso sem problemas através do I.E.: digito zzzz.dipmap.com:3128 e o acesso se dá sem problemas. Também posso digitar XXX.XXX.XXX.XXX:3128 com o mesmo resultado.
Como peguei o servidor mikrotik de outra pessoa, estou meio perdido. Com certeza a porta 80 foi redirecionada para a 3128.

Preciso acessar este servidor via externo tanto TCP quanto UDP com as seguintes portas: 4550, 5550 e 6530 além da 80 (ou 3128). Porem mesmo definindo regras no firewall continuo sem conectar.

Estou usando o ip fixo interno 172.17.0.YYY e só deverá ir para este ip.

Poderia passar as regras?

Estou usando winbox.

obrigado.


Tin Master.
VAI FIREWAL NAT COLOCA DST NAT PROTOCOLO TCP6 DST PORT (A PORTA QUE SEU CLIENTE PEDIU) INTERFACE LINK ACTION DST NAT IP DO SEU CLIENTE PORT ( QUE SEU CLIENTE PEDIU) DEPOIS PARA ACESSAR FICA ASSIM EX: IP VALIDO QUE VC COLOCOU EM SEU MIKROTIK E A PORTA QUE SEU CLIENTE PEDIU 177.97.116.110:8080

johnny
Iniciante
Iniciante

Mensagens : 79
Pontos : 97
Reputação : 4
Data de inscrição : 13/05/2011
Idade : 31
Localização Localização : Rio de janeiro

Voltar ao Topo Ir em baixo

Re: Abrindo Porta pra Determinado Ip

Mensagem por Conteúdo patrocinado Hoje à(s) 19:02


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum