Login

Esqueci minha senha

lateral
Estatísticas
Temos 29312 usuários registrados
O último usuário registrado atende pelo nome de adriano.galvao

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

(Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por claudinhohw Network em Seg 30 Maio - 14:42

Fala ai galera estou recebendo alguns pedidos por MP de como
configurar modem então esta fiz duas vídeo aulas bem simples de como configurar
o Modem D-Link 500 em modo (BRIDGE) e (PPPoE) espero que gostem.




Modem Roteado
[Você precisa estar registrado e conectado para ver este link.]
Download:http://www.4shared.com/file/gMXEJ9-p/Configurando_DLink_500B_GII.html

Modem em Brigde:
[Você precisa estar registrado e conectado para ver este link.]
Download: [Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por eduardo rodrigues em Seg 30 Maio - 16:29

Pô esses videos vai ajudar a muitos valeu mesmo

__________________________________________________
[Você precisa estar registrado e conectado para ver este link.]
E-mail: [Você precisa estar registrado e conectado para ver este link.]
msn: [Você precisa estar registrado e conectado para ver este link.]

eduardo rodrigues
User
User

Mensagens : 188
Pontos : 265
Reputação : 65
Data de inscrição : 28/09/2010
Idade : 40
Localização Localização : Esplanada

http://www.flinformatica.com/

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por Gerônimo em Seg 30 Maio - 23:20

Ficou muito show mesmo,
estou meio ausente do fórum por isto não tenho postado novidades mas vou ter que tirar um tempinho também para fazer umas contribuições valeu mesmo claudinho ta de parabéns.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por dsdigital em Ter 31 Maio - 0:23

claudinhohw escreveu:Fala ai galera estou recebendo alguns pedidos por MP de como
configurar modem então esta fiz duas vídeo aulas bem simples de como configurar
o Modem D-Link 500 em modo (BRIDGE) e (PPPoE) espero que gostem.




Modem Roteado
[Você precisa estar registrado e conectado para ver este link.]
Download:http://www.4shared.com/file/gMXEJ9-p/Configurando_DLink_500B_GII.html

Modem em Brigde:
[Você precisa estar registrado e conectado para ver este link.]
Download: [Você precisa estar registrado e conectado para ver este link.]







e bom tu fazer Liberando para porta 8291

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por Gerônimo em Ter 31 Maio - 0:29

Para mim estar ótimo,
pois o intuito do vídeo é ensinar a rotear e também colocar em bridge o modem,
liberação de portas teria que ser em outro vídeo.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por dsdigital em Ter 31 Maio - 1:06

Gerônimo escreveu:Para mim estar ótimo,
pois o intuito do vídeo é ensinar a rotear e também colocar em bridge o modem,
liberação de portas teria que ser em outro vídeo.



sem duvida GERONIMO video esta otimo so to sugerindo para ele fazer outro video sobre o asunto pq os caras tem muita duvida e alem disso ele explica muito bem so uma dica

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por dsdigital em Ter 31 Maio - 1:06

dsdigital escreveu:
claudinhohw escreveu:Fala ai galera estou recebendo alguns pedidos por MP de como
configurar modem então esta fiz duas vídeo aulas bem simples de como configurar
o Modem D-Link 500 em modo (BRIDGE) e (PPPoE) espero que gostem.




Modem Roteado
[Você precisa estar registrado e conectado para ver este link.]
Download:http://www.4shared.com/file/gMXEJ9-p/Configurando_DLink_500B_GII.html

Modem em Brigde:
[Você precisa estar registrado e conectado para ver este link.]
Download: [Você precisa estar registrado e conectado para ver este link.]







e bom tu fazer Liberando para porta 8291

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por claudinhohw Network em Ter 31 Maio - 9:36

dsdigital escreveu:
claudinhohw escreveu:Fala ai galera estou recebendo alguns pedidos por MP de como
configurar modem então esta fiz duas vídeo aulas bem simples de como configurar
o Modem D-Link 500 em modo (BRIDGE) e (PPPoE) espero que gostem.




Modem Roteado
[Você precisa estar registrado e conectado para ver este link.]
Download:http://www.4shared.com/file/gMXEJ9-p/Configurando_DLink_500B_GII.html

Modem em Brigde:
[Você precisa estar registrado e conectado para ver este link.]
Download: [Você precisa estar registrado e conectado para ver este link.]







e bom tu fazer Liberando para porta 8291

blz vou fazer ensinando a liberar portas do modem. e posto tbm. to meio enrolado aki mais vou fazer varias configurações dos equipamentos Ubiquiti e posta tbm com senha e te passo Gerônimo pra almentar a receita do forum.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por Gerônimo em Ter 31 Maio - 11:03

Wleu garoto.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por Souzagoiano em Sab 25 Jun - 8:47

Amigo vlw ai pelo video vai me ajudar a configurar o meu pois preciso que ele conecte automaticamente sem necessidade de um pc ...apenas com um receptor pra c$s..

Souzagoiano
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 25/06/2011
Idade : 53
Localização Localização : Itumbiara/Goias

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por claudinhohw Network em Sab 25 Jun - 10:51

é nois........ Smile

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por handrigo em Qui 14 Jul - 2:11

show de bola ... sempre fiz assim e aki nunca deu problema ...

parabens

handrigo
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 13/07/2011
Idade : 26
Localização Localização : são joaquim

http://www.linksc.com.br

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por Celinho em Qua 31 Ago - 4:21

SCRIP PRA QUEM QUER TER ACESSO AO TEU MIKROTIK DE FORA DA REDE QUEM ULTILIZA ADSL
:global ddnsuser "NOME DO SEU USUARIO"
:global ddnspass "SENHA DO SEU USUARIO"
:global ddnshost "EXEMPLO.DOMINIO.COM"
:global ddnsinterface "NOME DA SUA INTERFAICE"
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# END OF USER DEFINED CONFIGURATION
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

:global ddnssystem ("mt-" . [/system package get [/system package find name=system] version] )
:global ddnsip [ /ip address get [/ip address find interface=$ddnsinterface] address ]
:global ddnslastip

:if ([:len [/interface find name=$ddnsinterface]] = 0 ) do={ :log info "DDNS: No interface named $ddnsinterface, please check configuration." }

:if ([ :typeof $ddnslastip ] = "nothing" ) do={ :global ddnslastip 0.0.0.0/0 }

:if ([ :typeof $ddnsip ] = "nothing" ) do={

:log info ("DDNS: No ip address present on " . $ddnsinterface . ", please check.")

} else={

:if ($ddnsip != $ddnslastip) do={

:log info "DDNS: Sending UPDATE!"
:log info [ :put [/tool dns-update name=$ddnshost address=[:pick $ddnsip 0 [:find $ddnsip "/"] ] key-name=$ddnsuser key=$ddnspass ] ]
:global ddnslastip $ddnsip

} else={

:log info "DDNS: No changes necessary."

}

}

# END OF SCRIPT

Celinho
Baby
Baby

Mensagens : 16
Pontos : 23
Reputação : 6
Data de inscrição : 15/05/2011
Idade : 27
Localização Localização : Mossoró

Voltar ao Topo Ir em baixo

Re: (Video Aula) Configuração Modem D-Link 500B em Brigde e PPPoE

Mensagem por Conteúdo patrocinado Hoje à(s) 15:26


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum