Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30567 usuários registrados
O último usuário registrado atende pelo nome de alex csf42

Os nossos membros postaram um total de 37838 mensagens em 5692 assuntos

configuração de 2 links

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

configuração de 2 links

Mensagem por alexsandrobohm em Qua 20 Mar - 16:37

Olá !!
tenho um probleminha com uma configuração em uma routerboard.
eu tenho 2 links de internet 1 link adsl e um link de um provedor via radio e gostaria de ligar os dois na router mas que ficasse da seguinte forma.
o link de adsl seria usado sempre e caso ele não funcione a router assuma o link2 (provedor).
tem como fazer isso sem fazer um balance???
desde jah agradeço a todos.

caso tenham ideias podem mandar tbm para meu e-mail [Você precisa estar registrado e conectado para ver este link.] e se funcionar ficarei mto flz e com ctz posto aki o result.
att. Alex

alexsandrobohm
Baby
Baby

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 20/03/2013
Idade : 34
Localização Localização : Pato Bragado

Voltar ao Topo Ir em baixo

Re: configuração de 2 links

Mensagem por claudinhohw Network em Qua 20 Mar - 20:53

tem sim olha esse tutorial ai do Rato Neurótico
[Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: configuração de 2 links

Mensagem por alexsandrobohm em Qui 21 Mar - 19:23

Por enquanto muito obrigado vou tentar e ver se consigo fazer funcionar Smile

alexsandrobohm
Baby
Baby

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 20/03/2013
Idade : 34
Localização Localização : Pato Bragado

Voltar ao Topo Ir em baixo

Re: configuração de 2 links

Mensagem por claudinhohw Network em Sex 22 Mar - 8:25

posta o resultado pra gente saber se deu certo...

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: configuração de 2 links

Mensagem por cristiano.micros em Sab 23 Mar - 15:07

mais facil coloca o link que vai ficar parado como distancia 2
exemplo

/ip route

add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.10.1 scope=30 target-scope=10

add disabled=no distance=2 dst-address=0.0.0.0/0 gateway=pppoeout1 scope=30 target-scope=10

o ip 192.168.10.1 seria meu link roteado o gateway
o pppoeout1 seria meu adsl no caso em distance fica como 2 pois vai ser o segundo link caos o primeiro falhe aciona automatico o outro

nao se esquece de fazer o nat para cada link

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)
avatar
cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 28
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum