Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30567 usuários registrados
O último usuário registrado atende pelo nome de alex csf42

Os nossos membros postaram um total de 37838 mensagens em 5692 assuntos

Minha rb450g versão 5,20 só libera internet por 30 segundos.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Minha rb450g versão 5,20 só libera internet por 30 segundos.

Mensagem por RedSky em Qui 21 Mar - 6:45

Felicidades a todos,

Bem pessoal, recentemente comprei uma rb450g v 5,20 para trocar pela outra que uso a 2 anos, daí restaurei o backup da outra rb450g v 4,11 e tudo certinho porém acada 30 segundos ou menos as paginas não abrem, eu tenho que recarregar alguma coisa, tipo, vou na interfa, da internet desativo e ativo e volta a net mais depois de 20 ou 30 segundos abre uma pagina e outra não abre, vou no dns só faço aplicar e as coisas ficam normais mais depois o mesmo problema, resetei ela original e fiz tudinho do zero mais quando boto net na rb os mesmo problemas já to pensando que ela deve estar com defeito, alguem pode me ajudar ou me passar um video ensinando como configurar o servidor pois comprei uma serie de videos do geronimo mais não sei onde guardei Rolling Eyes ^^. Grato
avatar
RedSky
User
User

Mensagens : 113
Pontos : 182
Reputação : 7
Data de inscrição : 10/05/2011
Idade : 49
Localização Localização : Maceió

Voltar ao Topo Ir em baixo

Re: Minha rb450g versão 5,20 só libera internet por 30 segundos.

Mensagem por claudinhohw Network em Qui 21 Mar - 9:09

backup de versões diferente não funciona perfeitamente não o ideal e vc usar o comando export:
Código:
system export compact
este comando exporta todas as configurações das versões mais recentes do mikrotik ai vc cola em new terminal da nova rb ou vai exportando por partes ou faz as configurações iguais e exporta somente os planos e clientes que dara certinho tbm.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Minha rb450g versão 5,20 só libera internet por 30 segundos.

Mensagem por RedSky em Sex 22 Mar - 6:54

system export compact não funciona o que funciona é o system export mais daí ele salva isso:


[admin@MikroTik] > system export
# jan/05/1970 21:06:49 by RouterOS 5.6
# software id = HYID-TMIG
#
/system logging action
set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
disk-stop-on-full=no name=disk target=disk
set echo name=echo remember=yes target=echo
set remote bsd-syslog=no name=remote remote=0.0.0.0 remote-port=514 \
src-address=0.0.0.0 syslog-facility=daemon syslog-severity=auto target=\
remote
/system routerboard settings
set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
boot-protocol=bootp cpu-frequency=300MHz enable-jumper-reset=yes \
enter-setup-on=any-key force-backup-booter=no silent-boot=no
set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
boot-protocol=bootp cpu-frequency=300MHz enable-jumper-reset=yes \
enter-setup-on=any-key force-backup-booter=no silent-boot=no
/system clock
set time-zone-name=America/Maceio
/system clock manual
set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start=\
"jan/01/1970 00:00:00" time-zone=+00:00
/system console
add disabled=no port=serial0 term=vt102
/system health
set
/system identity
set name=MikroTik
/system logging
add action=memory disabled=no prefix="" topics=info
add action=memory disabled=no prefix="" topics=error
add action=memory disabled=no prefix="" topics=warning
add action=echo disabled=no prefix="" topics=critical
/system note
set note="" show-at-login=yes
/system ntp client
set enabled=yes mode=unicast primary-ntp=177.16.7.117 secondary-ntp=\
177.16.7.118
/system resource irq
set 0 cpu=auto
set 1 cpu=auto
set 2 cpu=auto
set 3 cpu=auto
set 4 cpu=auto
/system scheduler
add disabled=no interval=5d name=REBOOT on-event="/system reboot" policy=\
reboot,read,write,policy,test,password,sniff,sensitive start-time=startup
/system upgrade mirror
set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
0.0.0.0 user=""
/system watchdog
set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
none watchdog-timer=yes
avatar
RedSky
User
User

Mensagens : 113
Pontos : 182
Reputação : 7
Data de inscrição : 10/05/2011
Idade : 49
Localização Localização : Maceió

Voltar ao Topo Ir em baixo

Re: Minha rb450g versão 5,20 só libera internet por 30 segundos.

Mensagem por claudinhohw Network em Sex 22 Mar - 8:21

ai e diferente vc entra lá em new terminal e digita da seguinte forma por exemplo vc usa hotspot digita
Código:
ip hotspot user export
este comando vai exportar todos os clientes e planos do hotspote e por ai vai vc digita o caminho em new terminal depois o comando export...

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Minha rb450g versão 5,20 só libera internet por 30 segundos.

Mensagem por RedSky em Sex 22 Mar - 17:06

Claudinho, eu ja fiz isso, exportei o hotsopt, dhcp tudo certinho, fiz e ficou show o problema é que acada 30 segundo abre pagina sim e pagina nmão só abre todas as paginas depois que eu recarrego ela e o curioso é que vc n precisa recarregar em algum ligar especifico pode ser em qualquer lugar ex: vou no dns só faço aplicar e volta , depois abre as interfaces desabilito e habilito denovo e volta normal e por ai vai
avatar
RedSky
User
User

Mensagens : 113
Pontos : 182
Reputação : 7
Data de inscrição : 10/05/2011
Idade : 49
Localização Localização : Maceió

Voltar ao Topo Ir em baixo

Re: Minha rb450g versão 5,20 só libera internet por 30 segundos.

Mensagem por claudinhohw Network em Sex 22 Mar - 21:13

vc usa balance? como tá seu modem?

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Minha rb450g versão 5,20 só libera internet por 30 segundos.

Mensagem por RedSky em Ter 26 Mar - 17:17

uso sim o tp-link tl-r470+
avatar
RedSky
User
User

Mensagens : 113
Pontos : 182
Reputação : 7
Data de inscrição : 10/05/2011
Idade : 49
Localização Localização : Maceió

Voltar ao Topo Ir em baixo

Re: Minha rb450g versão 5,20 só libera internet por 30 segundos.

Mensagem por RedSky em Ter 26 Mar - 17:18

RedSky escreveu:uso sim o tp-link tl-r470+

e para acabar de acertar os clientes logam no hotspot r acada 3 ou 5 min fica aparecendo uma tela de logim bem rápido e some ..
avatar
RedSky
User
User

Mensagens : 113
Pontos : 182
Reputação : 7
Data de inscrição : 10/05/2011
Idade : 49
Localização Localização : Maceió

Voltar ao Topo Ir em baixo

Re: Minha rb450g versão 5,20 só libera internet por 30 segundos.

Mensagem por claudinhohw Network em Ter 26 Mar - 21:27

te falar a verdade pode ser esse balance doido ai da tp-link coloca um modem só na rb dos clientes roteado e veja se para.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Minha rb450g versão 5,20 só libera internet por 30 segundos.

Mensagem por RedSky em Qui 28 Mar - 6:34

Botei o load do mikrotik que eu yenho aqui feito numa rb750 vou testar...
avatar
RedSky
User
User

Mensagens : 113
Pontos : 182
Reputação : 7
Data de inscrição : 10/05/2011
Idade : 49
Localização Localização : Maceió

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum